<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="xvJJcnmOGlCEmRsMv5cSpjJ9r8vYneR9fv3P3ST8WGSyoD4oNMBpZrX0a3rU8SGVYBSasbOv1k0uvp6OYJ0pDw=="><title>Sin importar la industria, la pandemia impulsó el comercio electrónico</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Comercio electrónico,México,BlackSip,Cuarentena"><meta name="description" content="Ya sean mediante productos o servicios, la pandemia forzó a las marcas a transformarse y adaptar sus catálogos al comercio electrónico para no quedarse"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Comercio electrónico,México,BlackSip,Cuarentena"><meta property="og:title" content="Sin importar la industria, la pandemia impulsó el comercio electrónico"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/7707.jpg"><meta property="og:description" content="Ya sean mediante productos o servicios, la pandemia forzó a las marcas a transformarse y adaptar sus catálogos al comercio electrónico para no quedarse"><meta property="og:url" content="https://www.mypress.mx/negocios/sin-importar-la-industria-la-pandemia-impulso-el-comercio-electronico-7707"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/sin-importar-la-industria-la-pandemia-impulso-el-comercio-electronico-7707" rel="canonical"><link href="https://www.mypress.mx/negocios/sin-importar-la-industria-la-pandemia-impulso-el-comercio-electronico/amp/7707" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-07-31T18:00:00-05:00"><meta itemprop="dateModified" content="2020-07-31T18:00:00-05:00"/><div class="row"><h1>Sin importar la industria, la pandemia impulsó el comercio electrónico</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-07-31T18:00:00-05:00">31-07-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/5my');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/5my','Sin importar la industria, la pandemia impuls&oacute; el comercio electr&oacute;nico');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/5my','Sin importar la industria, la pandemia impuls&oacute; el comercio electr&oacute;nico','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/7707.jpg" type="image/webp"><img class="lazy" alt="Morning Brew on Unsplash" data-original="https://www.mypress.mx/img/articulos/7707.jpg"></picture></div><h3>Algunas empresas se vieron forzadas al comercio electrónico en la cuarentena</h3><p>&nbsp;</p><p>El <strong>Instituto Mexicano del Seguro Social</strong> (IMSS) informó, entre abril y junio de 2020 se cerraron 10 mil 351 negocios derivados de la <strong>pandemia por Covid-19</strong>. Pese a la iniciativa del gobierno de entregar créditos de 25 mil pesos para aquellas empresas que mantuvieron a los trabajadores en el primer trimestre 2020, la medida no fue suficiente para una gran mayoría, coinciden especialistas. Otras compañías debieron <strong>migrar de la venta tradicional al</strong> <em><strong>e-commerce</strong></em> durante la <strong>crisis sanitaria y económica</strong>, a fin de evitar perecer.</p><p>Mediante una entrevista con <strong>NotiPress</strong>, <strong>Julio Ballhaus</strong>, líder comercial de <strong>Mpower</strong>, una empresa fundada en 2008 en <strong>Puebla</strong> y dedicada a la venta de maquinaria ligera para la construcción, compartió <strong>cómo pasó de una venta tradicional con asesores al comercio electrónico</strong>. La firma ya venía trabajando desde 2019 en adaptarse al comercio electrónico y <strong>la pandemia detonó el canal digital</strong>, logrando superar las expectativas en ventas durante el primer trimestre y sosteniendo las ventas en el segundo trimestre de 2020.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>En 2019, Mpower planeó la <strong>adopción de estrategias de e-commerce</strong> junto a la consultora especialista en transformación digital <strong>BlackSip México</strong> y mediante la implementación de una alianza, Ballhaus dijo, "<em>nos gustó la metodología que nos presentaron</em>". En principio, la empresa de Puebla tenía intenciones de mantenerse en tendencia y por ello, se había planteado sólo "<em>estar presentes en el canal digital</em>". Lo que la firma originaria de Puebla no sabía era lo que iba a ocurrir a partir de la <strong>pandemia de Covid-19</strong> originada en <strong>China</strong> a finales de 2019. Esto cambiaría la manera de comercializar sus productos para siempre.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | En <a href="https://twitter.com/hashtag/NuevaNormalidad?src=hash&amp;ref_src=twsrc%5Etfw">#NuevaNormalidad</a> la automatización de procesos beneficiará al comercio electrónico<br><br>➔ <a href="https://t.co/9NU8FgRZze">https://t.co/9NU8FgRZze</a> <a href="https://t.co/cLBhkW3jm9">pic.twitter.com/cLBhkW3jm9</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1273737259729268737?ref_src=twsrc%5Etfw">June 18, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>NotiPress consultó a <strong>Kantar Worldpanel</strong> sobre el crecimiento del comercio electrónico en México y la firma respondió que si bien hay áreas de oportunidad en el desarrollo de comercio electrónico, <strong>durante la pandemia incrementó siete veces el volumen</strong>.</p><p> <strong>Oscar Valero</strong>, director de ventas de <strong>Manhattan Associates</strong>, un proveedor de software para almacenes, agregó para NotiPress, "<em>la pandemia y el T-MEC abren las puertas a un acelerado progreso en operaciones con</em><em>omnicanal para las pequeñas y medianas empresas</em>". <strong>Kendra Scott</strong>, una tienda minorista de accesorios de moda debió cerrar sus locales físicos por el confinamiento y las medidas de distanciamiento social, pero las ventas comenzaron a fluir cuando adoptaron procesos que permitieron a la marca <strong>hacer entregas en tan solo nueve días</strong>.</p><p><strong>Juan Fernando Vélez</strong>, <em>country manager</em> de <strong>BlackSip</strong> indicó que <strong>México</strong> afronta un <strong>reto prioritario para la adopción del comercio electrónico</strong> en temas de <strong>fraudes</strong>. El especialista explicó, en primer lugar el país debe fortalecer la cultura de los consumidores a fin de incentivar el <strong>cuidado de los datos personales</strong> y en segundo lugar, la implementación por parte de las empresas con estrategias de comercio electrónico de <strong>técnicas de validación de datos de usuarios</strong>. Estos elementos tendrán prioridad a la hora de pasar de las <strong>ventas tradicionales</strong> mediante asesores al <strong>comercio electrónico</strong>, más allá de cualquier <strong>pandemia</strong>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=nueva+normalidad" class="tag">Nueva normalidad</a><a href="/buscador/search?q=méxico" class="tag">México</a><a href="/buscador/search?q=e-commerce" class="tag">e-commerce</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/sin-importar-la-industria-la-pandemia-impulso-el-comercio-electronico-7707" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/sin-importar-la-industria-la-pandemia-impulso-el-comercio-electronico-7707" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="7707"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/empresas-deben-ver-migracion-digital-obligacion-afirma-especialista-7697">
Empresas deben ver migración digital como obligación, afirma especialista</a></div></div><div class="item-img"><div><a href="/negocios/empresas-deben-ver-migracion-digital-obligacion-afirma-especialista-7697"><img class="lazy" alt="Empresas deben ver migración digital como obligación, afirma especialista" data-original="https://www.mypress.mx/img/articulos/7697.jpg"></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/prohibicion-aceite-palma-ineficaz-ambientalmente-europa-asesor-de-onu-7698">
Prohibición de aceite de palma es ineficaz ambientalmente para Europa, asesor de ONU</a></div></div><div class="item-img"><div><a href="/negocios/prohibicion-aceite-palma-ineficaz-ambientalmente-europa-asesor-de-onu-7698"><img class="lazy" alt="Prohibición de aceite de palma es ineficaz ambientalmente para Europa, asesor de ONU" data-original="https://www.mypress.mx/img/articulos/7698.jpg"></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/mejorar-experiencia-cliente-es-clave-negocios-tiempos-de-pandemia-7693">
Mejorar la experiencia del cliente es clave para los negocios en tiempos de pandemia</a></div></div><div class="item-img"><div><a href="/negocios/mejorar-experiencia-cliente-es-clave-negocios-tiempos-de-pandemia-7693"><img class="lazy" alt="Mejorar la experiencia del cliente es clave para los negocios en tiempos de pandemia" data-original="https://www.mypress.mx/img/articulos/7693.jpg"></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/inversiones-criterios-esg-podrian-recuperar-economia-america-latina-7683">
Inversiones con criterios ESG podrían recuperar la economía en América Latina</a></div></div><div class="item-img"><div><a href="/negocios/inversiones-criterios-esg-podrian-recuperar-economia-america-latina-7683"><img class="lazy" alt="Inversiones con criterios ESG podrían recuperar la economía en América Latina" data-original="https://www.mypress.mx/img/articulos/7683.jpg"></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/industria-manufacturera-en-riesgo-falta-profesionales-especializados-7691">
Industria manufacturera se ve en riesgo por falta de profesionales especializados</a></div></div><div class="item-img"><div><a href="/negocios/industria-manufacturera-en-riesgo-falta-profesionales-especializados-7691"><img class="lazy" alt="Industria manufacturera se ve en riesgo por falta de profesionales especializados" data-original="https://www.mypress.mx/img/articulos/7691.jpg"></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3379">
BYD lleva su Han EV de alta gama a Europa</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3378">
Rihanna lanza Fenty Skin</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3377">
CGTN: decodificar la visión china de un ejército de clase mundial en la nueva era</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3376">
Conferencia anual del banco central del Perú: Thousand Cities Strategic Algorithms (TCSA) propone "sistema monetario de activos soberanos"</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3375">
La cultura nutre la vida en la "capital mundial de las cometas"</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3374">
El Sr. Anil Jaggia, ex director de Información de HDFC Bank, se une a Cloud4C, empresa de CtrlS, como asesor estratégico</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3373">
Envision pone en funcionamiento el proyecto Parque Eólico Península de 90 MW</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3372">
Novedades de la Conferencia Internacional de la Asociación del Alzheimer 2020: Los factores de riesgo del Alzheimer podrían medirse en adolescentes y adultos jóvenes</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3371">
Pullman Hotels & Resorts lanza campaña de marca global en alianza con el París Saint-Germain</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3370">
La vacuna candidata de una sola dosis contra el COVID-19 de Johnson & Johnson brinda una contundente protección en estudios preclínicos</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/doce-factores-riesgo-adolescencia-aumentan-probabilidad-demencia-senil-7709'><img class='lazy' alt='Doce factores de riesgo en adolescencia que aumentan probabilidad de demencia senil' data-original='/img/articulos/7709.jpg' data-src='/img/articulos/7709.jpg' src='/img/articulos/7709.jpg'>Doce factores de riesgo en adolescencia que aumentan probabilidad de demencia senil</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/watchguard-anuncia-lanzamiento-de-tecnologia-bloquear-ataques-a-wi-fi-7706'><img class='lazy' alt='WatchGuard anuncia lanzamiento de tecnología para bloquear ataques a Wi-Fi' data-original='/img/articulos/7706.jpg' data-src='/img/articulos/7706.jpg' src='/img/articulos/7706.jpg'>WatchGuard anuncia lanzamiento de tecnología para bloquear ataques a Wi-Fi</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/navegar-de-manera-segura-en-la-deep-web-necesidad-para-periodistas-7690'><img class='lazy' alt='Navegar de manera segura en la Deep Web, una necesidad para periodistas' data-original='/img/articulos/7690.jpg' data-src='/img/articulos/7690.jpg' src='/img/articulos/7690.jpg'>Navegar de manera segura en la Deep Web, una necesidad para periodistas</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/empresas-deben-ver-migracion-digital-obligacion-afirma-especialista-7697'><img class='lazy' alt='Empresas deben ver migración digital como obligación, afirma especialista' data-original='/img/articulos/7697.jpg' data-src='/img/articulos/7697.jpg' src='/img/articulos/7697.jpg'>Empresas deben ver migración digital como obligación, afirma especialista</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>