<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="ArnXJ8WWLsNhjbkYu2txlP-NzL8nOimqMGHr2oTZMapUzqIRpv9igDvA-jX_GxX6uty27U4IWocANL7uybFV6A=="><title>¿Pueden los perros transmitir Covid-19 a los humanos?</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Aunque el riesgo de contagio por Covid-19 de mascotas a personas es casi nulo, lo cierto perros y gatos sí podrían ser portadores de otras infecciones"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="¿Pueden los perros transmitir Covid-19 a los humanos?"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9621.jpg"><meta property="og:description" content="Aunque el riesgo de contagio por Covid-19 de mascotas a personas es casi nulo, lo cierto perros y gatos sí podrían ser portadores de otras infecciones"><meta property="og:url" content="https://www.mypress.mx/negocios/pueden-los-perros-transmitir-covid-19-a-los-humanos-9621"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/pueden-los-perros-transmitir-covid-19-a-los-humanos-9621" rel="canonical"><link href="https://www.mypress.mx/negocios/pueden-los-perros-transmitir-covid-19-a-los-humanos/amp/9621" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-09-07T13:00:00-05:00"><meta itemprop="dateModified" content="2021-09-07T13:00:00-05:00"/><div class="row"><h1>¿Pueden los perros transmitir Covid-19 a los humanos?</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-09-07T13:00:00-05:00">07-09-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6yj');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6yj','&iquest;Pueden los perros transmitir Covid-19 a los humanos?');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6yj','&iquest;Pueden los perros transmitir Covid-19 a los humanos?','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9621.webp" type="image/webp"><img class="lazy" alt="Eddie Galaxy en Pexels " data-original="https://www.mypress.mx/img/articulos/9621.jpg"></picture></div><h3>Mascotas y parte de la fauna han sido víctimas del SARS-CoV-2</h3><p>&nbsp;</p><p>Múltiples artículos de divulgación científica explican que varios <strong>animales</strong> en todo el mundo han sido <strong>infectados por el virus SARS-CoV-2</strong>, incluidos perros, gatos, de granja y en cautiverio. El riesgo de la <a href="https://notipress.mx/vida/una-de-cada-5-personas-con-covid-19-transmite-el-virus-en-su-hogar-8406" target="_blank" rel="nofollow">propagación del patógeno</a> de animales a personas es casi nulo; sin embargo, las <strong>personas con Covid-19, sí podrían transmitir el virus a los animales.</strong></p><p>Según los <strong>Centros de Control y Prevención de Enfermedades de Estados Unidos</strong>, algunas mascotas y parte de la fauna han sido víctimas de la Covid-19. Esto ocurrió después de que ellos entraran en estrecho contacto con personas infectadas, no obstante, expertos afirman: <em>"los animales no parecen jugar un papel significativo en la propagación, o sean la causa principal, de la Covid-19".</em></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | Ante la producción masiva de vacunas contra la <a href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19</a>, diversos países se han visto en la necesidad de desechar dosis debido a sus fechas de expiración<br><br>➔ <a href="https://t.co/RhMC2C2pkX">https://t.co/RhMC2C2pkX</a> <a href="https://t.co/aaUSrkWbEg">pic.twitter.com/aaUSrkWbEg</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1434977215616258050?ref_src=twsrc%5Etfw">September 6, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Los casos de transmisión del SARS-CoV-2 de personas a animales documentados hasta el momento se han registrado en <strong>Países Bajos</strong>, <strong>Dinamarca</strong> y <strong>Polonia</strong>, además de algunos casos aislados en Estados Unidos. Cabe señalar, estos estudios se basaron en una pequeña muestra de mascotas y no en un número significativo de la población total de estas. Por tanto, no hay indicios reales para afirmar que los animales pueden propagar la infección a las personas u otros de su misma, o diferente especie.</p><p><strong>Wesley Long</strong>, doctor de microbiología de diagnóstico en el <strong>Hospital Houston Methodist</strong> explicó para NotiPress que la mayoría de las enfermedades no se contagian entre animales domésticos y humanos. <em>"Aunque exista un contacto cercano con las mascotas, no hay evidencia veraz que los perros o gatos contagien a las personas ni siquiera de una gripe común"</em>, subrayó.</p><p>Long agregó también que las <strong>mascotas</strong> como cualquier otro ser vivo son <strong>portadores de bacterias o gérmenes</strong> y a través de sus fluidos corporales pueden contagiar a la gente con otras enfermedades. <em>"Las mascotas son portadoras de otras enfermedades que sí pueden contagiar a los humanos, por ejemplo la rabia, la enfermedad de Lyme, entre otras",</em>apuntó.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | La <a href="https://twitter.com/hashtag/diabetes?src=hash&amp;ref_src=twsrc%5Etfw">#diabetes</a> es una padecimiento que aunque puede afectar ciertos funcionamientos del cuerpo, si se trata de la forma correcta se puede tener una vida normal<br><br>➔ <a href="https://t.co/gP2uOKgN4m">https://t.co/gP2uOKgN4m</a> <a href="https://t.co/C6bCaJFn6h">pic.twitter.com/C6bCaJFn6h</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1433444625738571778?ref_src=twsrc%5Etfw">September 2, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>De acuerdo con los especialistas, una de las formas más comunes de contraer una enfermedad o infección de un perro o gato es a través de la saliva, pero es indispensable entender que es necesario haber sido mordido o arañado para preocuparse.<em>"Los gérmenes son altamente infecciosos y algunos microorganismos también pueden causar enfermedades"</em>, destacó Long.</p><p>Algunas <strong>recomendaciones</strong> hechas por los especialistas de la salud son; <strong>lavar bien las manos después de tener contacto con las mascotas, asear su espacio y levantar las heces de los animales</strong>. Encima, debe estar <strong>completo y actualizado el esquema de vacunación</strong> y realizarles una desparasitación periódica para mantener a los perros y gatos libres de pulgas y garrapatas.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=salud" class="tag">Salud</a><a href="/buscador/search?q=covid-19" class="tag">Covid-19</a><a href="/buscador/search?q=mascotas" class="tag">mascotas</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/pueden-los-perros-transmitir-covid-19-a-los-humanos-9621" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/pueden-los-perros-transmitir-covid-19-a-los-humanos-9621" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9621"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/gestion-de-calidad-sector-agricola-diferenciador-exportar-9624">
Gestión de la calidad en el sector agrícola como diferenciador para exportar</a></div></div><div class="item-img"><div><a href="/negocios/gestion-de-calidad-sector-agricola-diferenciador-exportar-9624"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9624.webp" type="image/webp"><img class="lazy" alt="Gestión de la calidad en el sector agrícola como diferenciador para exportar" data-original="https://www.mypress.mx/img/articulos/9624.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/pandemia-afecto-la-competitividad-digital-de-los-paises-9622">
Cómo la pandemia afectó la competitividad digital de los países</a></div></div><div class="item-img"><div><a href="/negocios/pandemia-afecto-la-competitividad-digital-de-los-paises-9622"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9622.webp" type="image/webp"><img class="lazy" alt="Cómo la pandemia afectó la competitividad digital de los países" data-original="https://www.mypress.mx/img/articulos/9622.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cinco-consejos-para-ahorrar-antes-de-la-cuesta-de-septiembre-9612">
Cinco consejos para ahorrar antes de la cuesta de septiembre</a></div></div><div class="item-img"><div><a href="/negocios/cinco-consejos-para-ahorrar-antes-de-la-cuesta-de-septiembre-9612"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9612.webp" type="image/webp"><img class="lazy" alt="Cinco consejos para ahorrar antes de la cuesta de septiembre" data-original="https://www.mypress.mx/img/articulos/9612.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-se-han-financiado-las-pymes-a-lo-largo-de-2021-9609">
¿Cómo se han financiado las pymes a lo largo de 2021?</a></div></div><div class="item-img"><div><a href="/negocios/como-se-han-financiado-las-pymes-a-lo-largo-de-2021-9609"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9609.webp" type="image/webp"><img class="lazy" alt="¿Cómo se han financiado las pymes a lo largo de 2021?" data-original="https://www.mypress.mx/img/articulos/9609.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/inteligencia-artificial-cobra-importancia-transicion-energias-limpias-9615">
Inteligencia artificial cobra importancia en la transición a energías limpias</a></div></div><div class="item-img"><div><a href="/negocios/inteligencia-artificial-cobra-importancia-transicion-energias-limpias-9615"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9615.webp" type="image/webp"><img class="lazy" alt="Inteligencia artificial cobra importancia en la transición a energías limpias" data-original="https://www.mypress.mx/img/articulos/9615.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7366">
Consumibles originales Pantum: excelente opción para la impresión</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7365">
PHNIX lanzó un nuevo calentador de agua con bomba de calor, fuente de aire y tecnología Inverter todo en uno utilizando refrigerante Propano (R290)</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7364">
JW Therapeutics anuncia la aprobación de la NMPA para la inyección de Relmacabtagene Autoleucel en China</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7363">
Latinas in Tech publica lista de fundadoras latinas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7362">
Se crea el primer repositorio global de datos sobre enfermedades pulmonares intersticiales a través de la colaboración entre la academia y la industria</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7358">
RevBits agrega la gestión de acceso CI/CD a su solución de gestión de acceso privilegiado</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7359">
Compliance Solutions Strategies se incorpora a AIFinTech 100</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7360">
TRADE X anuncia la adquisición de la empresa exportadora de automóviles Techlantic Ltd.</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7361">
HR Path Anuncia la Apertura de una Nueva Oficina en Colombia</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7357">
Appy Pie AppMakr permite a las empresas crear aplicaciones para Android e iOS a una fracción del costo</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/gestion-de-calidad-sector-agricola-diferenciador-exportar-9624'><img class='lazy' alt='Gestión de la calidad en el sector agrícola como diferenciador para exportar' data-original='/img/articulos/9624.jpg' data-src='/img/articulos/9624.jpg' src='/img/articulos/9624.jpg'>Gestión de la calidad en el sector agrícola como diferenciador para exportar</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/pandemia-afecto-la-competitividad-digital-de-los-paises-9622'><img class='lazy' alt='Cómo la pandemia afectó la competitividad digital de los países' data-original='/img/articulos/9622.jpg' data-src='/img/articulos/9622.jpg' src='/img/articulos/9622.jpg'>Cómo la pandemia afectó la competitividad digital de los países</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/redes-sociales-generan-bienestar-entre-jovenes-si-hay-interaccion-positiva-9623'><img class='lazy' alt='Redes sociales generan bienestar entre jóvenes si hay interacción positiva' data-original='/img/articulos/9623.jpg' data-src='/img/articulos/9623.jpg' src='/img/articulos/9623.jpg'>Redes sociales generan bienestar entre jóvenes si hay interacción positiva</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/que-sintomas-cutaneos-indican-un-posible-problema-de-tiroides-9619'><img class='lazy' alt='¿Qué síntomas cutáneos indican un posible problema de tiroides?' data-original='/img/articulos/9619.jpg' data-src='/img/articulos/9619.jpg' src='/img/articulos/9619.jpg'>¿Qué síntomas cutáneos indican un posible problema de tiroides?</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>