<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="9l3EH7F4VPegCejygzJB9jJjMTJt26-xosigAy9n1hmQa5R7_Qgmrtp6gbbqegLEHwcCAQuxytrB-pBRdgaSKQ=="><title>Otras epidemias que afectaron a las economías del mundo</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Epidemias,Coronavirus,Industrias,Pérdidas,Economía"><meta name="description" content="Así fue como reaccionó en las distintas epidemias la economía en los países en que se originaron y cómo afectó a su desarrollo en un mundo globalizado"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Epidemias,Coronavirus,Industrias,Pérdidas,Economía"><meta property="og:title" content="Otras epidemias que afectaron a las economías del mundo"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/6972.jpg"><meta property="og:description" content="Así fue como reaccionó en las distintas epidemias la economía en los países en que se originaron y cómo afectó a su desarrollo en un mundo globalizado"><meta property="og:url" content="https://www.mypress.mx/negocios/otras-epidemias-que-afectaron-a-las-economias-del-mundo-6972"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/otras-epidemias-que-afectaron-a-las-economias-del-mundo-6972" rel="canonical"><link href="https://www.mypress.mx/negocios/otras-epidemias-que-afectaron-a-las-economias-del-mundo/amp/6972" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-03-23T06:30:00-06:00"><meta itemprop="dateModified" content="2020-03-23T06:30:00-06:00"/><div class="row"><h1>Otras epidemias que afectaron a las economías del mundo</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-03-23T06:30:00-06:00">23-03-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/54o');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/54o','Otras epidemias que afectaron a las econom&iacute;as del mundo');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/54o','Otras epidemias que afectaron a las econom&iacute;as del mundo','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6972.webp" type="image/webp"><img class="lazy" alt="Pexels" data-original="https://www.mypress.mx/img/articulos/6972.jpg"></picture></div><h3>Conoce cómo impactó a las economías el problema de salud que se convirtió en epidemias</h3><p>&nbsp;</p><p>A partir de la expansión de un virus, se vuelve letal cuando tiene un impacto en las actividades cotidianas para la economía porque se paralizan <a href="https://www.mypress.mx/salud/ansiedad-estres-y-depresion-aumentan-por-cuarentena-de-coronavirus-6964" target="_blank">industrias completas</a> como la producción, el consumo, turismo y el tránsito de personas entre otras actividades económicas. Estas son las <strong>epidemias que afectaron la economía del mundo</strong>.</p><p>El <strong>síndrome respiratorio agudo grave</strong> (SARS por sus siglas) ocurrido entre 2002 y 2003, se convirtió en una amenaza global para finales de febrero e inicios de marzo de 2003, apareció en el sureste de <strong>China</strong> en noviembre de 2002. Para julio de 2003 más de 8 mil personas enfermaron. Tiene un parecido al <strong>coronavirus COVID-19</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Para su economía en el 2003, China sumó 956.600 millones de dólares del Producto Interno Bruto (PIB) correspondiente al primer periodo con un crecimiento de 2.4% y en el tercer trimestre creció 9.1%. A nivel mundial tuvo un costo de 40 mil millones de dólares.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr">Debido a la cuarentena por brote de <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a>, chinos impulsan conciertos de <a href="https://twitter.com/hashtag/m%C3%BAsica?src=hash&amp;ref_src=twsrc%5Etfw">#música</a> en línea<br><br>➔ <a href="https://t.co/wKldJBGgG8">https://t.co/wKldJBGgG8</a> <a href="https://t.co/Rw7wzg7xSx">pic.twitter.com/Rw7wzg7xSx</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1230280915697491969?ref_src=twsrc%5Etfw">February 20, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Gripe A 2009 fue la <a href="https://www.mypress.mx/tecnologia/campanas-electorales-de-estados-unidos-seran-virtuales-por-coronavirus-6956" target="_blank">pandemia</a> en <strong>México</strong> que se denominó <strong>H1N1</strong>. La también llamada fiebre porcina reportó los primeros casos el 11 abril de 2009 y para el 29 de abril de 2009 la <strong>Organización Mundial de la Salud</strong> (OMS) clasificó el brote como pandemia inminente. Afectó al 12% de la población mundial con 500 mil decesos.</p><p>Muchos sectores de México se vieron afectados por la pandemia H1N1. La <strong>Cámara Nacional de la Industria Cinematográfica</strong> estimó la pérdida en 268 millones de pesos, el sector turístico fue el más afectado al reportar una caída de 20 al 25% en vuelos con una cancelación del 70% en las reservas hotelera, tan solo en <strong>Cancún</strong>, <strong>Quintana Roo</strong>. De acuerdo a datos de la <strong>Secretaría de Salud</strong>, afectó el 0.7% del PIB A nivel mundial tuvo un costo de 50 mil millones de dólares.</p><p><strong>Ébola</strong>, en 2014, llamada primero como <strong>fiebre hemorrágica del ébola</strong> (EVE) es una enfermedad mortal transmitida al ser humano por <a href="https://www.mypress.mx/tecnologia/trabajo-remoto-y-mas-tecnologia-tendencia-empresas-pandemia-6945" target="_blank">animales salvajes</a>. Se propaga de persona a persona y tiene una tasa de mortalidad de 50%. Se propagó en África Occidental en Liberia, Sierra Leona y Guinea. Su impacto económico reportado por la OMS alcanzó los 53 mil millones de dólares. El <strong>Fondo Monetario Internacional</strong> (FMI) liberó 130 millones en créditos para la recuperación de la economías.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr">Apple figura entre las <a href="https://twitter.com/hashtag/empresas?src=hash&amp;ref_src=twsrc%5Etfw">#empresas</a> que cerrarán temporalmente sus oficinas en <a href="https://twitter.com/hashtag/China?src=hash&amp;ref_src=twsrc%5Etfw">#China</a> debido al <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> <br><br>➡️ <a href="https://t.co/1eIjf2QqIx">https://t.co/1eIjf2QqIx</a> <a href="https://t.co/PQioWow6b9">pic.twitter.com/PQioWow6b9</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1224895804134969345?ref_src=twsrc%5Etfw">February 5, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p><strong>COVID-19</strong> comenzó su propagación en diciembre de 2019 en Wuhan, <strong>China</strong>. Se estima que tenga un costo de 280 mil millones de dólares. Recientemente, el <strong>Banco Mundial</strong> bajó la estimación de crecimiento económico global para la primera mitad del 2020, pasando de 5.5% a 5.4%.</p><p>La <strong>propagación del coronavirus</strong> en el primer trimestre de 2020 ha puesto nervioso a los <strong>mercados financieros</strong> y afectó negativamente el <strong>crecimiento económico</strong>. Analistas anticipan que se puede entrar en una <strong>recesión mundial</strong>. La Organización Internacional del Trabajo (OIT) alertó la pérdida de 25 millones de empleos debido al la pandemia del <strong>COVID-19</strong>. Los <a href="https://www.mypress.mx/salud/coronavirus-en-europa-italia-y-espana-son-los-mas-afectados-6914" target="_blank">riesgos económicos</a> de las epidemias afectan considerablemente al territorio.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=economía" class="tag">Economía</a><a href="/buscador/search?q=mundo" class="tag">Mundo</a><a href="/buscador/search?q=coronavirus" class="tag">Coronavirus</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/otras-epidemias-que-afectaron-a-las-economias-del-mundo-6972" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/otras-epidemias-que-afectaron-a-las-economias-del-mundo-6972" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="6972"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Últimas publicaciones</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/best-buy-entregas-sin-contacto-estados-unidos-evitar-contagios--6971">
Best Buy va por entregas "sin contacto" en Estados Unidos para evitar contagios</a></div></div><div class="item-img"><div><a href="/negocios/best-buy-entregas-sin-contacto-estados-unidos-evitar-contagios--6971"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6971.webp" type="image/webp"><img class="lazy" alt="Best Buy va por entregas &quot;sin contacto&quot; en Estados Unidos para evitar contagios " data-original="https://www.mypress.mx/img/articulos/6971.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/actividad-economica-paralizara-suspension-terminos-y-plazos-en-cdmx-6968">
Actividad económica no se paralizará por suspensión de términos y plazos en CDMX</a></div></div><div class="item-img"><div><a href="/negocios/actividad-economica-paralizara-suspension-terminos-y-plazos-en-cdmx-6968"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6968.webp" type="image/webp"><img class="lazy" alt="Actividad económica no se paralizará por suspensión de términos y plazos en CDMX" data-original="https://www.mypress.mx/img/articulos/6968.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/restriccion-del-espacio-aereo-por-covid-19-aerolineas-a-bancarrota-6965">
Restricción del espacio aéreo por COVID-19 podría llevar aerolíneas a bancarrota</a></div></div><div class="item-img"><div><a href="/negocios/restriccion-del-espacio-aereo-por-covid-19-aerolineas-a-bancarrota-6965"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6965.webp" type="image/webp"><img class="lazy" alt="Restricción del espacio aéreo por COVID-19 podría llevar aerolíneas a bancarrota" data-original="https://www.mypress.mx/img/articulos/6965.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/secretaria-salud--buscar-alternativas-laborar-cuarentena-de-covid-19-6963">
Secretaría de Salud pide buscar alternativas para laborar ante cuarentena de COVID-19</a></div></div><div class="item-img"><div><a href="/negocios/secretaria-salud--buscar-alternativas-laborar-cuarentena-de-covid-19-6963"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6963.webp" type="image/webp"><img class="lazy" alt="Secretaría de Salud pide buscar alternativas para laborar ante cuarentena de COVID-19" data-original="https://www.mypress.mx/img/articulos/6963.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/obras-adicionales-conectividad-hacia-aeropuerto-santa-lucia-haran-stc-6961">
Obras adicionales de conectividad hacia aeropuerto de Santa Lucía se harán por STC</a></div></div><div class="item-img"><div><a href="/negocios/obras-adicionales-conectividad-hacia-aeropuerto-santa-lucia-haran-stc-6961"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6961.webp" type="image/webp"><img class="lazy" alt="Obras adicionales de conectividad hacia aeropuerto de Santa Lucía se harán por STC" data-original="https://www.mypress.mx/img/articulos/6961.jpg"></picture></a></div></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/best-buy-entregas-sin-contacto-estados-unidos-evitar-contagios--6971'><img class='lazy' alt='Best Buy va por entregas "sin contacto" en Estados Unidos para evitar contagios ' data-original='/img/articulos/6971.jpg' data-src='/img/articulos/6971.jpg' src='/img/articulos/6971.jpg'>Best Buy va por entregas "sin contacto" en Estados Unidos para evitar contagios</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/movilidad/cdmx-implementa-medidas-para-desinfectar-transporte-publico-6970'><img class='lazy' alt='CDMX implementa medidas para desinfectar transporte público' data-original='/img/articulos/6970.jpg' data-src='/img/articulos/6970.jpg' src='/img/articulos/6970.jpg'>CDMX implementa medidas para desinfectar transporte público</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/imponen-restricciones-a-la-comunidad-artistica-por-covid-19-6969'><img class='lazy' alt='Imponen restricciones a la comunidad artística por COVID-19' data-original='/img/articulos/6969.jpg' data-src='/img/articulos/6969.jpg' src='/img/articulos/6969.jpg'>Imponen restricciones a la comunidad artística por COVID-19</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/seis-mil-pacientes-con-esclerosis-multiple-son-tratados-en-mexico-al-ano-6943'><img class='lazy' alt='Seis mil pacientes con esclerosis múltiple son tratados en México al año' data-original='/img/articulos/6943.jpg' data-src='/img/articulos/6943.jpg' src='/img/articulos/6943.jpg'>Seis mil pacientes con esclerosis múltiple son tratados en México al año</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>