<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="6sWhgd1wswxGySV4IWHJDDz0gGVS1Vi7AHK1USpuOmetrO7tlSaBZgyRQSh7VplvRrX3MQOjFfJnX-EGSQxMLA=="><title>Buen Fin 2022: Concanaco anticipa importante derrama económica y comercio online</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Con motivo del Buen Fin 2022, autoridades de Concanaco informaron que esperan una derrama económica de 195 mil millones de pesos del 18 al 21 de noviembre"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Buen Fin 2022: Concanaco anticipa importante derrama económica y comercio online"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/11565.jpg"><meta property="og:description" content="Con motivo del Buen Fin 2022, autoridades de Concanaco informaron que esperan una derrama económica de 195 mil millones de pesos del 18 al 21 de noviembre"><meta property="og:url" content="https://www.mypress.mx/negocios/buen-fin-2022-concanaco-anticipa-derrama-economica-y-comercio-online-11565"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/buen-fin-2022-concanaco-anticipa-derrama-economica-y-comercio-online-11565" rel="canonical"><link href="https://www.mypress.mx/negocios/buen-fin-2022-concanaco-anticipa-derrama-economica-y-comercio-online/amp/11565" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-11-21T16:45:00-06:00"><meta itemprop="dateModified" content="2022-11-21T16:45:00-06:00"/><div class="row"><h1>Buen Fin 2022: Concanaco anticipa importante derrama económica y comercio online</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-11-21T16:45:00-06:00">21-11-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/8f0');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/8f0','Buen Fin 2022: Concanaco anticipa importante derrama econ&oacute;mica y comercio online');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/8f0','Buen Fin 2022: Concanaco anticipa importante derrama econ&oacute;mica y comercio online','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11565.webp" type="image/webp"><img class="lazy" alt="Pixabay" data-original="https://www.mypress.mx/img/articulos/11565.jpg"></picture></div><h3>Autoridades presentaron la aplicación Concaclick, que permite el registro gratuito de productos y servicios en oferta durante el Buen Fin</h3><p>&nbsp;</p><p>De acuerdo con <strong>Héctor Tejada Shaar</strong>, presidente de la <strong>Confederación de Cámaras Nacionales de Comercio, Servicios y Turism</strong><strong>o</strong> (Concanaco Servytur), la actividad comercial durante el <strong>Buen Fin 2022 dejará una derrama económica de 195 mil millones de pesos</strong> (mmp). En la <a href="http://youtube.com/watch?v=B6IJsQD4tNI&amp;t=2754s" rel="nofollow" target="_blank">conferencia presidencial</a> del lunes 14 de noviembre de 2022, el vocero de <strong>Concanaco</strong> declaró que este periodo de ventas se ha convertido en el <strong>evento comercial más importante de México</strong>.</p><p>El <strong>Buen Fin 2022</strong>se celebrará del 18 al 21 de noviembre de 2022, periodo en el cual se espera que <strong>8 de cada 10 personas compren por internet</strong>según <a href="https://notipress.mx/negocios/busquedas-online-compras-planificadas-buen-fin-2022-12696" target="_blank" rel="nofollow">estimaciones</a> de la <strong>Asociación Mexicana de Venta Online</strong>(AMVO). Al respecto, Concanaco comentó que los productos con mayor demanda en las ventas por los distintos canales del Buen Fin son<strong>ropa</strong>, <strong>calzado</strong>, <strong>pantallas</strong>, <strong>computadoras</strong>,<strong>celulares</strong>, <strong>descuentos en restaurantes</strong>, y <strong>promociones turísticas</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Concanaco informó que la principal ventaja del <a href="https://notipress.mx/negocios/los-5-consejos-para-emprendedores-de-cara-al-buen-fin-2022-12566" target="_blank" rel="nofollow">Buen Fin</a> es la <strong>democratización de las ventas</strong>, tanto para<strong>consumidores</strong> como<strong>empresarios</strong>. Según el presidente, las empresas mexicanas de todos los sectores y tamaños se benefician con la <strong>promoción y visibilidad</strong> de ventas que se realiza durante la celebración comercial.</p><p>En el caso de las <strong>pequeñas y medianas empresas</strong> (pymes) ante el <a href="https://notipress.mx/negocios/como-evitar-fraudes-en-linea-durante-buen-fin-2022-12941" target="_blank" rel="nofollow">Buen Fin</a>, este segmento debe <strong>adaptarse a las tendencias del comercio electrónico</strong>,<strong>asegurar inventario</strong>, <strong>optimizar catálogos</strong>, dar <strong>prioridad al cliente</strong>, y ofrecer <strong>promociones exclusivas</strong>. Al respecto, el ecosistema <strong>Olist</strong>informó a <strong>NotiPress</strong> que 70% del sector pyme que realiza <strong>comercio online</strong>utiliza los <strong>sitios de marketplace y minoristas electrónicos</strong>.</p><p>Para mejorar las <strong>oportunidades de promoción y democratización en el Buen Fin</strong> 2022, Concanaco presentó su <a href="https://concaclick.app/" rel="nofollow" target="_blank">plataforma</a> móvil <strong>Concaclick</strong>. La aplicación, que se encuentra disponible en las tiendas de <strong>Google Play</strong>y <strong>Apple App Store</strong>, permite a los comerciantes <strong>registrar su oferta de productos y servicios de manera gratuita</strong>.</p><p>Si bien la función principal de Concaclick es promocionar ofertas, las autoridades esperan que en próximas ediciones permita <strong>realizar ventas online</strong>, así como<strong>reservas para hoteles y restaurantes</strong>. Cabe mencionar que esta iniciativa surgió ante la<strong>falta de acceso e inclusión digital de los participantes comerciales del país</strong>, especialmente en el segmento de <strong>micro empresas</strong>, advirtió la confederación.</p><p>Finalmente, en la conferencia del 14 de noviembre, autoridades informaron que realizaron una <strong>colaboración con la Procuraduría Federal del Consumidor</strong> (Profeco) para el <strong>Buen Fin 2022</strong>. Ello con objeto de ofrecer al sector consumidor un <strong>seguimiento de los precios</strong> en los canales habituales del gobierno, así como una función de <strong>geolocalización para encontrar productos cercanos</strong>desde Concaclick.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=buen+fin" class="tag">Buen Fin</a><a href="/buscador/search?q=economía" class="tag">Economía</a><a href="/buscador/search?q=méxico" class="tag">México</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/buen-fin-2022-concanaco-anticipa-derrama-economica-y-comercio-online-11565" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/buen-fin-2022-concanaco-anticipa-derrama-economica-y-comercio-online-11565" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="11565"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/consejos-para-garantizar-un-buen-servicio-de-entrega-11562">
Consejos para garantizar un buen servicio de entrega</a></div></div><div class="item-img"><div><a href="/negocios/consejos-para-garantizar-un-buen-servicio-de-entrega-11562"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11562.webp" type="image/webp"><img class="lazy" alt="Consejos para garantizar un buen servicio de entrega" data-original="https://www.mypress.mx/img/articulos/11562.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/buen-fin-2022-como-oportunidad-para-aumentar-la-lealtad-de-los-clientes-11563">
Buen Fin 2022 como oportunidad para aumentar la lealtad de los clientes</a></div></div><div class="item-img"><div><a href="/negocios/buen-fin-2022-como-oportunidad-para-aumentar-la-lealtad-de-los-clientes-11563"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11563.webp" type="image/webp"><img class="lazy" alt="Buen Fin 2022 como oportunidad para aumentar la lealtad de los clientes" data-original="https://www.mypress.mx/img/articulos/11563.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/importancia-de-la-ciberseguridad-para-los-negocios-durante-el-buen-fin-11570">
Importancia de la ciberseguridad para los negocios durante el Buen Fin</a></div></div><div class="item-img"><div><a href="/negocios/importancia-de-la-ciberseguridad-para-los-negocios-durante-el-buen-fin-11570"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11570.webp" type="image/webp"><img class="lazy" alt="Importancia de la ciberseguridad para los negocios durante el Buen Fin" data-original="https://www.mypress.mx/img/articulos/11570.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-evitar-fraudes-en-linea-durante-buen-fin-2022-11573">
Cómo evitar fraudes en línea durante Buen Fin 2022</a></div></div><div class="item-img"><div><a href="/negocios/como-evitar-fraudes-en-linea-durante-buen-fin-2022-11573"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11573.webp" type="image/webp"><img class="lazy" alt="Cómo evitar fraudes en línea durante Buen Fin 2022" data-original="https://www.mypress.mx/img/articulos/11573.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cashback-en-el-buen-fin-2022-es-posible-undostres-11583">
Cashback en el Buen Fin 2022 es posible: UnDosTres</a></div></div><div class="item-img"><div><a href="/negocios/cashback-en-el-buen-fin-2022-es-posible-undostres-11583"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11583.webp" type="image/webp"><img class="lazy" alt="Cashback en el Buen Fin 2022 es posible: UnDosTres" data-original="https://www.mypress.mx/img/articulos/11583.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/consejos-para-garantizar-un-buen-servicio-de-entrega-11562'><img class='lazy' alt='Consejos para garantizar un buen servicio de entrega' data-original='/img/articulos/11562.jpg' data-src='/img/articulos/11562.jpg' src='/img/articulos/11562.jpg'>Consejos para garantizar un buen servicio de entrega</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/el-80-mexicanos-tiende-a-automedicarse-consecuencias-fatales-11593'><img class='lazy' alt='El 80% de los mexicanos tiende a automedicarse; puede traer consecuencias fatales' data-original='/img/articulos/11593.jpg' data-src='/img/articulos/11593.jpg' src='/img/articulos/11593.jpg'>El 80% de los mexicanos tiende a automedicarse; puede traer consecuencias fatales</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/ces-2023-proyecta-ser-el-evento-tecnologico-de-mayor-asistencia-desde-2020-11596'><img class='lazy' alt='CES 2023 proyecta ser el evento tecnológico de mayor asistencia desde 2020' data-original='/img/articulos/11596.jpg' data-src='/img/articulos/11596.jpg' src='/img/articulos/11596.jpg'>CES 2023 proyecta ser el evento tecnológico de mayor asistencia desde 2020</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/buen-fin-2022-como-oportunidad-para-aumentar-la-lealtad-de-los-clientes-11563'><img class='lazy' alt='Buen Fin 2022 como oportunidad para aumentar la lealtad de los clientes' data-original='/img/articulos/11563.jpg' data-src='/img/articulos/11563.jpg' src='/img/articulos/11563.jpg'>Buen Fin 2022 como oportunidad para aumentar la lealtad de los clientes</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>