<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="bIGfZ39bqOzV5iwJFsfZ7U5yPa7cLHiGcsgWQjRzKEktt_UyRjjrgr-nSnh8q-uUCRBpyvEZSPEgq2IGRUFQfg=="><title>Cinco recomendaciones para mejorar el estilo de vida si se padece diabetes</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="México es el sexto país a nivel mundial en padecer diabetes, los pacientes deben de adaptar sus hábitos alimenticios para tener un buen estilo de vida"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Cinco recomendaciones para mejorar el estilo de vida si se padece diabetes"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9998.jpg"><meta property="og:description" content="México es el sexto país a nivel mundial en padecer diabetes, los pacientes deben de adaptar sus hábitos alimenticios para tener un buen estilo de vida"><meta property="og:url" content="https://www.mypress.mx/negocios/recomendaciones-estilo-de-vida-diabetes-9998"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/recomendaciones-estilo-de-vida-diabetes-9998" rel="canonical"><link href="https://www.mypress.mx/negocios/recomendaciones-estilo-de-vida-diabetes/amp/9998" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-12-03T10:00:00-06:00"><meta itemprop="dateModified" content="2021-12-03T10:00:00-06:00"/><div class="row"><h1>Cinco recomendaciones para mejorar el estilo de vida si se padece diabetes</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-12-03T10:00:00-06:00">03-12-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/787');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/787','Cinco recomendaciones para mejorar el estilo de vida si se padece diabetes');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/787','Cinco recomendaciones para mejorar el estilo de vida si se padece diabetes','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9998.webp" type="image/webp"><img class="lazy" alt="Sergio Cara (NotiPress)" data-original="https://www.mypress.mx/img/articulos/9998.jpg"></picture></div><h3>En México ocho millones 600 mil personas padecen diabetes, adaptar sus hábitos es fundamental para que vivan bien</h3><p>&nbsp;</p><p>De acuerdo con <a href="https://ensanut.insp.mx/encuestas/ensanut2018/doctos/informes/ensanut_2018_presentacion_resultados.pdf" target="_blank" rel="nofollow">datos</a> de la <strong>Encuesta Nacional de Salud y Nutrición</strong>, en <strong>México</strong> ocho millones 600 mil personas padecen <em>diabetes mellitus</em>, siendo el <strong>sexto país a nivel mundial</strong> en prevalencia de esta enfermedad. También, según lo señalado por <strong>Instituto Nacional de Salud Pública (</strong>INSP), la diabetes mellitus es la primera causa de muerte entre mujeres y la segunda entre los hombres.</p><p>La diabetes se genera cuando el cuerpo <strong>no produce o usa bien la insulina,</strong> provocando que el nivel de azúcar o glucosa en la sangre se eleve. La <strong>insulina</strong> es una hormona producida en el <strong>páncreas,</strong> ayuda a la glucosa de los alimentos a llegar a las células de la sangre y se convierta en energía. Es importante destacar que la diabetes <strong>no se cura y si no se atiende a tiempo puede ocasionar problemas serios de salud.</strong> Entre las afectaciones ocasionadas a largo plazo por la diabetes pueden ser ceguera, insuficiencia renal, impotencia sexual e incluso amputaciones.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/EstiloDeVida?src=hash&amp;ref_src=twsrc%5Etfw">#EstiloDeVida</a> | Carmina González, directora de Montessori Domani, habló sobre los principales retos que enfrenta la <a href="https://twitter.com/hashtag/Educaci%C3%B3nVirtual?src=hash&amp;ref_src=twsrc%5Etfw">#EducaciónVirtual</a> en la enseñanza durante la pandemia<br><br>➔ <a href="https://t.co/PQrFONjDdv">https://t.co/PQrFONjDdv</a> <a href="https://t.co/7xxNAeXqXS">pic.twitter.com/7xxNAeXqXS</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1466097269485318148?ref_src=twsrc%5Etfw">December 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>El <strong>médico general y el endocrinólogo</strong> son los profesionales de la salud que atienden este padecimiento y ambos coinciden, un <strong>estilo de vida saludable y el tratamiento médico indicado logran controlar el padecimiento para llevar una vida sana y feliz.</strong> <strong>Doctoralia</strong>, compartió al equipo de <strong>NotiPress</strong> cinco recomendaciones para vivir bien con diabetes, una de las cuales consta de <strong>alimentarse saludablemente</strong>, evitando la comida procesada y grasosa, así como las golosinas, jugos y refrescos. También <strong>hacer ejercicio</strong>, lo que permite <a href="https://notipress.mx/vida/diabetes-tipo-2-enfermedad-cardiovascular-mexico-9299" target="_blank" rel="nofollow">evitar</a> <strong>sobrepeso y obesidad</strong>, enfermedades también correlacionadas con la diabetes. Asimismo, mantener una buena alimentación y actividad física ayudan a prevenir la diabetes.</p><p>Asimismo,<strong>mantener una buena <a href="https://notipress.mx/vida/diabetes-retinopatia-diabetica-salud-mental-9136" target="_blank" rel="nofollow">salud mental</a></strong> es importante, al realizar acciones que reduzcan el estés como respiraciones profundas, meditación, practicar un pasatiempo o apoyarse de un terapeuta. Es importante a su vez <strong>tomar los medicamentos para mantener la glucosa bajo control</strong> y vigilar sus niveles con glucómetro<strong>,</strong> lo que permite monitorear alguna irregularidad. Se destacó la trascendencia de <strong>visitar al médico y realizarse estudios periódicos</strong> guiados por un especialista de la salud.</p><p>Un <i>tip</i>para lograr una comida equilibrada es poner en la <strong>mitad del plato verduras</strong>, en <strong>una cuarta parte una proteína baja en grasa</strong> como frijoles o pollo y en la <strong>otra cuarta parte pasta o arroz integral</strong>. Beber agua y aumentar el consumo de verduras, frutas, cereales y granos integrales, al igual que lácteos bajos en calorías, contribuye a una mejor alimentación. Doctoralia mencionó que algunos alimentos beneficiosos para mantener los niveles de azúcar bajo control son los <strong>pescados ricos en omega 3, vegetales de hoja verde, canela, cúrcuma, chía, nueces y linaza.</strong></p><p><strong></strong></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | Hábitos de <a href="https://twitter.com/hashtag/higiene?src=hash&amp;ref_src=twsrc%5Etfw">#higiene</a> en los mexicanos se preservaran después de la pandemia el uso de gel antibacterial lavado de manos y de nariz seguirán siendo practicados<br><br>➔ <a href="https://t.co/VEVIxVgKH2">https://t.co/VEVIxVgKH2</a> <a href="https://t.co/LNKi9KHqIn">pic.twitter.com/LNKi9KHqIn</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1465402697377538054?ref_src=twsrc%5Etfw">November 29, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Es necesario combinar la alimentación con ejercicios de fortalecimiento muscular dos veces por semana y entre las actividades que se pueden realizar se encuentran <strong>el levantamiento de pesas, flexiones, abdominales y algunas formas de yoga.</strong> Es crucial recordar que c<strong>ada cuerpo es diferente</strong>, para ello es <strong>importante consultar al médico</strong> antes de establecer una rutina de ejercicios o un estilo de alimentación. <strong>Vivir con diabetes no es una sentencia de muerte</strong>, si se siguen recomendaciones de profesionales de salud se puede vivir bien y con una calidad de vida óptima. Lo importante es adoptar un estilo de vida saludable y beneficioso a largo plazo.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=salud" class="tag">Salud</a><a href="/buscador/search?q=diabetes" class="tag">Diabetes</a><a href="/buscador/search?q=alimentos" class="tag">Alimentos</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/recomendaciones-estilo-de-vida-diabetes-9998" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/recomendaciones-estilo-de-vida-diabetes-9998" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9998"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/expertos-cierres-de-fronteras-omicron-10000">
¿Qué dicen expertos sobre afectaciones en cierres de fronteras por variante ómicron?</a></div></div><div class="item-img"><div><a href="/negocios/expertos-cierres-de-fronteras-omicron-10000"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10000.webp" type="image/webp"><img class="lazy" alt="¿Qué dicen expertos sobre afectaciones en cierres de fronteras por variante ómicron?" data-original="https://www.mypress.mx/img/articulos/10000.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/trabajar-todo-dia-no-sinonimo-rendimiento-maximo-expertos-9997">
Trabajar todo el día no es sinónimo de rendimiento al máximo, sugieren expertos</a></div></div><div class="item-img"><div><a href="/negocios/trabajar-todo-dia-no-sinonimo-rendimiento-maximo-expertos-9997"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9997.webp" type="image/webp"><img class="lazy" alt="Trabajar todo el día no es sinónimo de rendimiento al máximo, sugieren expertos" data-original="https://www.mypress.mx/img/articulos/9997.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/eventos-masivos-pruebas-covid-19-9996">
Ante regreso de eventos masivos, pruebas rápidas de Covid-19 toman relevancia</a></div></div><div class="item-img"><div><a href="/negocios/eventos-masivos-pruebas-covid-19-9996"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9996.webp" type="image/webp"><img class="lazy" alt="Ante regreso de eventos masivos, pruebas rápidas de Covid-19 toman relevancia" data-original="https://www.mypress.mx/img/articulos/9996.jpeg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/inflacion-2021-empresas-9995">
Cómo la inflación registrada en 2021 afecta a las empresas</a></div></div><div class="item-img"><div><a href="/negocios/inflacion-2021-empresas-9995"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9995.webp" type="image/webp"><img class="lazy" alt="Cómo la inflación registrada en 2021 afecta a las empresas" data-original="https://www.mypress.mx/img/articulos/9995.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/mineria-de-oro-crecimiento-mexico-9994">
Minería de oro se mantuvo en crecimiento en México durante la pandemia</a></div></div><div class="item-img"><div><a href="/negocios/mineria-de-oro-crecimiento-mexico-9994"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9994.webp" type="image/webp"><img class="lazy" alt="Minería de oro se mantuvo en crecimiento en México durante la pandemia" data-original="https://www.mypress.mx/img/articulos/9994.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8623">
New Era Biotechnology ha promovido la cooperación entre China y Bielorrusia en la medicina tradicional</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8622">
Lo que Debes Saber Para No Subir de Peso esta Navidad</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8621">
Florasis lanza la versión internacional de la canción temática con el popular cantante Zhou Shen</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8620">
Smart Fit inaugura su unidad número 1.000</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8619">
Taiwan Excellence: Integrar hardware y software en la industria automotriz</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8618">
Así lo informa China Report: PowerChina: nuevas realidades en América Latina</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8617">
7 de cada 10 mexicanos encuestados han integrado las compras en línea como parte de su rutina diaria</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8616">
Gold Data construyó una red de última generación hecha a la medida para Amazon Web Services en América Latina y por esto ganamos el premio Best OTT Partnership en los Global Carrier Awards 2021.</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8615">
El Banco de Londres se lanza hoy como el primer banco global de compensación, agencia y transacciones creado con propósitos específicos en el mundo</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8614">
La Real Casa de la Moneda de Canadá presenta sus regalos de oro y plata puros en forma de lingotes de primera calidad en presentaciones especiales</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/prevenir-lavado-de-activos-era-digital-10001'><img class='lazy' alt='Herramientas para prevenir el lavado de activos en la era digital' data-original='/img/articulos/10001.jpg' data-src='/img/articulos/10001.jpg' src='/img/articulos/10001.jpg'>Herramientas para prevenir el lavado de activos en la era digital</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/expertos-cierres-de-fronteras-omicron-10000'><img class='lazy' alt='¿Qué dicen expertos sobre afectaciones en cierres de fronteras por variante ómicron?' data-original='/img/articulos/10000.jpg' data-src='/img/articulos/10000.jpg' src='/img/articulos/10000.jpg'>¿Qué dicen expertos sobre afectaciones en cierres de fronteras por variante ómicron?</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/medicos-heroes-verdaderos-lucha-covid-19-9999'><img class='lazy' alt='Médicos: los héroes verdaderos en la lucha contra la Covid-19' data-original='/img/articulos/9999.jpg' data-src='/img/articulos/9999.jpg' src='/img/articulos/9999.jpg'>Médicos: los héroes verdaderos en la lucha contra la Covid-19</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/trabajar-todo-dia-no-sinonimo-rendimiento-maximo-expertos-9997'><img class='lazy' alt='Trabajar todo el día no es sinónimo de rendimiento al máximo, sugieren expertos' data-original='/img/articulos/9997.jpg' data-src='/img/articulos/9997.jpg' src='/img/articulos/9997.jpg'>Trabajar todo el día no es sinónimo de rendimiento al máximo, sugieren expertos</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>