<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="Q9IFnx4aaHgpFHn_tpMDTBFosjoI_fVhwSkDLLexQyx1pXPOdCkbVUVnIJmE62t1ZD3-cG2OjTGKe25q7sICbw=="><title>GeForce Now, plataforma de Nvidia busca innovar competencia no tradicional</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Nvidia,GeForce Now,competidor no tradicional,Consolas"><meta name="description" content="Nvidia ofrece una nueva experiencia de juego con GeForce Now, servicio de streaming que integra una tarjeta gráfica RTX virtual y jugar cualquier título"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Nvidia,GeForce Now,competidor no tradicional,Consolas"><meta property="og:title" content="GeForce Now, plataforma de Nvidia busca innovar competencia no tradicional"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/6718.jpg"><meta property="og:description" content="Nvidia ofrece una nueva experiencia de juego con GeForce Now, servicio de streaming que integra una tarjeta gráfica RTX virtual y jugar cualquier título"><meta property="og:url" content="https://www.mypress.mx/tecnologia/geforce-now-plataforma-nvidia-busca-innovar-competencia-no-tradicional-6718"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/geforce-now-plataforma-nvidia-busca-innovar-competencia-no-tradicional-6718" rel="canonical"><link href="https://www.mypress.mx/tecnologia/geforce-now-plataforma-nvidia-busca-innovar-competencia-no-tradicional/amp/6718" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-02-10T13:25:00-06:00"><meta itemprop="dateModified" content="2020-02-10T13:25:00-06:00"/><div class="row"><h1>GeForce Now, plataforma de Nvidia busca innovar competencia no tradicional</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-02-10T13:25:00-06:00">10-02-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/4yg');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/4yg','GeForce Now, plataforma de Nvidia busca innovar competencia no tradicional');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/4yg','GeForce Now, plataforma de Nvidia busca innovar competencia no tradicional','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6718.webp" type="image/webp"><img class="lazy" alt="Pixabay" data-original="https://www.mypress.mx/img/articulos/6718.jpg"></picture></div><h3>Nvidia lanza una plataforma para gamers con tarjeta gráfica virtual</h3><p>&nbsp;</p><p>A pesar de la fuerte competencia que existe en el terreno de
los videojuegos, se une un <strong>nuevo rival</strong>. La compañía <strong>Nvidia</strong>, reconocida a nivel
mundial por tener <strong>tarjetas gráficas especializadas en gaming</strong>, decidió lanzar su propio <em>streaming</em> de videojuegos. <strong>GeForce Now</strong>, es el nombre de la plataforma y el <a href="https://www.mypress.mx/tecnologia/patologizar-a-los-gamers-un-tema-de-videojuegos-y-salud-mental-6611" target="_blank">objetivo es claro</a>; no competir con las consolas tradicionales ni tampoco entrar al mercado de servicios basados en la nube. Su diferenciación, convierte a la plataforma en un <strong>competidor no tradicional</strong>.</p><p>Nvidia decidió <strong>vincular las cuentas</strong> de los usuarios con alguna que tengan en <strong>Steam</strong>, <strong>Epic Games Store</strong>, <strong>Uplay</strong> o <strong>Battle.net</strong> para acceder a todos los juegos previamente adquiridos. De esta manera, los usuarios tendrán la posibilidad de descargar los juegos, almacenarlos en su consola de la misma marca, sincronizar los juegos de cualquier sitio, e inclusive, sincronizar juegos antiguos sin la necesidad de utilizar algún parche para poder reproducirlos.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Internacionales?src=hash&amp;ref_src=twsrc%5Etfw">#Internacionales</a> | La conversación sobre las repercusiones de los <a href="https://twitter.com/hashtag/videojuegos?src=hash&amp;ref_src=twsrc%5Etfw">#videojuegos</a> vuelve a la mesa en un intento de frenar la cultura del odio.<br><br>✍️ <a href="https://t.co/WxnMHee1Jl">https://t.co/WxnMHee1Jl</a> <a href="https://t.co/tZ26bLL6fv">pic.twitter.com/tZ26bLL6fv</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1160707720867012609?ref_src=twsrc%5Etfw">August 12, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>La nueva plataforma tiene dos opciones; <strong>jugarlo de manera gratuita</strong>
o <strong>pagar una mensualidad de 4.99 dólares.</strong> Esta membresía tendrá acceso al
modo "Founders", lo que posibilitará jugar por 6 horas al día y acceder al uso de
la tecnología <strong>RTX</strong> y <strong>ray tracing</strong> sin importar el hardware del dispositivo, ya
que es <a href="https://www.mypress.mx/tecnologia/cuales-son-beneficios-jugadores-jugar-videojuegos-5126" target="_blank">posible jugarlo</a> en una tablet, PC o laptop sin tarjeta gráfica
poderosa, incluso hasta en <em>smartphones</em>.</p><p>Cuando se paga la versión "Founders", la <strong>aplicación agrega
virtualmente una tarjeta gráfica GeForce a la PC, Mac o teléfonos</strong> con sistema
operativo Android o iOS. El servicio se conecta y permite jugar los títulos comprados en alguna tienda digital; en la versión gratuita, solo es necesario crear una cuenta, para acceder al contenido, pero hay sesiones limitadas con tiempo de una hora,
además de esperar a los servidores para poder jugar el título de preferencia. Ambas opciones tienen una prueba gratuita de 3 meses y constituyen una novedosa forma de <a href="https://www.mypress.mx/negocios/epoca-dorada-de-videojuegos-5521" target="_blank">competencia no tradicional</a> en el negocio de los videojuegos.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr">AtomiK.O., historias, datos, listas y mucho más para los <a href="https://twitter.com/hashtag/gamers?src=hash&amp;ref_src=twsrc%5Etfw">#gamers</a> de Latinoamérica. <br><br>Los <a href="https://twitter.com/hashtag/videojuegos?src=hash&amp;ref_src=twsrc%5Etfw">#videojuegos</a> de moda y aquellos nacidos en décadas anteriores tienen lugar en este nuevo canal de <a href="https://twitter.com/hashtag/YouTube?src=hash&amp;ref_src=twsrc%5Etfw">#YouTube</a>.<br>????<a href="https://t.co/xz0suOerfX">https://t.co/xz0suOerfX</a> <a href="https://t.co/h9mzk6Kp5i">pic.twitter.com/h9mzk6Kp5i</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1136936083923451904?ref_src=twsrc%5Etfw">June 7, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Los juegos de video son una industria en crecimiento. <strong>Existen alrededor de mil 200 millones de jugadores</strong> en PC, el problema es cuando los
usuarios desean jugar y no tienen una computadora gamer con las características necesarias
para jugar títulos que requieren muchos procesos gráficos y un alto rendimiento
en el hardware. Actualmente, la lista de juegos es amplia, cuenta con 30 juegos exclusivos en diferentes tiendas en línea con gran <a href="https://www.mypress.mx/tecnologia/casa-blanca-culpa-a-videojuegos-por-los-actos-de-odio-5901" target="_blank">variedad de títulos</a>.</p><p>Por tanto, <strong>Nvidia</strong> se une como nuevo rival a la lista de la batalla por tener la
mayor afluencia de jugadores en sus plataformas y compite con <strong>Google Stadia</strong>, <strong>Xbox XCloud</strong> y <strong>Sony</strong> en alianza con <strong>Azure de Microsoft</strong>. <strong>GeForce Now</strong><strong></strong> <strong>desafía de forma no tradicional</strong> a las consolas clásicas y la oferta para los
jugadores se amplía cada vez más.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=innovación" class="tag">Innovación</a><a href="/buscador/search?q=videojuegos" class="tag">Videojuegos</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/geforce-now-plataforma-nvidia-busca-innovar-competencia-no-tradicional-6718" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/geforce-now-plataforma-nvidia-busca-innovar-competencia-no-tradicional-6718" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="6718"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Últimas publicaciones</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/tras-error-tecnologico-caucus-iowa-democratas-buscan-favorito-6722">
Tras error tecnológico en caucus de Iowa, demócratas buscan favorito en New Hampshire</a></div></div><div class="item-img"><div><a href="/negocios/tras-error-tecnologico-caucus-iowa-democratas-buscan-favorito-6722"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6722.webp" type="image/webp"><img class="lazy" alt="Tras error tecnológico en caucus de Iowa, demócratas buscan favorito en New Hampshire" data-original="https://www.mypress.mx/img/articulos/6722.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/turismo-y-oficinistas-son-los-mas-afectados-sin-puentes-6720">
Turismo y oficinistas son los más afectados sin "puentes"</a></div></div><div class="item-img"><div><a href="/negocios/turismo-y-oficinistas-son-los-mas-afectados-sin-puentes-6720"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6720.webp" type="image/webp"><img class="lazy" alt="Turismo y oficinistas son los más afectados sin &quot;puentes&quot;" data-original="https://www.mypress.mx/img/articulos/6720.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cuando-el-huachicol-no-es-problema-caso-pemex-6710">
Cuando el huachicol no es el problema: el caso Pemex</a></div></div><div class="item-img"><div><a href="/negocios/cuando-el-huachicol-no-es-problema-caso-pemex-6710"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6710.webp" type="image/webp"><img class="lazy" alt="Cuando el huachicol no es el problema: el caso Pemex" data-original="https://www.mypress.mx/img/articulos/6710.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/situacion-de-trabajo-informal-genera-impacto-sistema-pensiones-6708">
Situación de trabajo informal genera impacto en sistema de pensiones mexicano</a></div></div><div class="item-img"><div><a href="/negocios/situacion-de-trabajo-informal-genera-impacto-sistema-pensiones-6708"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6708.webp" type="image/webp"><img class="lazy" alt="Situación de trabajo informal genera impacto en sistema de pensiones mexicano" data-original="https://www.mypress.mx/img/articulos/6708.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/indicador-imef-registra-leve-mejoria-en-el-sector-de-manufactura-6706">
Indicador IMEF reporta leve mejoría en el sector de manufactura</a></div></div><div class="item-img"><div><a href="/negocios/indicador-imef-registra-leve-mejoria-en-el-sector-de-manufactura-6706"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6706.webp" type="image/webp"><img class="lazy" alt="Indicador IMEF reporta leve mejoría en el sector de manufactura" data-original="https://www.mypress.mx/img/articulos/6706.jpg"></picture></a></div></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/tras-error-tecnologico-caucus-iowa-democratas-buscan-favorito-6722'><img class='lazy' alt='Tras error tecnológico en caucus de Iowa, demócratas buscan favorito en New Hampshire' data-original='/img/articulos/6722.jpg' data-src='/img/articulos/6722.jpg' src='/img/articulos/6722.jpg'>Tras error tecnológico en caucus de Iowa, demócratas buscan favorito en New Hampshire</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/cientificos-descubren-virus-con-adn-desconocido-en-bases-de-datos-6721'><img class='lazy' alt='Científicos descubren virus con ADN desconocido en bases de datos' data-original='/img/articulos/6721.jpg' data-src='/img/articulos/6721.jpg' src='/img/articulos/6721.jpg'>Científicos descubren virus con ADN desconocido en bases de datos</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/movilidad/alternativas-de-movilidad-en-colombia-despues-de-prohibicion-de-uber-6719'><img class='lazy' alt='Alternativas de movilidad en Colombia después de prohibición de Uber' data-original='/img/articulos/6719.jpg' data-src='/img/articulos/6719.jpg' src='/img/articulos/6719.jpg'>Alternativas de movilidad en Colombia después de prohibición de Uber</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/lo-que-debes-saber-de-la-lucha-lgbt-durante-2020-en-mexico-6717'><img class='lazy' alt='Lo que debes saber de la lucha LGBT+ durante 2020 en México' data-original='/img/articulos/6717.jpg' data-src='/img/articulos/6717.jpg' src='/img/articulos/6717.jpg'>Lo que debes saber de la lucha LGBT+ durante 2020 en México</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>