<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="kpggV1u4FJlRRcHXSMZKaK2aIEsdo7Pf66LQ1Pub0Gb53BMfKo58xj0utZgdkwEwn-0QM23a9pyJ_Yq9neqBDg=="><title>México debe asegurar la inversión para la industria hotelera de cara a 2022</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="México,Inversión,Hoteles,Industria hotelera,2022"><meta name="description" content="Según especialistas de Serfimex, el sector turismo en México debe asegurar los financiamientos e inversión para la infraestructura de su segmento hotelero"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="México,Inversión,Hoteles,Industria hotelera,2022"><meta property="og:title" content="México debe asegurar la inversión para la industria hotelera de cara a 2022"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/10807.jpg"><meta property="og:description" content="Según especialistas de Serfimex, el sector turismo en México debe asegurar los financiamientos e inversión para la infraestructura de su segmento hotelero"><meta property="og:url" content="https://www.mypress.mx/negocios/mexico-asegurar-inversion-para-industria-hotelera-2022-10807"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/mexico-asegurar-inversion-para-industria-hotelera-2022-10807" rel="canonical"><link href="https://www.mypress.mx/negocios/mexico-asegurar-inversion-para-industria-hotelera-2022/amp/10807" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-05-25T18:00:00-05:00"><meta itemprop="dateModified" content="2022-05-25T18:00:00-05:00"/><div class="row"><h1>México debe asegurar la inversión para la industria hotelera de cara a 2022</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-05-25T18:00:00-05:00">25-05-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/7u7');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/7u7','M&eacute;xico debe asegurar la inversi&oacute;n para la industria hotelera de cara a 2022');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/7u7','M&eacute;xico debe asegurar la inversi&oacute;n para la industria hotelera de cara a 2022','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10807.webp" type="image/webp"><img class="lazy" alt="Pexels" data-original="https://www.mypress.mx/img/articulos/10807.jpg"></picture></div><h3>Serfimex Capital destacó que el desempeño del sector turismo no ha alcanzado sus niveles anteriores a la pandemia</h3><p>&nbsp;</p><p>De acuerdo con la <strong>sociedad de objeto múltiple</strong> (Sofom) <strong>Serfimex Capital</strong>, la <strong>tendencia turística en México</strong>durante 2022, especialmente el incremento de 130% de <strong>visitantes internacionales</strong> en enero, ha incentivado que <strong>75% de su inversión sea destinada a industria hotelera</strong>. Bajo esta línea, especialistas de la sofom informaron que la <strong>hotelería</strong> requiere contar con <strong>financiamientos sólidos para su infraestructura</strong>, para alcanzar el desempeño anterior a la pandemia</p><p>El director de negocios de la Sofom, <strong>Borja Rodríguez López-Palacios</strong>, comentó para <strong>NotiPress</strong> que el <strong>aumento del precio del petróleo</strong> y la<strong>inflación</strong> encarecen los servicios de alojamiento y transporte. Este hecho agrega presión adicional a las <strong>empresas turísticas</strong>, que requieren contar con líneas de financiamiento e infraestructura, especialmente a la <strong>hotelera</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><a href="https://www.gob.mx/sectur" rel="nofollow" target="_blank">Cifras</a> de la<strong>Secretaría de Turismo</strong> (Sectur), comentadas por<strong>Serfimex,</strong> indicaron que en 2021 la<strong>industria del turismo</strong> captó 4.1% de la <strong>Inversión Extranjera Directa</strong> en el país. De los 2 mil 55 millones de dólares correspondientes a la inversión del sector, 24.2% se destinó a la<strong>inversión para infraestructura hotelera</strong>.</p><p>Si bien en 2021 se <a href="https://notipress.mx/negocios/velocidad-tiempos-de-respuesta-clave-financiamiento-turismo-8885" target="_blank" rel="nofollow">presentó</a> un periodo de <strong>reactivación económica</strong> importante de sectores e industrias, el <strong>desempeño del turismo aún no recupera sus niveles anteriores a la pandemia</strong>. Al respecto, el comunicado de <strong>Serfime</strong><strong>x</strong> informó que en el primer trimestre de 2022 ingresaron 8 millones 576 mil turistas al país, equivalentes a 48% con respecto al año anterior.</p><p>La <strong>industria hotelera</strong> representa 28.7% del <strong>Producto Interno Bruto</strong> (PIB) de turismo, genera 9% de los <strong>empleos</strong>del sector, y cada habitación representa 1.5 <strong>empleos directos</strong> y 3 <strong>empleos indirectos</strong>. Ello indicó el secretario de turismo, <strong>Miguel Torruco Marqués</strong>, en un <a href="https://www.gob.mx/sectur/prensa/hoteleria-representa-mas-del-75-de-la-inversion-turistica-de-mexico?idiom=es" rel="nofollow" target="_blank">comunicado</a> del <strong>Gobierno de México</strong> de febrero de 2022.</p><p>En respuesta al <strong>aumento de turistas</strong> interesados en visitar el país y el <strong>PIB para la industria hotelera</strong>, <strong>López-Palacios</strong>indicó que Serfimex busca <strong>colocar 700 millones de pesos en el sector</strong>. Por ello comentó, resulta prioritario <strong>acompañar a las empresas hoteleras</strong>en su conformación y fortalecimiento de infraestructura, para <em>"asegurar su continuidad y contribución al sector productivo del país"</em>. Al respecto agregó que la <strong>participación del sector privado</strong> permitió la construcción de 17 mil 704 <strong>habitaciones</strong>en este año, con un total de 854 mil en 24 mil 700 establecimientos.</p><p><strong>Torruco Marqués</strong> destacó en el documento oficial del gobierno que la <strong>inversión para turismo</strong> durante el primer trimestre de 2022 fue de 215 mil millones de pesos (mmp). Finalmente, el comunicado para la agencia de noticias comentó que las <strong>entidades con mayor inversión para infraestructura hotelera</strong> son <strong>Quintana Roo</strong>,<strong>Yucatán</strong>, <strong>Guerrero</strong>, <strong>Nayarit</strong>, <strong>Baja California Sur</strong>, y la <strong>Ciudad de México</strong>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=economía" class="tag">Economía</a><a href="/buscador/search?q=industria+turismo" class="tag">industria turismo</a><a href="/buscador/search?q=industria+financiera" class="tag">Industria financiera</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/mexico-asegurar-inversion-para-industria-hotelera-2022-10807" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/mexico-asegurar-inversion-para-industria-hotelera-2022-10807" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="10807"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/servicios-empresas-inclusion-financiera-crecimiento-en-mexico-10808">
Servicios y empresas de inclusión financiera presentan crecimiento en México</a></div></div><div class="item-img"><div><a href="/negocios/servicios-empresas-inclusion-financiera-crecimiento-en-mexico-10808"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10808.webp" type="image/webp"><img class="lazy" alt="Servicios y empresas de inclusión financiera presentan crecimiento en México" data-original="https://www.mypress.mx/img/articulos/10808.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/ante-incertidumbre-economica-global-inversores-se-refugian-en-el-oro-10806">
Ante incertidumbre económica global inversores se refugian en el oro</a></div></div><div class="item-img"><div><a href="/negocios/ante-incertidumbre-economica-global-inversores-se-refugian-en-el-oro-10806"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10806.webp" type="image/webp"><img class="lazy" alt="Ante incertidumbre económica global inversores se refugian en el oro" data-original="https://www.mypress.mx/img/articulos/10806.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/e-commerce-revoluciona-el-sector-de-la-construccion-10805">
E-commerce revoluciona el sector de la construcción</a></div></div><div class="item-img"><div><a href="/negocios/e-commerce-revoluciona-el-sector-de-la-construccion-10805"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10805.webp" type="image/webp"><img class="lazy" alt="E-commerce revoluciona el sector de la construcción" data-original="https://www.mypress.mx/img/articulos/10805.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-han-evolucionado-pagos-digitales-de-bienes-servicios-10803">
¿Cómo han evolucionado los pagos digitales de bienes y servicios?</a></div></div><div class="item-img"><div><a href="/negocios/como-han-evolucionado-pagos-digitales-de-bienes-servicios-10803"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10803.webp" type="image/webp"><img class="lazy" alt="¿Cómo han evolucionado los pagos digitales de bienes y servicios?" data-original="https://www.mypress.mx/img/articulos/10803.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/mexico-embate-economico-salud-pandemia-de-covid-19-10809">
Cómo afectó a México el embate económico y de salud por la pandemia de Covid-19</a></div></div><div class="item-img"><div><a href="/negocios/mexico-embate-economico-salud-pandemia-de-covid-19-10809"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10809.webp" type="image/webp"><img class="lazy" alt="Cómo afectó a México el embate económico y de salud por la pandemia de Covid-19" data-original="https://www.mypress.mx/img/articulos/10809.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/servicios-empresas-inclusion-financiera-crecimiento-en-mexico-10808'><img class='lazy' alt='Servicios y empresas de inclusión financiera presentan crecimiento en México' data-original='/img/articulos/10808.jpg' data-src='/img/articulos/10808.jpg' src='/img/articulos/10808.jpg'>Servicios y empresas de inclusión financiera presentan crecimiento en México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/ante-incertidumbre-economica-global-inversores-se-refugian-en-el-oro-10806'><img class='lazy' alt='Ante incertidumbre económica global inversores se refugian en el oro' data-original='/img/articulos/10806.jpg' data-src='/img/articulos/10806.jpg' src='/img/articulos/10806.jpg'>Ante incertidumbre económica global inversores se refugian en el oro</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/e-commerce-revoluciona-el-sector-de-la-construccion-10805'><img class='lazy' alt='E-commerce revoluciona el sector de la construcción' data-original='/img/articulos/10805.jpg' data-src='/img/articulos/10805.jpg' src='/img/articulos/10805.jpg'>E-commerce revoluciona el sector de la construcción</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/antioxidantes-un-buen-alimento-para-escudarse-contra-el-cancer-10804'><img class='lazy' alt='Antioxidantes, un buen alimento para escudarse contra el cáncer' data-original='/img/articulos/10804.jpg' data-src='/img/articulos/10804.jpg' src='/img/articulos/10804.jpg'>Antioxidantes, un buen alimento para escudarse contra el cáncer</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>