<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="ljBTTLEjV-skNHypD3s57NsNT_4RXv_U1oqwOjRS5zenAzou2msiokBwN89dAQGdqD44jCkxp4ew38p8cDW9eg=="><title>Atrofia muscular espinal se considera la primera causa genética de muerte infantil</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Problemas para caminar, hablar y respirar son algunos de los síntomas progresivos de la AME, la cual afecta a los infantes en sus primeros meses de vida"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Atrofia muscular espinal se considera la primera causa genética de muerte infantil"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/8837.jpg"><meta property="og:description" content="Problemas para caminar, hablar y respirar son algunos de los síntomas progresivos de la AME, la cual afecta a los infantes en sus primeros meses de vida"><meta property="og:url" content="https://www.mypress.mx/salud/atrofia-muscular-espinal-primera-causa-genetica-de-muerte-infantil-8837"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/salud/atrofia-muscular-espinal-primera-causa-genetica-de-muerte-infantil-8837" rel="canonical"><link href="https://www.mypress.mx/salud/atrofia-muscular-espinal-primera-causa-genetica-de-muerte-infantil/amp/8837" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/salud">Salud</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-02-26T13:00:00-06:00"><meta itemprop="dateModified" content="2021-02-26T13:00:00-06:00"/><div class="row"><h1>Atrofia muscular espinal se considera la primera causa genética de muerte infantil</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-02-26T13:00:00-06:00">26-02-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6eo');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6eo','Atrofia muscular espinal se considera la primera causa gen&eacute;tica de muerte infantil');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6eo','Atrofia muscular espinal se considera la primera causa gen&eacute;tica de muerte infantil','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8837.webp" type="image/webp"><img class="lazy" alt="Piron Guillaume en Unsplash " data-original="https://www.mypress.mx/img/articulos/8837.jpg"></picture></div><h3>No obstante, se considerada como una enfermedad rara</h3><p>&nbsp;</p><p>Los <strong>recién nacidos</strong> están expuestos a desarrollar <strong>anomalías genéticas</strong> como la <strong>atrofia muscular espinal</strong> (AME), la cual es la <strong>primera causa genética de muerte infantil</strong>. Según el <strong>Centro Nacional para la Información de Biotecnología</strong> (NCBI, por sus siglas en inglés) la AME puede afectar a 10 de cada 100 mil infantes en el mundo. Esta rara enfermedad, frecuentemente terminal, afecta las habilidades para <strong>caminar, comer y respirar de forma progresiva</strong>.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | De acuerdo con el subsecretario de salud, son ahora más los mexicanos <a href="https://twitter.com/hashtag/vacunados?src=hash&amp;ref_src=twsrc%5Etfw">#vacunados</a> que las personas contagiadas activas, favoreciendo la inmunidad del país<br><br>➔ <a href="https://t.co/9RsyicCDn4">https://t.co/9RsyicCDn4</a> <a href="https://t.co/XLQElrxXyV">pic.twitter.com/XLQElrxXyV</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1359200408783249408?ref_src=twsrc%5Etfw">February 9, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Ante el marco del <strong>Día Mundial de las Enfermedades Raras</strong>, médicos especialistas hacen un llamado a concientizar y conocer sobre esta enfermedad. Ello, con el fin de <strong>agilizar el diagnóstico</strong> de infantes oportunamente y puedan recibir un tratamiento adecuado para disminuir las consecuencias crónicas en el futuro. De esta manera, la doctora <strong>Ingrid Medina</strong>, gerente médico de AME en <strong>Biogen</strong>, afirma en un comunicado enviado a <strong>NotiPress</strong>, está comprometida a ayudar a pacientes con este padecimiento. La doctora dice, se está <em>"trabajando con los especialistas y médicos de primer contacto para avanzar el conocimiento sobre esta enfermedad".</em></p><p>Catalogada como una <strong>enfermedad hereditaria</strong>, la AME destruye progresivamente las neuronas motoras inferiores, las cuales controlan el <strong>movimiento de brazos, piernas, tórax, cara, garganta y lengua</strong>. Al existir interrupciones en las señales entre neuronas motoras inferiores y los músculos, estos se debilitan gradualmente y comienzan por atrofiarse. <em>"La forma más grave de y frecuente de la enfermedad ocurre cuando se presentan solo dos copias del gen SMN2"</em>, puntualizó <strong>Juana Inés Navarrete</strong>, jefa del Servicio de Genética del Hospital Central Sur de PEMEX.</p><p>Esta enfermedad, que se presenta en los primeros seis meses de vida, se da a raíz de la <strong>falta del gen SMN1</strong>, la cual causa la deficiencia de la proteína SMN necesaria para la función de las neuronas motoras. El otro gen, llamado <strong>SMN2</strong>, produce en menor cantidad la proteína SMN, y ante ello es importante diagnosticar el número de copias de SMN2 con anticipación. Según especialistas, a menor cantidad de copias de SMN2, la gravedad de las afectaciones progresivas en el paciente es mayor.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | Las nuevas variantes han motivado a investigadores a estudiar sus efectos en los enfermos por <a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> y determinar una nueva tasa de mortandad del virus<br><br>➔ <a href="https://t.co/bg65iYCv4N">https://t.co/bg65iYCv4N</a> <a href="https://t.co/6noOSJB3gm">pic.twitter.com/6noOSJB3gm</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1358595411632676864?ref_src=twsrc%5Etfw">February 8, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>También, la doctora Navarrete señaló, <strong>en México no hay tanta información certera</strong> respecto a la incidencia y prevalencia de la <strong>AME</strong>, y recomendó que <em>"se requiere un registro nacional"</em>. Durante los años más recientes, el tiempo de vida de quienes la padecen ha incrementado como consecuencia de un <strong>diagnóstico oportuno</strong> y recibir la atención médica adecuada. Terapias innovadoras y nuevos avances en la <strong>neurociencia</strong>, han fortalecido los métodos para erradicar esta rara enfermedad en el mundo.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=salud" class="tag">Salud</a><a href="/buscador/search?q=enfermedades" class="tag">Enfermedades</a><a href="/buscador/search?q=niños" class="tag">Niños</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/salud/atrofia-muscular-espinal-primera-causa-genetica-de-muerte-infantil-8837" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/salud/atrofia-muscular-espinal-primera-causa-genetica-de-muerte-infantil-8837" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="8837"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/nueva-normalidad-empresas-cambiar-maneras-de-evaluar-a-sus-empleados-8838">
En la nueva normalidad, empresas deben cambiar maneras de evaluar a sus empleados</a></div></div><div class="item-img"><div><a href="/negocios/nueva-normalidad-empresas-cambiar-maneras-de-evaluar-a-sus-empleados-8838"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8838.webp" type="image/webp"><img class="lazy" alt="En la nueva normalidad, empresas deben cambiar maneras de evaluar a sus empleados" data-original="https://www.mypress.mx/img/articulos/8838.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/logistica-retail-cambiara-comportamiento-consumidor-2020-8835">
Logística de retail cambiará por el nuevo comportamiento del consumidor en 2020</a></div></div><div class="item-img"><div><a href="/negocios/logistica-retail-cambiara-comportamiento-consumidor-2020-8835"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8835.webp" type="image/webp"><img class="lazy" alt="Logística de retail cambiará por el nuevo comportamiento del consumidor en 2020" data-original="https://www.mypress.mx/img/articulos/8835.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cinco-industrias-mayor-demanda-energia-electrica-2021-8834">
Cinco industrias que tendrán mayor demanda de energía eléctrica en 2021</a></div></div><div class="item-img"><div><a href="/negocios/cinco-industrias-mayor-demanda-energia-electrica-2021-8834"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8834.webp" type="image/webp"><img class="lazy" alt="Cinco industrias que tendrán mayor demanda de energía eléctrica en 2021" data-original="https://www.mypress.mx/img/articulos/8834.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/serfimex-lanza-programa-reactivacion-financiera-a-traves-arrendamiento-8830">
Serfimex Capital lanza programa de reactivación financiera a través del arrendamiento</a></div></div><div class="item-img"><div><a href="/negocios/serfimex-lanza-programa-reactivacion-financiera-a-traves-arrendamiento-8830"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8830.webp" type="image/webp"><img class="lazy" alt="Serfimex Capital lanza programa de reactivación financiera a través del arrendamiento" data-original="https://www.mypress.mx/img/articulos/8830.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/marketplaces-seran-clave-para-la-recuperacion-economica-de-mexico-8828">
Marketplaces serán clave para la recuperación económica de México</a></div></div><div class="item-img"><div><a href="/negocios/marketplaces-seran-clave-para-la-recuperacion-economica-de-mexico-8828"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8828.webp" type="image/webp"><img class="lazy" alt="Marketplaces serán clave para la recuperación económica de México" data-original="https://www.mypress.mx/img/articulos/8828.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5372">
Mathew Knowles presenta Mathew Knowles IMPACT, un nuevo programa de Podcast en iHeartRadio</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5371">
Empieza el X-Creator Challenge: se reciben propuestas de todo el mundo centradas en soluciones de equipos inteligentes para rescates en emergencias y desastres</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5370">
GCLSI entrega kits solares G-Home a la empresa alemana Enpal</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5369">
Sencinet ofrece oportunidades para que los ISPs regionales hagan negocios con grandes empresas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5368">
Nuevo nombre, nueva marca: thyssenkrupp Elevadores ahora es TK Elevator y lanza su nueva marca global TKE</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5367">
Cumple Tupperware su 75 aniversario; by Juan Carlos Machorro</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5366">
CIIE da la bienvenida a más empresas de bienes de consume</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5365">
Cision reúne las relaciones públicas, la gestión de redes sociales y la inteligencia digital sobre el consumidor con la adquisición de Brandwatch</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5364">
La primera Conferencia Global de Inversores de Riesgo de 24 horas del mundo "Emergence 2021" comenzará el viernes 5 de marzo de 2021</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5363">
La manufactura suiza de relojes Hublot, cronometrador oficial de la Premier League, ha anunciado una versión de su reloj conectado Big Bang e en edición limitada.</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/unicel-y-plasticos-auxilian-distribucion-en-frio-vacuna-covid-19-8836'><img class='lazy' alt='Unicel y plásticos auxilian en la distribución en frio de la vacuna para Covid-19' data-original='/img/articulos/8836.jpg' data-src='/img/articulos/8836.jpg' src='/img/articulos/8836.jpg'>Unicel y plásticos auxilian en la distribución en frio de la vacuna para Covid-19</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/logistica-retail-cambiara-comportamiento-consumidor-2020-8835'><img class='lazy' alt='Logística de retail cambiará por el nuevo comportamiento del consumidor en 2020' data-original='/img/articulos/8835.jpg' data-src='/img/articulos/8835.jpg' src='/img/articulos/8835.jpg'>Logística de retail cambiará por el nuevo comportamiento del consumidor en 2020</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/cinco-industrias-mayor-demanda-energia-electrica-2021-8834'><img class='lazy' alt='Cinco industrias que tendrán mayor demanda de energía eléctrica en 2021' data-original='/img/articulos/8834.jpg' data-src='/img/articulos/8834.jpg' src='/img/articulos/8834.jpg'>Cinco industrias que tendrán mayor demanda de energía eléctrica en 2021</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/lo-que-se-debe-saber-de-la-reforma-electrica-de-amlo-8833'><img class='lazy' alt='Lo que se debe saber de la Reforma Eléctrica de AMLO' data-original='/img/articulos/8833.jpg' data-src='/img/articulos/8833.jpg' src='/img/articulos/8833.jpg'>Lo que se debe saber de la Reforma Eléctrica de AMLO</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>