<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="91SwD_Kz9GHFw5U0KZYgDtWNB6pDXb-WJHXsNqTX3F60BsF4xsODGJW53XFOzlpXmP5F8Ag356JWKoVH1rzoCw=="><title>Universidades de Latinoamérica apuestan por una educación con calidad humana</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="La firma de esta alianza entre universidades y PALECH se realiza con el fin de poner en marcha diversas acciones en materia educativa y de investigación"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Universidades de Latinoamérica apuestan por una educación con calidad humana"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/8310.jpg"><meta property="og:description" content="La firma de esta alianza entre universidades y PALECH se realiza con el fin de poner en marcha diversas acciones en materia educativa y de investigación"><meta property="og:url" content="https://www.mypress.mx/vida/universidades-de-latinoamerica-apuestan-por-educacion-calidad-humana-8310"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/vida/universidades-de-latinoamerica-apuestan-por-educacion-calidad-humana-8310" rel="canonical"><link href="https://www.mypress.mx/vida/universidades-de-latinoamerica-apuestan-por-educacion-calidad-humana/amp/8310" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/vida">Estilo de vida</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-11-18T15:00:00-06:00"><meta itemprop="dateModified" content="2020-11-18T15:00:00-06:00"/><div class="row"><h1>Universidades de Latinoamérica apuestan por una educación con calidad humana</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-11-18T15:00:00-06:00">18-11-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/61w');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/61w','Universidades de Latinoam&eacute;rica apuestan por una educaci&oacute;n con calidad humana');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/61w','Universidades de Latinoam&eacute;rica apuestan por una educaci&oacute;n con calidad humana','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8310.webp" type="image/webp"><img class="lazy" alt="Unsplash" data-original="https://www.mypress.mx/img/articulos/8310.jpg"></picture></div><h3>Los proyectos de este convenio firmado entre universidades están enfocados en servicio de las comunidades más desfavorecidas</h3><p>&nbsp;</p><p>La <strong>educación con calidad humana</strong> nace como respuesta a la ola de violencia, inseguridad y descomposición social vivida en <strong>Latinoamérica</strong>. Esta iniciativa enfatiza los <strong>valores cívicos, humanos y principios universales</strong>, en conjunto con certificaciones y acreditaciones para una <strong>calidad estructural e instruccional</strong>. Bajo esta línea, el <strong>Pacto de América Latina por la Educación con Calidad Humana</strong> (PALECH) firmó una alianza con diversas universidades para impulsar su misión.</p><p>Bajo esta línea, la firma de esta alianza se realiza con el objetivo de <strong>poner en marcha diversas acciones en materia educativa y de investigación</strong>. De igual forma, se busca apoyar la <strong>movilidad estudiantil y académica</strong>, basándose en una educación con valores y calidad humana.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Esta firma se llevó a cabo de manera virtual, y estuvo encabezada por la doctora <strong>Verónica Adriana Palma</strong>, presidenta de PALECH. Ella ha impulsado esta iniciativa como una respuesta ante los embates de la pandemia que actualmente enfrenta la humanidad a consecuencia de la Covid-19.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | Fuerza laboral en América Latina necesita volver a capacitarse y aprovechar la producción basada en <a href="https://twitter.com/hashtag/robots?src=hash&amp;ref_src=twsrc%5Etfw">#robots</a>. <br><br>➔ <a href="https://t.co/ws7ovdlmjR">https://t.co/ws7ovdlmjR</a> <a href="https://t.co/occUGUKe7V">pic.twitter.com/occUGUKe7V</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1327336944251105280?ref_src=twsrc%5Etfw">November 13, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Durante la conferencia para la firma de la alianza con acceso para el equipo de <strong>NotiPress</strong>, Palma destacó los <strong>cuatro ejes por los que circula esta iniciativa</strong>. En primer lugar, <strong>desarrollar esfuerzos de movilidad académica presencial y virtual</strong> en un modelo híbrido: los primeros seis meses en su lugar de origen, y los meses de julio y agosto será presencial.</p><p><strong>Impulsar la metodología de aprendizaje y servicios</strong> que incluya actividades de responsabilidad social, investigación institucional, innovación y aplicación del conocimiento. Así como <strong>impulsar las vivencias empresariales</strong> como mecanismos para la formación integral y fortalecer el ecosistema educativo, social y económico.</p><p>Por otro lado, <strong>promover e impulsar programas que permitan el desarrollo de la conciencia, pensamiento crítico, compromiso y acción</strong>. De esta manera se propiciarán proyectos innovadores y creativos, así como soluciones a los retos que la pandemia ha dejado.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/EstiloDeVida?src=hash&amp;ref_src=twsrc%5Etfw">#EstiloDeVida</a> | Celebrando 20 años en México, La Roche-Posay presenta nuevo producto Retinol B3<br><br>➔ <a href="https://t.co/zVOsZQQpPL">https://t.co/zVOsZQQpPL</a> <a href="https://t.co/cLOTUw2q6T">pic.twitter.com/cLOTUw2q6T</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1327332917111033856?ref_src=twsrc%5Etfw">November 13, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p><strong>Desarrollar y fortalecer las relaciones entre instituciones públicas</strong> también será parte de la agenda de dicha iniciativa. <em>"Uno de los puntos más importantes que traerá consigo el fortalecimiento de esta alianza global es trabajar en pro de la igualdad de género en Latinoamérica, que se integrará dentro de los diversos proyectos que realicen desde las asignaturas y, ofrecer un plan de acción multidisciplinario"</em>, indicó la doctora Palma.</p><p>En la sesión estuvieron presentes Orestes Cachay, rector de la <strong>Universidad Nacional Mayor de San Marcos</strong> (Perú); Hugo Juri, rector de la <strong>Universidad Nacional de Córdoba</strong> (Argentina), Jorge Haddock, rector de la <strong>Universidad de Puerto Rico</strong>, Axel Didriksson, de la <strong>Cátedra UNESCO</strong>, Alfredo Cuellar, director de la <strong>FES Cuautitlán</strong>, Mtro. Fernando Macedo director <strong>FES Aragón</strong>, Dr. Manuel Martínez director <strong>FES Acatlán</strong>, en representación de Enrique Graue, rector de la <strong>Universidad Nacional Autónoma de México</strong>.</p><p>Los proyectos de este <strong>convenio firmado entre universidades de Latinoamérica y PALECH están enfocados en servicio de las comunidades más desfavorecidas</strong>. En diciembre de 2020 saldrá la convocatoria en la que podrán participar tanto docentes como estudiantes de las universidades participantes.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=internacional" class="tag">Internacional</a><a href="/buscador/search?q=educación" class="tag">educación</a><a href="/buscador/search?q=latinoamérica" class="tag">Latinoamérica</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/vida/universidades-de-latinoamerica-apuestan-por-educacion-calidad-humana-8310" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/vida/universidades-de-latinoamerica-apuestan-por-educacion-calidad-humana-8310" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="8310"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/el-lado-oscuro-del-buen-fin-2020-para-las-pymes-de-mexico-8314">
Los problemas del Buen Fin 2020 para las pymes de México</a></div></div><div class="item-img"><div><a href="/negocios/el-lado-oscuro-del-buen-fin-2020-para-las-pymes-de-mexico-8314"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8314.webp" type="image/webp"><img class="lazy" alt="Los problemas del Buen Fin 2020 para las pymes de México" data-original="https://www.mypress.mx/img/articulos/8314.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/desafios-convertir-emprendimiento-institucion-de-tecnologia-financiera-8313">
Desafíos de convertir un emprendimiento en una institución de tecnología financiera</a></div></div><div class="item-img"><div><a href="/negocios/desafios-convertir-emprendimiento-institucion-de-tecnologia-financiera-8313"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8313.webp" type="image/webp"><img class="lazy" alt="Desafíos de convertir un emprendimiento en una institución de tecnología financiera" data-original="https://www.mypress.mx/img/articulos/8313.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/las-candidatas-a-ocupar-la-junta-de-gobierno-del-banco-de-mexico-8312">
Las candidatas a ocupar la junta de gobierno del Banco de México</a></div></div><div class="item-img"><div><a href="/negocios/las-candidatas-a-ocupar-la-junta-de-gobierno-del-banco-de-mexico-8312"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8312.webp" type="image/webp"><img class="lazy" alt="Las candidatas a ocupar la junta de gobierno del Banco de México" data-original="https://www.mypress.mx/img/articulos/8312.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/apuestan-por-biologia-sintetica-y-tecnologia-para-futuro-sostenible-8307">
Apuestan por biología sintética y tecnología para futuro sostenible</a></div></div><div class="item-img"><div><a href="/negocios/apuestan-por-biologia-sintetica-y-tecnologia-para-futuro-sostenible-8307"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8307.webp" type="image/webp"><img class="lazy" alt="Apuestan por biología sintética y tecnología para futuro sostenible" data-original="https://www.mypress.mx/img/articulos/8307.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/pese-a-recaudacion-tributaria-crecimiento-economico-desfavorable-8302">
Pese a la recaudación tributaria, el crecimiento económico permanece desfavorable</a></div></div><div class="item-img"><div><a href="/negocios/pese-a-recaudacion-tributaria-crecimiento-economico-desfavorable-8302"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8302.webp" type="image/webp"><img class="lazy" alt="Pese a la recaudación tributaria, el crecimiento económico permanece desfavorable" data-original="https://www.mypress.mx/img/articulos/8302.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4427">
Parallel Wireless se une a Vodafone Irlanda para cumplir con su visión de Open RAN</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4426">
España, pionera a nivel mundial en la protección de los derechos digitales de los ciudadanos</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4425">
Arc Publishing se expande a México con la adición de El Financiero, la principal publicación financiera y de negocios del país</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4424">
La División CVCS de ZF anuncia cambios en el liderazgo en el continente americano</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4423">
La Feria de inversión y comercio Corea del Sur-China y la Semana China (Shenyang) y Corea del Sur concluyeron</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4422">
Xinhua Silk Road: Liuyang, China abre licitación pública para el proyecto de turismo cultural del río Liuyang el 26 de noviembre</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4421">
Instituto de fertilidad colombiano recibe acreditación Global Healthcare</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4420">
Lavylites se encuentra entre los mejores cosméticos del mundo de 2020</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4419">
Surgere da la bienvenida a Mazda como nuevo cliente de AutoSphere</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4418">
Rimini Street anuncia los resultados financieros del tercer trimestre fiscal de 2020</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/desafios-convertir-emprendimiento-institucion-de-tecnologia-financiera-8313'><img class='lazy' alt='Desafíos de convertir un emprendimiento en una institución de tecnología financiera' data-original='/img/articulos/8313.jpg' data-src='/img/articulos/8313.jpg' src='/img/articulos/8313.jpg'>Desafíos de convertir un emprendimiento en una institución de tecnología financiera</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/las-candidatas-a-ocupar-la-junta-de-gobierno-del-banco-de-mexico-8312'><img class='lazy' alt='Las candidatas a ocupar la junta de gobierno del Banco de México' data-original='/img/articulos/8312.jpg' data-src='/img/articulos/8312.jpg' src='/img/articulos/8312.jpg'>Las candidatas a ocupar la junta de gobierno del Banco de México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/cinco-series-de-la-plataforma-disney-plus-que-no-te-puedes-perder-8309'><img class='lazy' alt='Cinco series de la plataforma Disney Plus que no te puedes perder' data-original='/img/articulos/8309.jpg' data-src='/img/articulos/8309.jpg' src='/img/articulos/8309.jpg'>Cinco series de la plataforma Disney Plus que no te puedes perder</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/apuestan-por-biologia-sintetica-y-tecnologia-para-futuro-sostenible-8307'><img class='lazy' alt='Apuestan por biología sintética y tecnología para futuro sostenible' data-original='/img/articulos/8307.jpg' data-src='/img/articulos/8307.jpg' src='/img/articulos/8307.jpg'>Apuestan por biología sintética y tecnología para futuro sostenible</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>