<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="et6SMDCAyUcHlz7bFiS-dQKd8EkAqRaXNRqBOhXh7d09qud9fsr-ET_wSa1fF81NUPCZHU_5Yc9YfNQKfZG-5A=="><title>Nueva temporada del programa Viaja con María es presentado en Salón Lago Esmeralda</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Además, el Salón Lago Esmeralda con capacidad para 800 personas no solo alberga eventos sociales, también está pensado para convenciones y boot camps"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Nueva temporada del programa Viaja con María es presentado en Salón Lago Esmeralda"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/11424.jpg"><meta property="og:description" content="Además, el Salón Lago Esmeralda con capacidad para 800 personas no solo alberga eventos sociales, también está pensado para convenciones y boot camps"><meta property="og:url" content="https://www.mypress.mx/vida/nueva-temporada-viaja-con-maria-salon-lago-esmeralda-11424"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/vida/nueva-temporada-viaja-con-maria-salon-lago-esmeralda-11424" rel="canonical"><link href="https://www.mypress.mx/vida/nueva-temporada-viaja-con-maria-salon-lago-esmeralda/amp/11424" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/vida">Estilo de vida</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-10-14T08:10:00-05:00"><meta itemprop="dateModified" content="2022-10-14T08:10:00-05:00"/><div class="row"><h1>Nueva temporada del programa Viaja con María es presentado en Salón Lago Esmeralda</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-10-14T08:10:00-05:00">14-10-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/8ak');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/8ak','Nueva temporada del programa Viaja con Mar&iacute;a es presentado en Sal&oacute;n Lago Esmeralda');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/8ak','Nueva temporada del programa Viaja con Mar&iacute;a es presentado en Sal&oacute;n Lago Esmeralda','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11424.webp" type="image/webp"><img class="lazy" alt="Cortesía Salón Lago Esmeralda" data-original="https://www.mypress.mx/img/articulos/11424.jpg"></picture></div><h3>Con un Centro de Desarrollo Ejecutivo, el Salón Lago Esmeralda expande su catálogo de servicios para las organizaciones y empresas</h3><p>&nbsp;</p><p>El <strong>Salón Lago Esmeralda</strong> fue la sede para la presentación de la nueva temporada del programa "<strong>Viaja con María</strong>", conducido por la periodista María Sama. La primera temporada de su programa dedicado a los <strong>autos</strong> y <strong>viajes</strong> se conformó por 10 capítulos el cual fue transmitido por <strong>México Travel Channe</strong>l, canal 78 de <strong>Izzi</strong>.</p><p>Uno de los valores agregados de su contenido es la oportunidad de estar acompañada de celebridades mientras conocen lugares y destinos interesantes. Algunos de sus invitados en 2021 fueron Julio Camejo, Yordi Rosado, Antonio Vek, Alex de la Madrid, Mónica Huarte y Daniel Sosa.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Ahora su nueva temporada será transmitida a partir del próximo 23 de octubre de 2022 que se transmitirá por Heraldo TV de los canales 8 de televisión abierta nacional. También estará disponible en el canal 606 de Star TV, 151 de Izzi y 10 de la empresa de televisión por cable TotalPlay todos los domingos a las 11 pm.</p><p>Para esta segunda temporada, María Sama contará con la participación de <strong>La Sonora Santanera</strong>, <strong>Plutarco</strong> <strong>Haza</strong>, <strong>Mariana Ochoa,</strong> entre otras estrellas de la música y la televisión. En cuanto a la presentación, el Salón Lago Esmeralda se encargó de llevar a cabo el evento que requería de un nivel logístico óptimo y de calidad.</p><p>De acuerdo con los <a href="https://notipress.mx/negocios/las-tendencias-en-la-organizacion-de-eventos-sociales-para-2022-10919" target="_blank" rel="nofollow">administradores</a> del recinto, su capacidad puede adaptarse según las necesidades de cada cliente y evento social. Por ejemplo, el salón se puede adaptar para una boda, XV años, hasta congresos, convenciones, locaciones para grabar e incluso <strong>boot camps</strong>.</p><p>Esto gracias a que cuenta con un jardín de usos múltiples, lago artificial con una vista privilegiada de la naturaleza de la región. "L<em>ago Esmeralda, satisface la creciente demanda de espacios en México, manteniendo un contacto con la naturaleza con todas las facilidades para cada evento"</em>, informaron a <strong>NotiPress</strong>.</p><p>Hoy en día, el Salón Lago Esmeralda cuenta con un nuevo <a href="https://notipress.mx/negocios/las-7-claves-para-lograr-un-evento-corporativo-exitoso-segun-expertos-11502" target="_blank" rel="nofollow">concepto</a> el cual denominaron "<strong>Centro de Desarrollo Ejecutivo</strong>". Un modelo estratégico para proporcionar a las empresas un espacio donde puedan implementar sus programas de desarrollo de Competencias Directivas.</p><p>Su Centro de Desarrollo Ejecutivo ubicado en la Zona Esmeralda de Atizapán de Zaragoza, Estado de México cuenta con las instalaciones que incluyen salones con capacidad para 800 personas, terraza, bar, hall y helipuerto. Cada uno de los espacios está habilitado para brindar las mejores <strong>experiencias</strong> cuyo fin es fortalecer la relación de los equipos de trabajo, entre otras actividades empresariales.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=estilo+de+vida" class="tag">Estilo de vida</a><a href="/buscador/search?q=tiempo" class="tag">tiempo</a><a href="/buscador/search?q=entretenimientos" class="tag">Entretenimientos</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/vida/nueva-temporada-viaja-con-maria-salon-lago-esmeralda-11424" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/vida/nueva-temporada-viaja-con-maria-salon-lago-esmeralda-11424" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="11424"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/money-2020-en-mexico-evento-del-ecosistema-global-fintech-11430">
Lo que debes saber de Money 20/20 en México, evento del ecosistema global fintech</a></div></div><div class="item-img"><div><a href="/negocios/money-2020-en-mexico-evento-del-ecosistema-global-fintech-11430"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11430.webp" type="image/webp"><img class="lazy" alt="Lo que debes saber de Money 20/20 en México, evento del ecosistema global fintech" data-original="https://www.mypress.mx/img/articulos/11430.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/nuevas-tendencias-de-renuncia-y-despido-que-afectan-al-sector-laboral-11427">
Nuevas tendencias de renuncia y despido que afectan al sector laboral</a></div></div><div class="item-img"><div><a href="/negocios/nuevas-tendencias-de-renuncia-y-despido-que-afectan-al-sector-laboral-11427"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11427.webp" type="image/webp"><img class="lazy" alt="Nuevas tendencias de renuncia y despido que afectan al sector laboral" data-original="https://www.mypress.mx/img/articulos/11427.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/claves-del-nft-como-oportunidad-de-negocio-para-artistas-y-disenadores-11426">
Claves del NFT como oportunidad de negocio para artistas y diseñadores</a></div></div><div class="item-img"><div><a href="/negocios/claves-del-nft-como-oportunidad-de-negocio-para-artistas-y-disenadores-11426"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11426.webp" type="image/webp"><img class="lazy" alt="Claves del NFT como oportunidad de negocio para artistas y diseñadores" data-original="https://www.mypress.mx/img/articulos/11426.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/panorama-delitos-financieros-con-criptomonedas-en-2022-11425">
Cuál es el panorama de seguimiento de delitos financieros con criptomonedas en 2022</a></div></div><div class="item-img"><div><a href="/negocios/panorama-delitos-financieros-con-criptomonedas-en-2022-11425"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11425.webp" type="image/webp"><img class="lazy" alt="Cuál es el panorama de seguimiento de delitos financieros con criptomonedas en 2022" data-original="https://www.mypress.mx/img/articulos/11425.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/carreras-stem-cuentan-brecha-de-genero-solo-3-de-10-mujeres-las-eligen-11408">
Carreras STEM cuentan con una brecha de género; solo 3 de 10 mujeres las eligen</a></div></div><div class="item-img"><div><a href="/negocios/carreras-stem-cuentan-brecha-de-genero-solo-3-de-10-mujeres-las-eligen-11408"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11408.webp" type="image/webp"><img class="lazy" alt="Carreras STEM cuentan con una brecha de género; solo 3 de 10 mujeres las eligen" data-original="https://www.mypress.mx/img/articulos/11408.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/money-2020-en-mexico-evento-del-ecosistema-global-fintech-11430'><img class='lazy' alt='Lo que debes saber de Money 20/20 en México, evento del ecosistema global fintech' data-original='/img/articulos/11430.jpg' data-src='/img/articulos/11430.jpg' src='/img/articulos/11430.jpg'>Lo que debes saber de Money 20/20 en México, evento del ecosistema global fintech</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/nuevas-tendencias-de-renuncia-y-despido-que-afectan-al-sector-laboral-11427'><img class='lazy' alt='Nuevas tendencias de renuncia y despido que afectan al sector laboral' data-original='/img/articulos/11427.jpg' data-src='/img/articulos/11427.jpg' src='/img/articulos/11427.jpg'>Nuevas tendencias de renuncia y despido que afectan al sector laboral</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/claves-del-nft-como-oportunidad-de-negocio-para-artistas-y-disenadores-11426'><img class='lazy' alt='Claves del NFT como oportunidad de negocio para artistas y diseñadores' data-original='/img/articulos/11426.jpg' data-src='/img/articulos/11426.jpg' src='/img/articulos/11426.jpg'>Claves del NFT como oportunidad de negocio para artistas y diseñadores</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/panorama-delitos-financieros-con-criptomonedas-en-2022-11425'><img class='lazy' alt='Cuál es el panorama de seguimiento de delitos financieros con criptomonedas en 2022' data-original='/img/articulos/11425.jpg' data-src='/img/articulos/11425.jpg' src='/img/articulos/11425.jpg'>Cuál es el panorama de seguimiento de delitos financieros con criptomonedas en 2022</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>