<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="69jTJtesQtUfErR5E2Xb-UCSXZtc95Rkplperf5LnaWZgL1Eh-MLplFghDRFKa-RFvgryginzDvDPwiYuxrXzQ=="><title>Lo que debes saber para proteger tus datos personales en TikTok en México</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Ante la popularidad y mayor uso de TikTok, especialistas dieron a conocer una serie de recomendaciones para cuidar la integridad de los datos personales"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Lo que debes saber para proteger tus datos personales en TikTok en México"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/11187.jpg"><meta property="og:description" content="Ante la popularidad y mayor uso de TikTok, especialistas dieron a conocer una serie de recomendaciones para cuidar la integridad de los datos personales"><meta property="og:url" content="https://www.mypress.mx/tecnologia/lo-que-debes-saber-para-proteger-tus-datos-personales-en-tiktok-en-mexico-11187"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/lo-que-debes-saber-para-proteger-tus-datos-personales-en-tiktok-en-mexico-11187" rel="canonical"><link href="https://www.mypress.mx/tecnologia/lo-que-debes-saber-para-proteger-tus-datos-personales-en-tiktok-en-mexico/amp/11187" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-08-05T18:00:00-05:00"><meta itemprop="dateModified" content="2022-08-05T18:00:00-05:00"/><div class="row"><h1>Lo que debes saber para proteger tus datos personales en TikTok en México</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-08-05T18:00:00-05:00">05-08-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/848');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/848','Lo que debes saber para proteger tus datos personales en TikTok en M&eacute;xico');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/848','Lo que debes saber para proteger tus datos personales en TikTok en M&eacute;xico','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11187.webp" type="image/webp"><img class="lazy" alt="Pexels" data-original="https://www.mypress.mx/img/articulos/11187.jpg"></picture></div><h3>Por preferencia de consumidores y volumen de información sensible, INAI recomienda tomar precauciones al usar la plataforma social</h3><p>&nbsp;</p><p>De acuerdo con <a href="https://es.statista.com/temas/7541/tiktok/" rel="nofollow" target="_blank">cifras</a> de <strong>Statista</strong>, la red social <strong>TikTok</strong> alcanzará 955.3 millones de <strong>usuarios activos</strong> en el año 2025. Bajo esta línea, el <strong>Instituto Nacional de Transparencia y Acceso a la Información y Protección de Datos Personales</strong> (INAI) indicó que es recomendable<strong>cuidar el uso de la plataforma para proteger los datos personales</strong>, especialmente por el gran volumen de<strong></strong>interacciones e<strong>información sensible</strong> que circula en las cuentas de usuarios.</p><p>TikTok, plataforma social especializada en contenido multimedia en formato de cápsulas de video, es la red social <a href="https://notipress.mx/negocios/redes-sociales-clave-para-interacciones-entre-marcas-y-consumidores-11424" target="_blank" rel="nofollow">preferida</a> por el<strong>sector consumidor online</strong> que busca <strong>contenido de marcas y figuras influyentes</strong> (influencers). Según información compartida por <strong>Bruno Peláez</strong>, <em>content analyst</em> de <strong>Capterra</strong>, esto ha permitido que se desarrolle como<strong>canal de ventas</strong> importante en el esquema de <strong>comercio social</strong>.<strong></strong></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Asimismo, un <a href="https://irp.cdn-website.com/81280eda/files/uploaded/18%C2%B0%20Estudio%20sobre%20los%20Habitos%20de%20Personas%20Usuarias%20de%20Internet%20en%20Mexico%202022%20%28Publica%29%20v2.pdf" rel="nofollow" target="_blank">estudio</a> realizado por la<strong>Asociación de Internet MX</strong>informó que en un par de años TikTok <strong>logró posicionarse entre las 5 redes sociales más usadas en México</strong>. Debido al gran volumen de información sensible que se presenta en los<strong>videos cortos</strong> publicados en TikTok, tales como<strong>rostro</strong> y <strong>hábitos cotidianos</strong>, especialistas de INAI advirtieron tener cuidado ante el<strong>robo de datos</strong>.</p><p>Sobre este tema, en abril de 2021 la excomisionada inglesa especializada en derechos infantiles, <strong>Anne Longfield</strong>, informó que realizó una <strong>demanda a TikTok por robo de datos personales</strong>. Según la <a href="https://twitter.com/annelongfield/status/1384774764548526080?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1384774764548526080%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.dw.com%2Fes%2Ftiktok-es-demandado-en-el-reino-unido-por-recopilar-datos-personales-de-millones-de-niC3B1os%2Fa-57281586" rel="nofollow" target="_blank">cuenta oficial</a> de <strong>Twitter</strong> de Longfield, este hecho fue dirigido a <strong>niños de Reino Unido</strong>, quienes presuntamente fueron víctimas de filtrado de datos para su<strong>venta por terceros</strong>.<strong></strong></p><p>En el comunicado consultado por la agencia de noticias, el organismo público autónomo<strong>INAI</strong> dio a conocer las <strong>medidas para tener mayor control sobre la información sensible al utilizar TikTok</strong>. La recomendación más importante es <strong>cambiar la privacidad de las cuentas</strong>, que incluye <strong>desactivar mensajes directos de terceros</strong> y evitar recomendar la cuenta públicamente. Asimismo, para los videos es clave: <strong>desactivar la opción de ser descargados</strong>, <strong>revisar comentarios</strong> antes de su publicación, e<strong>inhabilitar la vinculación de videos</strong> con terceros.</p><p>Con respecto a las personas que aún no tienen una cuenta activa, y buscan iniciar en el uso de la plataforma, el organismo emitió las siguientes recomendaciones:</p><p>Según especialistas del organismo, <strong>81.2% de los usuarios de internet en México conoce TikTok</strong>, y 15.3% tiene una<strong>cuenta activa</strong>. Con motivo de <strong>evitar ser víctima de robo de datos</strong>personales en internet, las recomendaciones buscan generar el hábito de<strong>usar la plataforma social</strong> <strong>moderadamente.</strong></p><p>&nbsp;</p> <h4><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=tiktok" class="tag">TikTok</a><a href="/buscador/search?q=redes+sociales" class="tag">Redes Sociales</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/lo-que-debes-saber-para-proteger-tus-datos-personales-en-tiktok-en-mexico-11187" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/lo-que-debes-saber-para-proteger-tus-datos-personales-en-tiktok-en-mexico-11187" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="11187"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/mitos-mas-comunes-sobre-las-criptomonedas-11188">
¿Cuáles son los mitos más comunes sobre las criptomonedas?</a></div></div><div class="item-img"><div><a href="/negocios/mitos-mas-comunes-sobre-las-criptomonedas-11188"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11188.webp" type="image/webp"><img class="lazy" alt="¿Cuáles son los mitos más comunes sobre las criptomonedas?" data-original="https://www.mypress.mx/img/articulos/11188.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/mosquitos-por-que-pican-mas-a-unas-personas-que-a-otras-11194">
Mosquitos: ¿Por qué pican más a unas personas que a otras?</a></div></div><div class="item-img"><div><a href="/negocios/mosquitos-por-que-pican-mas-a-unas-personas-que-a-otras-11194"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11194.webp" type="image/webp"><img class="lazy" alt="Mosquitos: ¿Por qué pican más a unas personas que a otras?" data-original="https://www.mypress.mx/img/articulos/11194.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/tren-maya-abc-de-un-proyecto-de-seguridad-nacional-11192">
Tren Maya: ABC de un proyecto de "Seguridad Nacional"</a></div></div><div class="item-img"><div><a href="/negocios/tren-maya-abc-de-un-proyecto-de-seguridad-nacional-11192"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11192.webp" type="image/webp"><img class="lazy" alt="Tren Maya: ABC de un proyecto de &quot;Seguridad Nacional&quot;" data-original="https://www.mypress.mx/img/articulos/11192.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/hackeo-de-la-red-solana-hay-perdidas-de-5-millones-de-dolares-11184">
Lo que se sabe del hackeo de la red Solana: hay pérdidas de 5.2 millones de dólares</a></div></div><div class="item-img"><div><a href="/negocios/hackeo-de-la-red-solana-hay-perdidas-de-5-millones-de-dolares-11184"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11184.webp" type="image/webp"><img class="lazy" alt="Lo que se sabe del hackeo de la red Solana: hay pérdidas de 5.2 millones de dólares" data-original="https://www.mypress.mx/img/articulos/11184.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/stablecoin-estas-son-las-mejores-criptomonedas-estables-segun-los-expertos-11189">
Stablecoin: estas son las mejores criptomonedas estables según los expertos</a></div></div><div class="item-img"><div><a href="/negocios/stablecoin-estas-son-las-mejores-criptomonedas-estables-segun-los-expertos-11189"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11189.webp" type="image/webp"><img class="lazy" alt="Stablecoin: estas son las mejores criptomonedas estables según los expertos" data-original="https://www.mypress.mx/img/articulos/11189.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/mitos-mas-comunes-sobre-las-criptomonedas-11188'><img class='lazy' alt='¿Cuáles son los mitos más comunes sobre las criptomonedas?' data-original='/img/articulos/11188.jpg' data-src='/img/articulos/11188.jpg' src='/img/articulos/11188.jpg'>¿Cuáles son los mitos más comunes sobre las criptomonedas?</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/ninas-con-energia-empoderando-nuevas-generaciones-ciencia-tecnologia-11193'><img class='lazy' alt='Niñas con energía: empoderando a nuevas generaciones desde la ciencia y tecnología' data-original='/img/articulos/11193.jpg' data-src='/img/articulos/11193.jpg' src='/img/articulos/11193.jpg'>Niñas con energía: empoderando a nuevas generaciones desde la ciencia y tecnología</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/mosquitos-por-que-pican-mas-a-unas-personas-que-a-otras-11194'><img class='lazy' alt='Mosquitos: ¿Por qué pican más a unas personas que a otras?' data-original='/img/articulos/11194.jpg' data-src='/img/articulos/11194.jpg' src='/img/articulos/11194.jpg'>Mosquitos: ¿Por qué pican más a unas personas que a otras?</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/tren-maya-abc-de-un-proyecto-de-seguridad-nacional-11192'><img class='lazy' alt='Tren Maya: ABC de un proyecto de "Seguridad Nacional"' data-original='/img/articulos/11192.jpg' data-src='/img/articulos/11192.jpg' src='/img/articulos/11192.jpg'>Tren Maya: ABC de un proyecto de "Seguridad Nacional"</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>