<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="5JJXeM68l8wNxx-VvetFqxmd7A6yVJ8zatGnR1JzrWi84xsdoPfvqlKtXv3UpD_8asKKdPQG3Honlt0ifyTqPQ=="><title>La brecha de registro como posible explicación del faltante de 19 millones de vacunas</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="López-Gatell explicó, no es que estén perdidas 19 millones de dosis de vacuna contra Covid-19, solo existe una brecha de registro por la realidad territoria"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="La brecha de registro como posible explicación del faltante de 19 millones de vacunas"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9431.jpeg"><meta property="og:description" content="López-Gatell explicó, no es que estén perdidas 19 millones de dosis de vacuna contra Covid-19, solo existe una brecha de registro por la realidad territorial"><meta property="og:url" content="https://www.mypress.mx/tecnologia/brecha-de-registro-posible-explicacion-faltante-de-19-millones-vacunas-9431"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/brecha-de-registro-posible-explicacion-faltante-de-19-millones-vacunas-9431" rel="canonical"><link href="https://www.mypress.mx/tecnologia/brecha-de-registro-posible-explicacion-faltante-de-19-millones-vacunas/amp/9431" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-07-21T15:00:00-05:00"><meta itemprop="dateModified" content="2021-07-21T15:00:00-05:00"/><div class="row"><h1>La brecha de registro como posible explicación del faltante de 19 millones de vacunas</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-07-21T15:00:00-05:00">21-07-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6th');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6th','La brecha de registro como posible explicaci&oacute;n del faltante de 19 millones de vacunas');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6th','La brecha de registro como posible explicaci&oacute;n del faltante de 19 millones de vacunas','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9431.webp" type="image/webp"><img class="lazy" alt="@SRE_mx en Twitter" data-original="https://www.mypress.mx/img/articulos/9431.jpeg"></picture></div><h3>El “misterio de las vacunas perdidas” se debe al difícil acceso a Internet de zonas rurales del país, indicó López-Gatell</h3><p>&nbsp;</p><p>En su <a href="https://www.cronica.com.mx/index.php?impresodia" target="_blank" rel="nofollow">edición impresa</a> del 20 de julio de 2021, el periódico mexicano <strong>La</strong> <strong>Crónica de hoy</strong> colocó en la página 8 la noticia sobre la <strong>desaparición de 19 millones de dosis de vacunas contra de Covid-19</strong> en México. En este sentido, el diario establece, ni la <strong>Secretaría de Salud</strong> (Ssa) ni los Laboratorios de Biológicos y Reactivos de México (Birmex) conocen su paradero. Ante esta situación, <strong>Hugo López-Gatell</strong>, subsecretario de Prevención y Promoción de la Salud, <a href="https://www.youtube.com/watch?v=bds3vKfxOK4&amp;t=4091s" target="_blank" rel="nofollow">aseguró</a> en la conferencia matutina del presidente mexicano, <strong>Andrés Manuel López Obrador</strong> (AMLO), esto se explica a partir de la <strong>brecha de registro</strong>.</p><p><em>"C</em><em>uando los segmentos de edad eran más pequeños, eso más o menos iba transcurriendo, y teníamos una brecha entre vacunas llegadas y vacunas registradas aplicadas de aproximadamente dos, luego tres, luego cinco millones de dosis"</em>. Asimismo, indicó, <em>"hoy, que son segmentos poblacionales más grandes y que tenemos muchos más millones por semana, la brecha ya es de cerca de 19 y medio millones de dosis, pero es una brecha de registro".</em> <strong>Corroborado</strong>, unidad de <em>fact checking</em> de <strong>NotiPress</strong>, investigó al respecto y encontró <strong>debatible</strong> dichas afirmaciones. En este sentido, no existe claridad de si las afirmaciones de Gatell sean ciertas o no debido a la <strong>falta de datos e información</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | Las <a href="https://twitter.com/hashtag/Staycations?src=hash&amp;ref_src=twsrc%5Etfw">#Staycations</a> es una nueva experiencia de#turismo favorable para los usuarios, al generar menores gastos en pasajes y mayores precauciones debido a la pandemia<br><br>➔ <a href="https://t.co/7JUp8Z0ice">https://t.co/7JUp8Z0ice</a> <a href="https://t.co/b3pwAvvJXl">pic.twitter.com/b3pwAvvJXl</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1416095309520900096?ref_src=twsrc%5Etfw">July 16, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Según indicó el gobierno de México en un <a href="https://www.gob.mx/salud/prensa/llegan-al-pais-dos-nuevos-embarques-de-vacunas-contra-covid-19?idiom=es" target="_blank" rel="nofollow">comunicado</a>, para el 20 de julio de 2021, en total México ha tenido <strong>disponibles 74 millones 837 mil 585 dosis de vacunas contra Covid-19</strong>. Bajo esta línea, el país ha recibido 60 millones 525 mil 745 dosis de vacunas envasadas de Pfizer-BioNTech, AstraZeneca, Sinovac, Sputnik V, CanSino Biologics y Johnson &amp; Johnson.</p><p>Por otra parte, en territorio nacional el laboratorio <strong>Drugmex</strong> ha envasado cinco millones 582 mil 450 dosis de CanSino Biologics. Asimismo, el laboratorio <strong>Liomont</strong> envasó otros ocho millones 729 mil 300 biológicos de AstraZeneca, traduciéndose en un total de 14 millones 311 mil 840 vacunas envasadas en México. En este sentido, <strong>la Ssa confirmó</strong> a través de su <a href="https://twitter.com/SSalud_mx/status/1417523544133668867" target="_blank" rel="nofollow">cuenta oficial de Twitter</a> <strong>dichos números</strong>, asegurando que estos biológicos contribuyen a la protección de las personas ante el virus SARS-CoV-2.</p><p>De igual manera, la <strong>Secretaría de Relaciones Exteriores</strong> (SRE) de México <a href="https://transparencia.sre.gob.mx/gestion-diplomatica-vacunas-covid/" target="_blank" rel="nofollow">informa</a>, del 12 al 30 de junio de 2021, se han donado 865 mil 800 dosis de vacunas. Estas dosis se repartieron entre Belice (100 mil), Bolivia, Paraguay, Guatemala, Honduras (150 mil), El Salvador (100 mil 800) y Jamaica (65 mil).</p><p>Asimismo, el 23 de febrero de 2021, el presidente de México, López Obrador, y su homólogo argentino, <strong>Alberto Fernández,</strong> <a href="https://lopezobrador.org.mx/2021/02/23/presidentes-de-mexico-y-argentina-se-reunen-en-palacio-nacional-refrendan-postura-en-contra-del-acaparamiento-de-vacunas/" target="_blank" rel="nofollow">confirmaron una cooperación conjunta</a> para <strong>garantizar la distribución de las vacunas</strong> de forma equitativa, universal y sin acaparamiento. El mandatario mexicano resaltó en conferencia de prensa que se trabaja con el gobierno argentino en la elaboración de la vacuna de AstraZeneca. Esto posibilitará dotar a la región de América Latina de millones de dosis, y en la gestión de la importación la vacuna de Rusia, Sputnik V. El país sudamericano ha recibido tres embarques de vacunas desde el banderazo del acuerdo bilateral con México, según su ministra de Salud, Carla Vizzotti. <a href="https://twitter.com/carlavizzotti/status/1399346614620372994" target="_blank" rel="nofollow">El primero</a> fue de 2 millones 148 mil dosis de AstraZeneca, entregado el 31 de mayo de 2021; <a href="https://twitter.com/msalnacion/status/1404562990628753412" target="_blank" rel="nofollow">el segundo</a> fue de 934 mil 200 dosis del fármaco el 14 de junio, y <a href="https://twitter.com/msalnacion/status/1404562990628753412" target="_blank" rel="nofollow">el tercero</a> de 811 mil dosis para el 15 de junio.</p><p>Sin embargo, <a href="https://www.gob.mx/salud/prensa/302-esta-semana-mexico-recibe-5-7-millones-de-dosis-de-vacunas-contra-covid-19" target="_blank" rel="nofollow">según</a> la Secretaría de Salud, al 18 de julio se habían aplicado <strong>54 millones 542 mil 551 dosis</strong> desde el inicio de la vacunación el 24 de diciembre de 2020. Así, 38 millones 222 mil 492 personas han recibido al menos una dosis. De ellas, el 57 por ciento cuenta ya con el esquema completo de vacunación, mientras que otro 43 por ciento tienen medio esquema.</p><p>Al hacer la comparación entre el <strong>total de vacunas recibidas y envasadas en México</strong> al 20 de julio, y el <strong>total dosis aplicadas</strong> según la más reciente actualización, da una diferencia de <strong>20 millones 295 mil 034 dosis de vacunas contra Covid-19</strong>. Pero, ¿Dónde empieza y termina el misterio de las vacunas perdidas?</p><p><strong>López-Gatell</strong> <a href="https://www.youtube.com/watch?v=bds3vKfxOK4&amp;t=4091s" target="_blank" rel="nofollow">aseguró</a> el 20 de julio de 2021 en la sección de 'el pulso de la salud' en la conferencia matutina desde Palacio Nacional, <em>"No hay ninguna pérdida de vacunas. Todas están
perfectamente identificadas y sabemos en dónde están y en qué momento se están
aplicando"</em>. En este sentido, a partir del minuto 1:33:16 durante la sección de preguntas y respuestas, el funcionario explicó la situación y <strong>acusó la afirmación del medio La Crónica de hoy</strong> como una "fabricación completamente sin fundamentos".</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Econom%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Economía</a> | Especialistas del sector privado informaron, la <a href="https://twitter.com/hashtag/inseguridad?src=hash&amp;ref_src=twsrc%5Etfw">#inseguridad</a> y el estado de derecho son dos problemáticas centrales en el tema de inversión para México<br><br>➔ <a href="https://t.co/shTmDBbfxp">https://t.co/shTmDBbfxp</a> <a href="https://t.co/cBjWSKV5b4">pic.twitter.com/cBjWSKV5b4</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1415370535018635268?ref_src=twsrc%5Etfw">July 14, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>La realidad territorial de México es compleja, mencionó el subsecretario, explicando que el <strong>"misterio de las vacunas perdidas"</strong> se debe al <strong>difícil acceso a Internet de zonas rurales del país</strong>. Bajo esta línea, López-Gatell indicó, debido a esta brecha en el acceso de Internet el <strong>registro nominal de las dosis aplicadas</strong> <strong>no se realiza en tiempo real</strong>. <em>"En las zonas suburbanas y rurales, donde la operación de la brigada de vacunación Correcaminos es más difícil porque no hay acceso a Internet, los registros nominales se desfasan, no se hace en tiempo real"</em>.</p><p>Ahora bien, cuando una persona se va a vacunar, tiene una <strong>papeleta de vacunación</strong> donde quedan impresos los <strong>datos básicos de identificación</strong> como su nombre, CURP y dirección. A dicha papeleta se le agrega qué tipo de vacuna recibió (Pfizer, AstraZeneca, Sputnik o la que corresponda), así como el lote y la fecha de vacunación. Esto se debe capturar en el <strong>registro de vacunación nominal</strong>, proceso que "va llevando cierto tiempo". <em>"Si fuera una sola papeleta, por supuesto no llevaría mucho tiempo, pero estamos hablando de millones de papeletas dispersas en todo el territorio nacional"</em>.</p><p>Finalmente, el funcionario explicó, conforme los segmentos de edad son más grandes, mayor será la brecha entre vacunas llegadas y vacunas registradas aplicadas. Antes, con los segmentos de edad más pequeños, se tenía una brecha de aproximadamente <strong>cinco millones de dosis.</strong> Ahora, con segmentos poblacionales más grandes, la <strong>brecha es de cerca de 19 y medios millones de dosis</strong>, pero es una <strong>brecha de</strong> <strong>registro</strong>, concluyó.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=actualidad" class="tag">Actualidad</a><a href="/buscador/search?q=vacunas" class="tag">vacunas</a><a href="/buscador/search?q=covid-19" class="tag">Covid-19</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/brecha-de-registro-posible-explicacion-faltante-de-19-millones-vacunas-9431" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/brecha-de-registro-posible-explicacion-faltante-de-19-millones-vacunas-9431" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9431"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/convirtieron-empresas-catastrofe-fuente-de-crecimiento-tras-covid-19-9429">
Cómo convirtieron empresas una catástrofe en fuente de crecimiento tras Covid-19</a></div></div><div class="item-img"><div><a href="/negocios/convirtieron-empresas-catastrofe-fuente-de-crecimiento-tras-covid-19-9429"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9429.webp" type="image/webp"><img class="lazy" alt="Cómo convirtieron empresas una catástrofe en fuente de crecimiento tras Covid-19" data-original="https://www.mypress.mx/img/articulos/9429.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/los-riesgos-que-conlleva-la-variante-delta-de-la-covid-19-para-mexico-9428">
Los riesgos que conlleva la variante delta de la Covid-19 para México</a></div></div><div class="item-img"><div><a href="/negocios/los-riesgos-que-conlleva-la-variante-delta-de-la-covid-19-para-mexico-9428"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9428.webp" type="image/webp"><img class="lazy" alt="Los riesgos que conlleva la variante delta de la Covid-19 para México" data-original="https://www.mypress.mx/img/articulos/9428.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/siete-consejos-para-la-proteccion-contra-ataques-ciberneticos-9427">
Siete consejos para la protección contra ataques cibernéticos</a></div></div><div class="item-img"><div><a href="/negocios/siete-consejos-para-la-proteccion-contra-ataques-ciberneticos-9427"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9427.webp" type="image/webp"><img class="lazy" alt="Siete consejos para la protección contra ataques cibernéticos" data-original="https://www.mypress.mx/img/articulos/9427.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/fairplay-invertira-millones-empresas-de-e-commerce-america-latina-9418">
Fairplay invertirá mil 200 millones en empresas de e-commerce de América Latina</a></div></div><div class="item-img"><div><a href="/negocios/fairplay-invertira-millones-empresas-de-e-commerce-america-latina-9418"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9418.webp" type="image/webp"><img class="lazy" alt="Fairplay invertirá mil 200 millones en empresas de e-commerce de América Latina" data-original="https://www.mypress.mx/img/articulos/9418.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/crece-uso-de-contratos-digitales-en-el-sector-inmobiliario-pandemia-9419">
Crece 128% el uso de contratos digitales en el sector inmobiliario por pandemia</a></div></div><div class="item-img"><div><a href="/negocios/crece-uso-de-contratos-digitales-en-el-sector-inmobiliario-pandemia-9419"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9419.webp" type="image/webp"><img class="lazy" alt="Crece 128% el uso de contratos digitales en el sector inmobiliario por pandemia" data-original="https://www.mypress.mx/img/articulos/9419.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6903">
LONGi ha logrado varios triunfos en la disputa de patente contra Hanwha Q-Cells</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6902">
Intas firma un acuerdo de licencia exclusiva con Meiji y Dong-A ST para comercializar DMB-3115 (un biosimilar propuesto para ustekinumab)</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6901">
Dole avanza hacia el objetivo de cero residuos a medida que las hojas de piña procesadas se abren camino hacia las marcas globales de estilo de vida</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6900">
NSO Group responde a las insistentes acusaciones falsas de Forbidden Stories</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6899">
CGTN selecciona a los Top 200 Media Challengers a nivel mundial</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6898">
Alvopetro anuncia una asamblea anual general y especial, la reestructuración de acciones y la recompra de lotes pequeños</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6897">
Avantive Solutions amplía su presencia global en Latinoamérica con una nueva sede en Guadalajara</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6896">
Catalyst actualiza los criterios de elegibilidad para su importante premio Catalyst</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6895">
Neill Blomkamp, director de cine de Hollywood, se incorpora a Gunzilla Games como director visionario</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6894">
Utilis trabaja en cooperación con la firma de satélites de Argentina para obtener datos que se utilizan para proteger los recursos naturales</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/los-verdaderos-beneficios-de-dejar-el-alcohol-9430'><img class='lazy' alt='¿Cuáles son los verdaderos beneficios de dejar el alcohol?' data-original='/img/articulos/9430.jpg' data-src='/img/articulos/9430.jpg' src='/img/articulos/9430.jpg'>¿Cuáles son los verdaderos beneficios de dejar el alcohol?</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/convirtieron-empresas-catastrofe-fuente-de-crecimiento-tras-covid-19-9429'><img class='lazy' alt='Cómo convirtieron empresas una catástrofe en fuente de crecimiento tras Covid-19' data-original='/img/articulos/9429.jpg' data-src='/img/articulos/9429.jpg' src='/img/articulos/9429.jpg'>Cómo convirtieron empresas una catástrofe en fuente de crecimiento tras Covid-19</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/los-riesgos-que-conlleva-la-variante-delta-de-la-covid-19-para-mexico-9428'><img class='lazy' alt='Los riesgos que conlleva la variante delta de la Covid-19 para México' data-original='/img/articulos/9428.jpg' data-src='/img/articulos/9428.jpg' src='/img/articulos/9428.jpg'>Los riesgos que conlleva la variante delta de la Covid-19 para México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/siete-consejos-para-la-proteccion-contra-ataques-ciberneticos-9427'><img class='lazy' alt='Siete consejos para la protección contra ataques cibernéticos' data-original='/img/articulos/9427.jpg' data-src='/img/articulos/9427.jpg' src='/img/articulos/9427.jpg'>Siete consejos para la protección contra ataques cibernéticos</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>