<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="xM8jIUlXwv4n5yvwxEkHOL6-j0ElrSUhXO9cjclIC6e-hGJqE2D7lhXfTpiRJ1Z90YvbcESfVGI0mjXkgDw96w=="><title>Movimiento antivacunas pone en riesgo a la salud pública, según expertos</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Vacunas,Covid-19,Salud,Antivacunas"><meta name="description" content="OMS los tiene catalogados como una de las mayores amenazas, ya que las inmunizaciones salvan a más de 5 millones de personas al año alrededor del mundo"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Vacunas,Covid-19,Salud,Antivacunas"><meta property="og:title" content="Movimiento antivacunas pone en riesgo a la salud pública, según expertos"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9354.jpg"><meta property="og:description" content="OMS los tiene catalogados como una de las mayores amenazas, ya que las inmunizaciones salvan a más de 5 millones de personas al año alrededor del mundo"><meta property="og:url" content="https://www.mypress.mx/salud/movimiento-antivacunas-pone-en-riesgo-a-la-salud-publica-segun-expertos-9354"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/salud/movimiento-antivacunas-pone-en-riesgo-a-la-salud-publica-segun-expertos-9354" rel="canonical"><link href="https://www.mypress.mx/salud/movimiento-antivacunas-pone-en-riesgo-a-la-salud-publica-segun-expertos/amp/9354" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/salud">Salud</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-06-28T13:30:00-05:00"><meta itemprop="dateModified" content="2021-06-28T13:30:00-05:00"/><div class="row"><h1>Movimiento antivacunas pone en riesgo a la salud pública, según expertos</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-06-28T13:30:00-05:00">28-06-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6ri');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6ri','Movimiento antivacunas pone en riesgo a la salud p&uacute;blica, seg&uacute;n expertos');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6ri','Movimiento antivacunas pone en riesgo a la salud p&uacute;blica, seg&uacute;n expertos','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9354.webp" type="image/webp"><img class="lazy" alt="Freepik" data-original="https://www.mypress.mx/img/articulos/9354.jpg"></picture></div><h3>Los protestantes se han manifestado en contra de la recientemente creada inmunización por COVID-19</h3><p>&nbsp;</p><p>El <strong>movimiento antivacunas</strong> es considerado uno de los más <strong>grandes pronunciamientos anti científicos del siglo XXl</strong>, <a href="http://www.scielo.org.co/scielo.php?script=sci_arttext&amp;pid=S0121-08072019000200103" target="_blank" rel="nofollow">según lo califican</a> expertos. Quienes además aseguran; la mayoría de sus <strong>creencias se basan en testimonios anecdóticos no verificables y teorías conspirativas</strong>, las cuales ponen en riesgo a la salud pública al fomentar la no vacunación. Este grupo de personas muestra un rechazo hacia la aplicación de inmunizaciones contra enfermedades que van desde la <strong>varicela</strong>, <strong>poliomielitis</strong> e <strong>influenza</strong>, hasta <strong>Covid-19.</strong></p><p>No obstante, existen aquellos quienes consideran, el movimiento <strong>difunde información errónea o desinformativa sobre inmunizaciones</strong> y de la misma forma, intimida a personas que pretenden compartir <strong>información en pro de la vacunación</strong>. <em>"Esto dejó de ser un discurso científico civil y se convirtió en una crucifixión de individuos"</em>, puntualizó <strong>Gregory Poland</strong>, jefe de investigación de vacunas en <strong>Mayo Clinic.</strong></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | Conocemos a los principales jugadores en la carrera por una <a href="https://twitter.com/hashtag/vacuna?src=hash&amp;ref_src=twsrc%5Etfw">#vacuna</a> contra la Covid-19, ¿pero qué otros desarrollos existen?<br><br>➔ <a href="https://t.co/gwEHlXe4di">https://t.co/gwEHlXe4di</a> <a href="https://t.co/OdqoHosigG">pic.twitter.com/OdqoHosigG</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1304200494101991425?ref_src=twsrc%5Etfw">September 10, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Opositores de las inmunizaciones presentan <strong>desconfianza hacia la industria farmacéutica</strong> y esto ha ocasionado que millones de padres simpatizantes con estas ideas alrededor del mundo, se nieguen a vacunar a sus hijos. Asimismo, tras aparición del Covid-19, el estallido de la pandemia y la creación de diversas vacunas; provocaron que creyentes de la doctrina antivacunación comenzaran a <a href="https://www.nytimes.com/2021/02/06/us/california-covid-vaccine.html" target="_blank" rel="nofollow">manifestarse</a> en contra de dichas inmunizaciones. Los <strong>descontentos incrementaron y se hicieron cada vez más presentes por medio de las redes sociales</strong>, según un <a href="https://www.newyorker.com/news/q-and-a/the-influence-of-the-anti-vaccine-movement" target="_blank" rel="nofollow">artículo</a> de <strong>The New Yorker</strong>. Igualmente, usuarios se han encargado de esparcir i<strong>nformación no veraz y rumores de posibles efectos secundarios y secuelas a largo plazo</strong>.</p><p>Cabe destacar, un reporte realizado por el <strong>Centro para la Lucha contra el Odio Digital</strong> (CCDH, por su nombre en inglés), <strong>acusó a estas empresas de permitir y perpetuar acciones de intoleranci</strong>a en contra de los avances científicos en materia de salud. Ya que de acuerdo con estadísticas del informe, las <a href="https://notipress.mx/tecnologia/que-hacen-las-redes-sociales-combatir-desinformacion-sobre-vacunas-6896" target="_blank" rel="nofollow">redes sociales de los opositores de las vacunas</a>, <strong>incrementaron su número de seguidores en al menos 7.8 millones desde el año pasado</strong>. Asimismo, 31 millones de personas a nivel mundial siguen grupos antivacunas en Facebook y 1<strong>7 millones de usuarios se suscriben a cuentas similares en YouTube.</strong></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | Carrera por la <a href="https://twitter.com/hashtag/vacuna?src=hash&amp;ref_src=twsrc%5Etfw">#vacuna</a> contra la Covid-19 potenció el desarrollo de nuevos e innovadores métodos de inmunización. <br><br>➔ <a href="https://t.co/HxPHaz8bk2">https://t.co/HxPHaz8bk2</a> <a href="https://t.co/VyfjRVpSNF">pic.twitter.com/VyfjRVpSNF</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1342892950083301379?ref_src=twsrc%5Etfw">December 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>De igual forma, seguidores del movimiento le han adjudicado a diferentes tipos de vacunaciones la responsabilidad de ser las causantes de múltiples enfermedades como <strong>cáncer</strong>, <strong>diabetes</strong>, <strong>afecciones neurológicas y autismo</strong>. En el caso de esta última, el médico <strong>Paul Offit</strong> <a href="https://archive.nytimes.com/www.nytimes.com/2009/01/13/health/13auti.html" target="_blank" rel="nofollow">publicó</a> el libro "Los falsos profetas del autismo", donde desmiente la relación entre el desarrollo de dicha enfermedad a causa de inmunizaciones.</p><p>Paralelamente otros doctores y científicos han negado estas acusaciones y por su parte, la <strong>Organización Mundial de la Salud</strong> (OMS), desde el año 2019 tiene al <strong>movimiento antivacunas en la lista de mayores amenazas a la salud</strong>. Según estadísticas del organismo, las inmunizaciones salvan hasta 5 millones de vidas al año y destaca, si no fuera por la efectividad de ellas, gran parte de las enfermedades severas y mortales serían de índole infecciosa, como es el caso del Covid-19.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=salud" class="tag">Salud</a><a href="/buscador/search?q=vacunas" class="tag">vacunas</a><a href="/buscador/search?q=covid-19" class="tag">Covid-19</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/salud/movimiento-antivacunas-pone-en-riesgo-a-la-salud-publica-segun-expertos-9354" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/salud/movimiento-antivacunas-pone-en-riesgo-a-la-salud-publica-segun-expertos-9354" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9354"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/lanzan-test-para-saber-que-tan-bien-manejan-los-creditos-los-mexicanos-9355">
Lanzan test para saber qué tan bien manejan los créditos los mexicanos</a></div></div><div class="item-img"><div><a href="/negocios/lanzan-test-para-saber-que-tan-bien-manejan-los-creditos-los-mexicanos-9355"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9355.webp" type="image/webp"><img class="lazy" alt="Lanzan test para saber qué tan bien manejan los créditos los mexicanos" data-original="https://www.mypress.mx/img/articulos/9355.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/solunion-nombra-a-jose-luis-iranzo-como-su-nuevo-ceo-en-mexico-9353">
Solunion nombra a José Luis Iranzo como su nuevo CEO en México</a></div></div><div class="item-img"><div><a href="/negocios/solunion-nombra-a-jose-luis-iranzo-como-su-nuevo-ceo-en-mexico-9353"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9353.webp" type="image/webp"><img class="lazy" alt="Solunion nombra a José Luis Iranzo como su nuevo CEO en México" data-original="https://www.mypress.mx/img/articulos/9353.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/puntos-al-implementar-una-infraestructura-criptografica-de-pagos-9350">
Puntos a tomar en cuenta al implementar una infraestructura criptográfica de pagos</a></div></div><div class="item-img"><div><a href="/negocios/puntos-al-implementar-una-infraestructura-criptografica-de-pagos-9350"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9350.webp" type="image/webp"><img class="lazy" alt="Puntos a tomar en cuenta al implementar una infraestructura criptográfica de pagos" data-original="https://www.mypress.mx/img/articulos/9350.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/menos-de-la-mitad-de-las-mujeres-mexicanas-tiene-el-habito-del-ahorro-9349">
Menos de la mitad de las mujeres mexicanas tiene el hábito del ahorro</a></div></div><div class="item-img"><div><a href="/negocios/menos-de-la-mitad-de-las-mujeres-mexicanas-tiene-el-habito-del-ahorro-9349"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9349.webp" type="image/webp"><img class="lazy" alt="Menos de la mitad de las mujeres mexicanas tiene el hábito del ahorro" data-original="https://www.mypress.mx/img/articulos/9349.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/que-deberian-aprender-las-marcas-de-las-religiones-9348">
¿Qué deberían aprender las marcas de las religiones?</a></div></div><div class="item-img"><div><a href="/negocios/que-deberian-aprender-las-marcas-de-las-religiones-9348"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9348.webp" type="image/webp"><img class="lazy" alt="¿Qué deberían aprender las marcas de las religiones?" data-original="https://www.mypress.mx/img/articulos/9348.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6642">
Los CEO de The Coca-Cola Company y Alibaba Group liderarán la Junta Directiva del Foro de Bienes de Consumo</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6641">
ATS: Sociedades Civiles y personas consumidoras piden a la OMS y a los Ministerios de salud participación en los debates sobre la reducción de daños de tabaco y nicotina</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6640">
Desvelado el Platinum Jubilee Pageant (Desfile del Jubileo de Platino)</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6639">
RDIF: La vacuna "Sputnik V" ha demostrado en los EAU una eficacia contra el coronavirus del 97.8% y una eficacia del 100% frente a los casos graves</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6638">
Mobileum Inc. adquiere Niometrics</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6637">
GO AND CHANGE: La SUV GS4 de GAC MOTOR tiene su lanzamiento en Panamá y Bolivia</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6636">
LatAm Logistic Properties Inicia la Construcción de 30,260 metros cuadrados de Edificios Logísticos Clase-A en Costa Rica</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6635">
Khiron acelera su entrada a México con el otorgamiento de cuotas de exportación de extracto de alto THC para este país por parte del gobierno de Colombia</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6634">
Shanghai Electric se convierte en el centro de atención de la SNEC 2021 al presentar su nuevo sistema de gestión de baterías (BMS)</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6633">
Kavalan se convierte en el triple ganador de la "Destilería del Año" en San Francisco</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/lanzan-test-para-saber-que-tan-bien-manejan-los-creditos-los-mexicanos-9355'><img class='lazy' alt='Lanzan test para saber qué tan bien manejan los créditos los mexicanos' data-original='/img/articulos/9355.jpg' data-src='/img/articulos/9355.jpg' src='/img/articulos/9355.jpg'>Lanzan test para saber qué tan bien manejan los créditos los mexicanos</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/solunion-nombra-a-jose-luis-iranzo-como-su-nuevo-ceo-en-mexico-9353'><img class='lazy' alt='Solunion nombra a José Luis Iranzo como su nuevo CEO en México' data-original='/img/articulos/9353.jpg' data-src='/img/articulos/9353.jpg' src='/img/articulos/9353.jpg'>Solunion nombra a José Luis Iranzo como su nuevo CEO en México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/que-se-sabe-sobre-intercambialidad-vacunas-covid-19undefined-9352'><img class='lazy' alt='¿Qué se sabe sobre la intercambialidad de vacunas contra la Covid-19?' data-original='/img/articulos/9352.jpg' data-src='/img/articulos/9352.jpg' src='/img/articulos/9352.jpg'>¿Qué se sabe sobre la intercambialidad de vacunas contra la Covid-19?</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/monitoreo-e-identificacion-vulnerabilidad-esenciales-ciberseguridad-9351'><img class='lazy' alt='Monitoreo e identificación de vulnerabilidad, esenciales en materia de ciberseguridad' data-original='/img/articulos/9351.jpg' data-src='/img/articulos/9351.jpg' src='/img/articulos/9351.jpg'>Monitoreo e identificación de vulnerabilidad, esenciales en materia de ciberseguridad</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>