<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="wcSJcc8aKCsuWHYVHeDG9-pSd1T-tYzjApWF06_rTqOit8YlpHdFbGF1D1wuiqOEhh9EGLjmx7JtysCR66cEmw=="><title>Cuál es la efectividad del cierre de fronteras en la propagación de la Covid-19</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="El debate sobre el cierre de fronteras se ha reavivado con la nueva variante del SARS-CoV-2. Esto es lo que se sabe sobre la efectividad de estas medidas"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Cuál es la efectividad del cierre de fronteras en la propagación de la Covid-19"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/8529.jpg"><meta property="og:description" content="El debate sobre el cierre de fronteras se ha reavivado con la nueva variante del SARS-CoV-2. Esto es lo que se sabe sobre la efectividad de estas medidas"><meta property="og:url" content="https://www.mypress.mx/negocios/efectividad-del-cierre-de-fronteras-en-la-propagacion-de-la-covid-19-8529"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/efectividad-del-cierre-de-fronteras-en-la-propagacion-de-la-covid-19-8529" rel="canonical"><link href="https://www.mypress.mx/negocios/efectividad-del-cierre-de-fronteras-en-la-propagacion-de-la-covid-19/amp/8529" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-12-29T14:30:00-06:00"><meta itemprop="dateModified" content="2020-12-29T14:30:00-06:00"/><div class="row"><h1>Cuál es la efectividad del cierre de fronteras en la propagación de la Covid-19</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-12-29T14:30:00-06:00">29-12-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/66v');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/66v','Cu&aacute;l es la efectividad del cierre de fronteras en la propagaci&oacute;n de la Covid-19');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/66v','Cu&aacute;l es la efectividad del cierre de fronteras en la propagaci&oacute;n de la Covid-19','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8529.webp" type="image/webp"><img class="lazy" alt="Unsplash" data-original="https://www.mypress.mx/img/articulos/8529.jpg"></picture></div><h3>Estudios apuntan a la existencia de un beneficio, aunque la influencia de estas medidas en el curso de las epidemias locales es modeta</h3><p>&nbsp;</p><p>Con la aparición de una <a href="https://notipress.mx/internacional/reino-unido-reconoce-que-nueva-cepa-de-covid-19-esta-fuera-de-control-5943" target="_blank" rel="nofollow">nueva variante del virus SARS-CoV-2</a> en <strong>Reino Unido</strong>, se ha reavivado el debate sobre las <strong>restricciones a los viajes y el cierre de fronteras</strong>. A inicios de diciembre, la <strong>Organización Mundial del Turismo</strong> (OMT) reportó que el 70% de los destinos habían levantado ya las restricciones a los viajes. No obstante, con la aparición de esta nueva variante de coronavirus, más de 50 países anunciaron nuevas restricciones de viaje a Reino Unido, aunque algunas han comenzado a retirarse. Respecto a la <strong>efectividad de dichas medidas en la propagación de la Covid-19</strong>, esto se ha dicho dentro de la comunidad científica.</p><p>Al comienzo de la pandemia, la Organización Mundial de la Salud (OMS) <strong>desaconsejó el cierre de fronteras</strong>, pese a haber declarado la emergencia sanitaria global por el brote de SARS-CoV-2. No obstante, muchos países respondieron con restricciones a los viajes e incluso con el <strong>cierre total de fronteras</strong>, en algunos casos. Esto provocó una <strong>caída del turismo sin precedentes</strong>. Según la OMT, el <a href="https://notipress.mx/internacional/los-paises-con-mas-turismo-internacional-durante-la-pandemia-en-2020-5973" target="_blank" rel="nofollow">número global</a> de turistas internacionales disminuyó en 2020 un 71.9% con respecto a 2019.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Pese a la opinión de que estas restricciones no funcionan en lo absoluto, algunos modelos teóricos apuntan a la <strong>existencia de un beneficio, aunque limitado</strong>. En un metaanálisis de varios estudios, se encontró un amplio acuerdo respecto a la existencia de cambios importantes en la dinámica de las primeras fases de la pandemia como consecuencia de las medidas. Los modelos analizados muestran una disminución en la llegada de gente con Covid-19 a algunos países a partir de las restricciones a los viajes. Esto según el análisis publicado a finales de noviembre en el servidor de preimpresión <strong>medRxiv.</strong></p><p><strong></strong></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | Carrera por la <a href="https://twitter.com/hashtag/vacuna?src=hash&amp;ref_src=twsrc%5Etfw">#vacuna</a> contra la Covid-19 potenció el desarrollo de nuevos e innovadores métodos de inmunización. <br><br>➔ <a href="https://t.co/HxPHaz8bk2">https://t.co/HxPHaz8bk2</a> <a href="https://t.co/VyfjRVpSNF">pic.twitter.com/VyfjRVpSNF</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1342892950083301379?ref_src=twsrc%5Etfw">December 26, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>No obstante, sólo uno de los estudios analizados abordó el tema del <strong>cierre de fronteras en</strong> <strong>Wuhan</strong>, la ciudad china donde comenzó la pandemia. De acuerdo con este estudio publicado en la <strong>revista Science</strong>, para el 23 de enero, cuando se declaró esta restricción, muchas ciudades chinas habían recibido ya <strong>viajeros infectados con el virus</strong>. Además, la cuarentena impuesta en la ciudad únicamente retrasó la progresión epidémica en China continental tres o cinco días. A escala internacional, el efecto fue mayor, reduciendo la importación de casos en un 80% hasta mediados de febrero.</p><p>A pesar de esto, los resultados modelados apuntan a que el 90% de las <strong>restricciones sostenidas de viajes</strong> desde y hacia China continental sólo afectaron modestamente la trayectoria de la pandemia. Según los autores, la detección temprana, el lavado de manos, el autoaislamiento y la cuarentena domiciliaria resultan más efectivos en comparación con las restricciones de viaje.</p><p>Otro estudio publicado en <strong>The Lancet</strong> modeló la trayectoria de contagios de no haberse implementado <strong>reducciones a la movilidad</strong>. Según su modelo, de haber continuado el volumen de movilidad de 2019, en mayo, los viajeros internacionales habrían contribuido a más del 10% de casos de Covid-19 en 102 países. Igualmente, con el volumen de movilidad de 2019, la contribución en septiembre habría sido menor al 10% en 106 países y menos del 1% en 21. No obstante, con el nivel de movilidad de 2020, los casos importados en septiembre son de menos de 10% en 125 países, y menor al 1% en 44 países.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Tecnología</a> | En 2021 se espera un cambio en la forma de trabajar con los centros de <a href="https://twitter.com/hashtag/datos?src=hash&amp;ref_src=twsrc%5Etfw">#datos</a>, pues deberán funcionar como servicio público y considerar el impacto ambiental.<br><br>➔ <a href="https://t.co/qBAklglQVg">https://t.co/qBAklglQVg</a> <a href="https://t.co/1iSZH6yb85">pic.twitter.com/1iSZH6yb85</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1341533997378260992?ref_src=twsrc%5Etfw">December 23, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Debido a esto, el estudio concluye que, aunque las <strong>restricciones de viaje contribuyan al control de la epidemia</strong> en ciertos países, en otros podría no ser el caso. En algunos países, las restricciones estrictas a los viajes podrían tener <strong>poco impacto en la dinámica de la epidemia</strong>. La excepción sería en países con una baja incidencia de Covid-19 y una alta llegada de extranjeros, o donde las epidemias están cerca de los puntos de inflexión para un crecimiento exponencial. Los autores del estudio recomiendan <strong>considerar la incidencia local de Covid-19, el crecimiento de la epidemia local y los volúmenes de viaje</strong> antes de implementar dichas restricciones.</p><p>Aunque la existencia de una nueva variante del virus causante de la Covid-19 puede asustar a muchos, debe considerarse la evidencia científica antes de declarar un <strong>cierre de fronteras</strong>. En este caso, es necesario conocer realmente la <strong>efectividad de estas medidas</strong> en la propagación de la enfermedad. Además, aunque en otros países puedan decretarse estas medidas, es importante comprender que éstas no son igualmente eficaces en todos los países y depende completamente del contexto específico de cada uno.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=internacional" class="tag">Internacional</a><a href="/buscador/search?q=coronavirus" class="tag">Coronavirus</a><a href="/buscador/search?q=turismo" class="tag">Turismo</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/efectividad-del-cierre-de-fronteras-en-la-propagacion-de-la-covid-19-8529" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/efectividad-del-cierre-de-fronteras-en-la-propagacion-de-la-covid-19-8529" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="8529"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/prevenir-afectaciones-al-sector-salud-ante-apagones-electrico-8531">
Cómo prevenir afectaciones al sector salud ante apagones en el sistema eléctrico</a></div></div><div class="item-img"><div><a href="/negocios/prevenir-afectaciones-al-sector-salud-ante-apagones-electrico-8531"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8531.webp" type="image/webp"><img class="lazy" alt="Cómo prevenir afectaciones al sector salud ante apagones en el sistema eléctrico" data-original="https://www.mypress.mx/img/articulos/8531.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/presentaran-en-ces-2021-tecnologia-que-ayudara-trastornos-mentales-8530">
Presentarán en CES 2021 tecnología que ayudará a tratar trastornos mentales</a></div></div><div class="item-img"><div><a href="/negocios/presentaran-en-ces-2021-tecnologia-que-ayudara-trastornos-mentales-8530"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8530.webp" type="image/webp"><img class="lazy" alt="Presentarán en CES 2021 tecnología que ayudará a tratar trastornos mentales" data-original="https://www.mypress.mx/img/articulos/8530.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/asesoria-contable-fundamental-para-sobrevivir-en-tiempos-de-crisis-8528">
Asesoría contable se vuelve fundamental para sobrevivir en tiempos de crisis</a></div></div><div class="item-img"><div><a href="/negocios/asesoria-contable-fundamental-para-sobrevivir-en-tiempos-de-crisis-8528"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8528.webp" type="image/webp"><img class="lazy" alt="Asesoría contable se vuelve fundamental para sobrevivir en tiempos de crisis" data-original="https://www.mypress.mx/img/articulos/8528.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/asi-fue-la-transformacion-digital-forzada-por-la-pandemia-en-mexico-8524">
Así fue la transformación digital forzada por la pandemia en México</a></div></div><div class="item-img"><div><a href="/negocios/asi-fue-la-transformacion-digital-forzada-por-la-pandemia-en-mexico-8524"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8524.webp" type="image/webp"><img class="lazy" alt="Así fue la transformación digital forzada por la pandemia en México" data-original="https://www.mypress.mx/img/articulos/8524.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/latinoamerica-lidera-paises-mayores-afectaciones-economicas-covid-19-8522">
Latinoamérica lidera entre países con mayores afectaciones económicas por Covid-19</a></div></div><div class="item-img"><div><a href="/negocios/latinoamerica-lidera-paises-mayores-afectaciones-economicas-covid-19-8522"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8522.webp" type="image/webp"><img class="lazy" alt="Latinoamérica lidera entre países con mayores afectaciones económicas por Covid-19" data-original="https://www.mypress.mx/img/articulos/8522.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4845">
Personas de todo el mundo se unen para celebrar la primera víspera de Año Nuevo virtual de Nueva York</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4844">
Bonsignore Trial Lawyers, PLLC anuncia que se ha llegado a un acuerdo en relación con el litigio de valores de TelexFree</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4843">
LESS_ continúa creciendo y se prepara para la próxima ronda de financiamiento</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4842">
Lanzamiento global de Fenty Skin en tiendas minoristas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4841">
CPS Energy y la ciudad de San Antonio establecen acuerdo para ciudades inteligentes con AT&T e Itron</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4840">
Mytheresa presenta declaración de registro a la SEC para su oferta pública inicial propuesta</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4839">
Mytheresa presenta declaración de registro a la SEC para su oferta pública inicial propuesta</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4838">
Appy Pie AppMakr permite a los clientes crear aplicaciones para iPhone y Android en pocos pasos</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4837">
DocuBay mejora su oferta al lanzar alimentación OTT lineal</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4836">
Seegene dona 20.000 pruebas de COVID-19 a Ecuador</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/prevenir-afectaciones-al-sector-salud-ante-apagones-electrico-8531'><img class='lazy' alt='Cómo prevenir afectaciones al sector salud ante apagones en el sistema eléctrico' data-original='/img/articulos/8531.jpg' data-src='/img/articulos/8531.jpg' src='/img/articulos/8531.jpg'>Cómo prevenir afectaciones al sector salud ante apagones en el sistema eléctrico</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/presentaran-en-ces-2021-tecnologia-que-ayudara-trastornos-mentales-8530'><img class='lazy' alt='Presentarán en CES 2021 tecnología que ayudará a tratar trastornos mentales' data-original='/img/articulos/8530.jpg' data-src='/img/articulos/8530.jpg' src='/img/articulos/8530.jpg'>Presentarán en CES 2021 tecnología que ayudará a tratar trastornos mentales</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/asesoria-contable-fundamental-para-sobrevivir-en-tiempos-de-crisis-8528'><img class='lazy' alt='Asesoría contable se vuelve fundamental para sobrevivir en tiempos de crisis' data-original='/img/articulos/8528.jpg' data-src='/img/articulos/8528.jpg' src='/img/articulos/8528.jpg'>Asesoría contable se vuelve fundamental para sobrevivir en tiempos de crisis</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/impacto-covid-19-en-salud-mental-sera-largo-y-profundo-que-guerras-8525'><img class='lazy' alt='Impacto por Covid-19 en salud mental será más largo y profundo que en guerras pasadas' data-original='/img/articulos/8525.jpg' data-src='/img/articulos/8525.jpg' src='/img/articulos/8525.jpg'>Impacto por Covid-19 en salud mental será más largo y profundo que en guerras pasadas</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>