<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="gNmj9D-z_of-6aekXRadvM3CacfGevn1eq8E3QGM2P_Qm_OBCf6c96mlwpAPTMf__q8I_vZXzpAt7jy4T771jQ=="><title>Ciberseguridad, un aspecto vital a la hora de elegir una solución en la nube</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="La ciberseguridad en la nube se habría convertido en una necesidad estratégica actualmente; ¿cuáles son las soluciones a la ciberseguridad en ese sentido?"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Ciberseguridad, un aspecto vital a la hora de elegir una solución en la nube"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/10945.jpg"><meta property="og:description" content="La ciberseguridad en la nube se habría convertido en una necesidad estratégica actualmente; ¿cuáles son las soluciones a la ciberseguridad en ese sentido?"><meta property="og:url" content="https://www.mypress.mx/negocios/ciberseguridad-aspecto-vital-elegir-una-solucion-en-la-nube-10945"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/ciberseguridad-aspecto-vital-elegir-una-solucion-en-la-nube-10945" rel="canonical"><link href="https://www.mypress.mx/negocios/ciberseguridad-aspecto-vital-elegir-una-solucion-en-la-nube/amp/10945" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-06-22T09:30:00-05:00"><meta itemprop="dateModified" content="2022-06-22T09:30:00-05:00"/><div class="row"><h1>Ciberseguridad, un aspecto vital a la hora de elegir una solución en la nube</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-06-22T09:30:00-05:00">22-06-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/7xx');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/7xx','Ciberseguridad, un aspecto vital a la hora de elegir una soluci&oacute;n en la nube');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/7xx','Ciberseguridad, un aspecto vital a la hora de elegir una soluci&oacute;n en la nube','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10945.webp" type="image/webp"><img class="lazy" alt="Pexels" data-original="https://www.mypress.mx/img/articulos/10945.jpg"></picture></div><h3>La nube o el ‘Cloud Computing’ se ha convertido en un aliado estratégico para las empresas de servicios públicos</h3><p>&nbsp;</p><p>Según especificó un comunicado de consultado por <strong>NotiPress</strong>, cifras del<strong>Check Point Sfware´s 2022 Security Report</strong>, la <strong><a href="https://notipress.mx/movilidad/por-que-es-tan-importante-ciberseguridad-en-primer-plano-empresas-10074" target="_blank" rel="nofollow">ciberseguridad</a> se vio afectada por ciberdelincuentes</strong> que accedieron a contenido privado. Durante 2021, se presentó un crecimiento del 50% de ciberataques en las organizaciones, en comparación con 2020. El reporte informó que <strong>la nube estuvo expuesta a vulnerabilidades a lo largo del año 2021</strong>.</p><p>A raíz de la pandemia por COVID-19 forzó a muchas compañías a llevar a cabo <em>home office</em>, esto <strong>desarrolló riesgos de ciberataques</strong>en la nube, así lo afirmó el comunicado antes citado. <strong>Jairo Sánchez</strong>, director de servicios Cloud en Open International, comentó a <strong>NotiPress</strong> los riesgos en seguridad son de<strong>infraestructura, amenazas internas debido a errores humanos y amenazas externas causadas por ciberdelincuentes</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Dada la gran cantidad de información y datos que las empresas manejan bajo ciertos modelos, <strong>sería indispensable contar con estrategias de ciberseguridad que provean mayor vigilancia y control sobre los datos</strong>. Es vital llevar a cabo políticas claras a nivel interno, así como <strong>definir los cargos</strong> dentro del servicio de nube, así lo señaló el comunicado.</p><p>Para cuidar la ciberseguridad hay que llevar una <strong>sistematización</strong> en la nube, aseguró el director de servicios. Agregó que "<em>hay que tener <strong>controles de arquitectura, plantear posturas de seguridad, principios de privilegio mínimo, políticas en control de acceso, respaldos, gestión de incidentes y protección de datos</strong></em>".</p><p>Asimismo, <strong>Sergio Martínez</strong>, Information Security Manager en Open International, compartió con <strong>NotiPress</strong> tres aspectos que debe considerar un <strong>Chief Technology Officer</strong> (CTO) para resguardar la integridad de datos en una empresa. Esto dependerá del proveedor adecuado dentro de alguna empresa, ello al momento de elegir una solución operada de ciberseguridad en la nube.</p><p>Una solución debe estar organizada con las mejores prácticas de ciberseguridad de datos en cualquier compañía, como los marcos de referencia de la <strong>NIST o la ISO 700</strong>. Y también, tener certificaciones como la SSAE18, la cual <strong>permite tener procesos auditados y robustos constantemente durante un proceso de ciberseguridad, porque la información de las empresas está en juego</strong>.</p><p>Tener un personal altamente preparado, validando<strong>que las personas formen parte del área de seguridad tengan las habilidades necesarias para liderar la compañía</strong>. Pero, sobre todo responder a cualquier percance que se pueda presentar dentro de la nube.</p><p>Poseer políticas claras de concientización personal; capacitarlos por medio de charlas de ciberseguridad y la elaboración de ejercicios periódicos<strong>que concedan a cada usuario conocer la importancia de su rol</strong>. Del mismo modo, es indispensable hablar con los proveedores cloud con el fin de <strong>alinear las estrategias de ciberseguridad</strong>que permitan brindar una protección necesaria.</p><p>Martínez confesó a <strong>NotiPress</strong>que es imperativo <strong>saber cómo actuar para mitigar cualquier riesgo</strong>. "<em>En Open, por ejemplo, <strong>tenemos un área donde generamos las políticas que se difunden a la compañía</strong>. Así, la gente puede tener en claro <strong>qué puede hacer para proteger la ciberseguridad en la nube</strong>; lo mismo inculcamos a nuestros proveedores para tener una mayor conectividad</em>".</p><p>Sánchez, agregó que a diferencia de servicios de nube comunes donde uno coloca los datos de las empresas, <strong>Open Smartflex</strong>, puede ser instalado en esas nubes o en sus propias nubes. Asimismo, añadió "<em><strong>invertimos en las personas, tenemos políticas claras y controles técnicos dentro de nuestra infraestructura</strong> nos permite monitorear esa seguridad, ver posibles anomalías, gestionarlas y tratar de resolverlas</em>".</p><p>Aquellos servicios basados en la <strong>nube</strong> aportan grandes ventajas a cualquier empresa, aunque, es necesario tener ciertas precauciones de <strong><a href="https://notipress.mx/tecnologia/cuales-son-los-beneficios-y-retos-de-la-ciberseguridad-en-la-nube-10544" target="_blank" rel="nofollow">ciberseguridad</a></strong>. Al usarlos los datos, pueden <strong>generar grandes repercusiones en una compañía</strong>, así lo reforzó el comunicado consultado por <strong>NotiPress</strong>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=ciberseguridad" class="tag">Ciberseguridad</a><a href="/buscador/search?q=nube" class="tag">Nube</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/ciberseguridad-aspecto-vital-elegir-una-solucion-en-la-nube-10945" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/ciberseguridad-aspecto-vital-elegir-una-solucion-en-la-nube-10945" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="10945"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/numero-afiliados-al-imss-no-representa-crecimiento-economico-mexico-10964">
Número de afiliados al IMSS no representa crecimiento económico de México: CEESP</a></div></div><div class="item-img"><div><a href="/negocios/numero-afiliados-al-imss-no-representa-crecimiento-economico-mexico-10964"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10964.webp" type="image/webp"><img class="lazy" alt="Número de afiliados al IMSS no representa crecimiento económico de México: CEESP" data-original="https://www.mypress.mx/img/articulos/10964.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/evolucion-comercio-electronico-2025-megatendencias-mundo-digital-10962">
La evolución del comercio electrónico hacia 2025: megatendencias en el mundo digital</a></div></div><div class="item-img"><div><a href="/negocios/evolucion-comercio-electronico-2025-megatendencias-mundo-digital-10962"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10962.webp" type="image/webp"><img class="lazy" alt="La evolución del comercio electrónico hacia 2025: megatendencias en el mundo digital" data-original="https://www.mypress.mx/img/articulos/10962.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/criterios-asg-prioridad-sostenibilidad-negocios-inmobiliarios-10957">
Criterios ASG son una prioridad para la sostenibilidad de los negocios inmobiliarios</a></div></div><div class="item-img"><div><a href="/negocios/criterios-asg-prioridad-sostenibilidad-negocios-inmobiliarios-10957"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10957.webp" type="image/webp"><img class="lazy" alt="Criterios ASG son una prioridad para la sostenibilidad de los negocios inmobiliarios" data-original="https://www.mypress.mx/img/articulos/10957.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/pueden-ser-las-cajas-de-ahorro-el-pilar-de-la-inclusion-financiera-10959">
¿Pueden ser las cajas de ahorro el pilar de la inclusión financiera?</a></div></div><div class="item-img"><div><a href="/negocios/pueden-ser-las-cajas-de-ahorro-el-pilar-de-la-inclusion-financiera-10959"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10959.webp" type="image/webp"><img class="lazy" alt="¿Pueden ser las cajas de ahorro el pilar de la inclusión financiera?" data-original="https://www.mypress.mx/img/articulos/10959.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/se-frustran-9-de-cada-10-colaboradores-tecnologia-sitio-de-trabajo-10946">
Se frustran 9 de cada 10 colaboradores con la tecnología en su sitio de trabajo</a></div></div><div class="item-img"><div><a href="/negocios/se-frustran-9-de-cada-10-colaboradores-tecnologia-sitio-de-trabajo-10946"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10946.webp" type="image/webp"><img class="lazy" alt="Se frustran 9 de cada 10 colaboradores con la tecnología en su sitio de trabajo" data-original="https://www.mypress.mx/img/articulos/10946.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/numero-afiliados-al-imss-no-representa-crecimiento-economico-mexico-10964'><img class='lazy' alt='Número de afiliados al IMSS no representa crecimiento económico de México: CEESP' data-original='/img/articulos/10964.jpg' data-src='/img/articulos/10964.jpg' src='/img/articulos/10964.jpg'>Número de afiliados al IMSS no representa crecimiento económico de México: CEESP</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/evolucion-comercio-electronico-2025-megatendencias-mundo-digital-10962'><img class='lazy' alt='La evolución del comercio electrónico hacia 2025: megatendencias en el mundo digital' data-original='/img/articulos/10962.jpg' data-src='/img/articulos/10962.jpg' src='/img/articulos/10962.jpg'>La evolución del comercio electrónico hacia 2025: megatendencias en el mundo digital</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/como-afectaron-sanitizantes-medioambiente-ser-humano-pandemia-10955'><img class='lazy' alt='Cómo afectaron los sanitizantes al medioambiente y al ser humano tras pandemia' data-original='/img/articulos/10955.jpg' data-src='/img/articulos/10955.jpg' src='/img/articulos/10955.jpg'>Cómo afectaron los sanitizantes al medioambiente y al ser humano tras pandemia</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/criterios-asg-prioridad-sostenibilidad-negocios-inmobiliarios-10957'><img class='lazy' alt='Criterios ASG son una prioridad para la sostenibilidad de los negocios inmobiliarios' data-original='/img/articulos/10957.jpg' data-src='/img/articulos/10957.jpg' src='/img/articulos/10957.jpg'>Criterios ASG son una prioridad para la sostenibilidad de los negocios inmobiliarios</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>