<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="aRy5dJg0nr0ATpGOVQlxesIaKxWpZFcuw0kXSumnUPQNef8my07_6Us3pd8SWzU1litlXuogH2vxZHsuivMGtQ=="><title>Redes sociales y videos cortos, la nueva tendencia de creación y difusión de noticas</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Videos en redes sociales permiten a los periodistas difundir noticias y crear relaciones estrechas, además, permite llevar información a diferentes partes"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Redes sociales y videos cortos, la nueva tendencia de creación y difusión de noticas"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/11332.jpg"><meta property="og:description" content="Videos en redes sociales permiten a los periodistas difundir noticias y crear relaciones estrechas, además, permite llevar información a diferentes partes"><meta property="og:url" content="https://www.mypress.mx/tecnologia/redes-sociales-videos-cortos-tendencia-creacion-y-difusion-de-noticas-11332"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/redes-sociales-videos-cortos-tendencia-creacion-y-difusion-de-noticas-11332" rel="canonical"><link href="https://www.mypress.mx/tecnologia/redes-sociales-videos-cortos-tendencia-creacion-y-difusion-de-noticas/amp/11332" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-09-16T10:00:00-05:00"><meta itemprop="dateModified" content="2022-09-16T10:00:00-05:00"/><div class="row"><h1>Redes sociales y videos cortos, la nueva tendencia de creación y difusión de noticas</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-09-16T10:00:00-05:00">16-09-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/883');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/883','Redes sociales y videos cortos, la nueva tendencia de creaci&oacute;n y difusi&oacute;n de noticas');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/883','Redes sociales y videos cortos, la nueva tendencia de creaci&oacute;n y difusi&oacute;n de noticas','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11332.webp" type="image/webp"><img class="lazy" alt="Pixabay" data-original="https://www.mypress.mx/img/articulos/11332.jpg"></picture></div><h3>Consumo y creación de noticias en redes sociales tuvo un aumento en el 2020, los videos fueron parte del éxito</h3><p>&nbsp;</p><p>En <strong>México</strong>, el 67 por ciento de los encuestados por <strong>Statista</strong> afirmaron <a href="https://es.statista.com/grafico/27010/uso-de-las-redes-sociales-para-consultar-las-noticias-en-america-latina/" rel="nofollow" target="_blank">utilizar</a> <strong>redes</strong> <strong>sociales</strong> para consultar <strong>noticias</strong>. De esa manera, existe una nueva forma de consumir noticias lejos de los medios tradicionales, en la cual se puede tener la información en la palma de la mano en diferentes formatos.</p><p>Actualmente, las personas están en más contacto con las noticias y pueden saber de un hecho al momento en lugar de esperar el periódico al día siguiente o al noticiero nocturno. Por ello, cambió la forma en la cual los periodistas transmiten la información, pues, se puede encontrar en sus redes sociales al momento del hecho.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>De acuerdo con un comunicado de prensa de <strong>Kwai</strong>, al cual <strong>NotiPress</strong> tuvo acceso, se explicó que en el 2020 hubo un <em>boom</em> en la creación y consumo de información, la cual no ha parado. No obstante, es necesario consumir noticias verídicas, confiables e informadas, por ello, se ha hecho más difícil. En 2018, 51% de <a href="https://es.statista.com/grafico/12862/las-plataformas-online-el-periodismo-y-una-lucha-constante-por-la-confianza-de-los-consumidores-de-noticias/" rel="nofollow" target="_blank">encuestados</a> de Statista dijeron tener confianza en las noticias en redes sociales, frente al 59% de los medios tradicionales.</p><p>El <strong>formato de video</strong> cuenta con la mayor popularidad en consumo de noticias. Por medio de los videos cortos, las audiencias pueden consumir información sin prestar mucha atención. Por su parte, los periodistas pueden generar una relación más estrecha y significativa con sus audiencias.</p><p>Un ejemplo es <a href="https://www.kwai.com/es" rel="nofollow" target="_blank">Kwai</a>, el cual se convirtió en un espacio de consumo masivo de información. De esa manera, se busca que el consumo de información sea más <strong>sustentable</strong>, <strong>democrático</strong> y <strong>accesible</strong>. Según lo descrito en el comunicado, la plataforma es intuitiva, fácil de usar y asegura el alcance de los contenidos. Dentro de la app se pueden encontrar <strong>herramientas de edición y producción</strong> para tener productos rápidamente y con calidad de acuerdo con las exigencias del mercado.</p><p>Tras estás transformaciones, llega a México por primera vez la convención anual de video en línea más importante del mundo, <strong>VidCon 2022.</strong>Durante esta convención, el 23 de septiembre, se reunirán creadores de contenido, productores, consumidores y expertos en el mundo del video online. Durante este evento los asistentes podrán construir nuevas narrativas, comunidades y formas de comunicar.</p><p><strong>Gustavo Vargas,</strong>director de relaciones públicas y comunicación de <strong>Kwai Latam</strong> tendrá una intervención en VidCon México. La ponencia<em>"El futuro de las noticias en medio de la era digital"</em>abrirá una nueva perspectiva sobre la revolución digital en las redes sociales y los nuevos caminos en la comunicación.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=negocios" class="tag">Negocios</a><a href="/buscador/search?q=periodismo" class="tag">Periodismo</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/redes-sociales-videos-cortos-tendencia-creacion-y-difusion-de-noticas-11332" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/redes-sociales-videos-cortos-tendencia-creacion-y-difusion-de-noticas-11332" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="11332"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/bosch-rexroth-nueva-planta-queretaro-11342">
Tendrá Bosch Rexroth nueva planta en Querétaro; generarán más de 900 empleos</a></div></div><div class="item-img"><div><a href="/negocios/bosch-rexroth-nueva-planta-queretaro-11342"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11342.webp" type="image/webp"><img class="lazy" alt="Tendrá Bosch Rexroth nueva planta en Querétaro; generarán más de 900 empleos" data-original="https://www.mypress.mx/img/articulos/11342.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/fortalecimiento-del-dolar-tensa-nivel-de-deuda-en-latinoamerica-11336">
Fortalecimiento del dólar tensa nivel de deuda en Latinoamérica</a></div></div><div class="item-img"><div><a href="/negocios/fortalecimiento-del-dolar-tensa-nivel-de-deuda-en-latinoamerica-11336"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11336.webp" type="image/webp"><img class="lazy" alt="Fortalecimiento del dólar tensa nivel de deuda en Latinoamérica" data-original="https://www.mypress.mx/img/articulos/11336.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/crece-la-adopcion-de-criptoactivos-en-china-pese-a-prohibicion-en-el-pais-11331">
Crece la adopción de criptoactivos en China, pese a prohibición en el país</a></div></div><div class="item-img"><div><a href="/negocios/crece-la-adopcion-de-criptoactivos-en-china-pese-a-prohibicion-en-el-pais-11331"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11331.webp" type="image/webp"><img class="lazy" alt="Crece la adopción de criptoactivos en China, pese a prohibición en el país" data-original="https://www.mypress.mx/img/articulos/11331.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/proptech-oportunidad-de-crecimiento-sector-inmobiliario-tradicional-11335">
Proptech, la oportunidad de crecimiento para el sector inmobiliario tradicional</a></div></div><div class="item-img"><div><a href="/negocios/proptech-oportunidad-de-crecimiento-sector-inmobiliario-tradicional-11335"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11335.webp" type="image/webp"><img class="lazy" alt="Proptech, la oportunidad de crecimiento para el sector inmobiliario tradicional" data-original="https://www.mypress.mx/img/articulos/11335.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/industria-de-la-construccion-es-la-tercera-generadora-de-empleos-en-mexico-11327">
Industria de la construcción es la tercera generadora de empleos en México</a></div></div><div class="item-img"><div><a href="/negocios/industria-de-la-construccion-es-la-tercera-generadora-de-empleos-en-mexico-11327"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11327.webp" type="image/webp"><img class="lazy" alt="Industria de la construcción es la tercera generadora de empleos en México" data-original="https://www.mypress.mx/img/articulos/11327.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/bosch-rexroth-nueva-planta-queretaro-11342'><img class='lazy' alt='Tendrá Bosch Rexroth nueva planta en Querétaro; generarán más de 900 empleos' data-original='/img/articulos/11342.jpg' data-src='/img/articulos/11342.jpg' src='/img/articulos/11342.jpg'>Tendrá Bosch Rexroth nueva planta en Querétaro; generarán más de 900 empleos</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/mexico-es-el-segundo-pais-en-latinoamerica-que-mas-invierte-en-tecnologia-11338'><img class='lazy' alt='México es el segundo país en Latinoamérica que más invierte en tecnología' data-original='/img/articulos/11338.jpg' data-src='/img/articulos/11338.jpg' src='/img/articulos/11338.jpg'>México es el segundo país en Latinoamérica que más invierte en tecnología</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/fortalecimiento-del-dolar-tensa-nivel-de-deuda-en-latinoamerica-11336'><img class='lazy' alt='Fortalecimiento del dólar tensa nivel de deuda en Latinoamérica' data-original='/img/articulos/11336.jpg' data-src='/img/articulos/11336.jpg' src='/img/articulos/11336.jpg'>Fortalecimiento del dólar tensa nivel de deuda en Latinoamérica</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/crece-la-adopcion-de-criptoactivos-en-china-pese-a-prohibicion-en-el-pais-11331'><img class='lazy' alt='Crece la adopción de criptoactivos en China, pese a prohibición en el país' data-original='/img/articulos/11331.jpg' data-src='/img/articulos/11331.jpg' src='/img/articulos/11331.jpg'>Crece la adopción de criptoactivos en China, pese a prohibición en el país</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>