<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="hJCHiETRs6br8rZ78tD5-KecUiNBSlTJdd98h9GqWnT1pe3iMbDSwqml4irKk6Ofk_pnWRsBZYQdkjjqtMkpOg=="><title>Expectativas para la inteligencia artificial en los próximos años según el CES 2022</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Participantes del CES 2022 comentaron las expectativas de mercado, desarrollo, innovación e inclusión de la inteligencia artificial en los próximos años"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Expectativas para la inteligencia artificial en los próximos años según el CES 2022"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/10159.jpg"><meta property="og:description" content="Participantes del CES 2022 comentaron las expectativas de mercado, desarrollo, innovación e inclusión de la inteligencia artificial en los próximos años"><meta property="og:url" content="https://www.mypress.mx/tecnologia/expectativas-inteligencia-artificial-ces-2022-10159"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/expectativas-inteligencia-artificial-ces-2022-10159" rel="canonical"><link href="https://www.mypress.mx/tecnologia/expectativas-inteligencia-artificial-ces-2022/amp/10159" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-01-11T12:30:00-06:00"><meta itemprop="dateModified" content="2022-01-11T12:30:00-06:00"/><div class="row"><h1>Expectativas para la inteligencia artificial en los próximos años según el CES 2022</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-01-11T12:30:00-06:00">11-01-2022</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/7cj');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/7cj','Expectativas para la inteligencia artificial en los pr&oacute;ximos a&ntilde;os seg&uacute;n el CES 2022');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/7cj','Expectativas para la inteligencia artificial en los pr&oacute;ximos a&ntilde;os seg&uacute;n el CES 2022','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10159.webp" type="image/webp"><img class="lazy" alt="Tara Winstead en Pexels " data-original="https://www.mypress.mx/img/articulos/10159.jpg"></picture></div><h3>Inclusión y participación de las pequeñas y medianas empresas será clave para el desarrollo de esta tecnología</h3><p>&nbsp;</p><p>De acuerdo con un <a href="https://industrialit.com.au/artificial-intelligence-market-to-surpass-valuation-of-us-2-8-trn-by-2030/" target="_blank" rel="nofollow">análisis</a> de mercado publicado por el portal de <strong>Industrial IT</strong>, la <strong>inteligencia artificial</strong> (IA) tendrá un valor de <strong>2.8 trillones de dólares</strong> (Trn) en 2030. Bajo esta línea, especialistas hablaron sobre las <strong>expectativas</strong> de dicha tecnología para los próximos años durante la conferencia virtual <strong>CES 2022</strong>, a la cual accedió el equipo de <strong>NotiPress</strong>. Los participantes de la sesión fueron <strong>Teresa Tung</strong>, portavoz de <strong>Accenture</strong>; <strong>Austin Carson</strong>, fundador de <strong>SeedAI</strong>; y <strong>Peter Brown</strong>, consejero del <strong>Parlamento Europeo</strong> en temas de políticas aplicadas a tecnología.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Tecnología</a> | Empresas como Lloyd’s comparten en <a href="https://twitter.com/hashtag/CES2022?src=hash&amp;ref_src=twsrc%5Etfw">#CES2022</a> las claves para adquirir dispositivos que equipen a un hogar inteligente con el objetivo de agilizar actividades<br><br>➔ <a href="https://t.co/MKHnLjsGzw">https://t.co/MKHnLjsGzw</a> <a href="https://t.co/5YaRoVSzUR">pic.twitter.com/5YaRoVSzUR</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1480645647342653451?ref_src=twsrc%5Etfw">January 10, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Según <strong>IDC</strong> la inteligencia artificial podría ser incorporada en el 90% de las <strong>aplicaciones empresariales</strong> en 2025. Frente a las tendencias de <strong>negocios</strong>, <strong>sitios web</strong>, <strong>SEO</strong>, <strong>marketing</strong>, <strong>redes sociales</strong>, <strong>relaciones públicas</strong>, y <strong>versatilidad</strong>, su mercado tiene grandes <a href="https://idconline.mx/corporativo/2021/05/18/tendencias-de-la-inteligencia-artificial-en-2021" target="_blank" rel="nofollow">oportunidades de crecimiento</a> en todas las áreas. Esta tecnología, enfocada en la <strong>automatización de tareas y manejo de información</strong>, tiene diversos usos y abarca desde la <a href="https://notipress.mx/tecnologia/agrotech-tecnologia-agricultura-ces-2022-9682" target="_blank" rel="nofollow">agricultura</a> hasta la <a href="https://notipress.mx/tecnologia/agrotech-tecnologia-agricultura-ces-2022-9682" target="_blank" rel="nofollow">seguridad</a> de <strong>pequeñas y medianas empresas</strong> (pymes). Sus efectos pueden observarse tanto desde la perspectiva del empresario, como desde la <strong>experiencia del cliente</strong> y hábitos de consumo. Un <a href="https://www.weforum.org/agenda/2022/01/artificial-intelligence-ai-technology-trust-survey/" target="_blank" rel="nofollow">estudio</a> realizado por el <strong>Foro Económico Mundial</strong> (WEF, por sus siglas en inglés) informó, 60% de los <strong>adultos consideran que la IA cambiará su vida cotidiana</strong> en los próximos 3 a 5 años.</p><p>Los panelistas del CES 2022 informaron, la <strong>inclusión de pymes y <em>startups</em></strong> es una de las principales expectativas para la inteligencia artificial en la <strong>nueva normalidad</strong>. Las pequeñas empresas no suelen disponer de <strong>infraestructura</strong> para construir su giro de negocios sobre robustas <strong>herramientas de inteligencia artificial</strong>, indicó <strong>Carson</strong>. El fundador de la empresa SeedAI comentó, la <strong>democratización y acceso a los programas</strong> son clave para que estos negocios puedan generar <strong>resiliencia</strong> y crecer en el ecosistema digital. Por su parte <strong>Tung</strong> destacó el papel del <strong>software libre</strong> y <strong>código abierto</strong>, que dependen de una <strong>comunidad de entusiastas y desarrolladores independientes</strong> para funcionar. Debido a la importancia de implementar herramientas de inteligencia artificial funcionales, las pymes y <em>startups</em> dependen de un <strong>manejo transparente de la información</strong> y resultados de los programas.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Tecnología</a> | Dos pruebas rápidas para detectar <a href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19</a> fueron premiadas en CES Innovation Award 2022 porque facilitan la reincorporación de la sociedad postpandemia<br><br>➔ <a href="https://t.co/qJ41leHkqZ">https://t.co/qJ41leHkqZ</a> <a href="https://t.co/vYnUjS5jpl">pic.twitter.com/vYnUjS5jpl</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1480622983563653120?ref_src=twsrc%5Etfw">January 10, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Asimismo <strong>Brown</strong> informó sobre la <strong>relación entre el gobierno y el sector privado</strong> con respecto al desarrollo y aplicación de inteligencia artificial. Las aplicaciones de esta tecnología pueden ser utilizadas para <strong>mejorar la calidad de vida</strong> e incorporarla en la <strong>vida cotidiana</strong> de las personas. Por tal motivo existe una línea de <strong>competencia</strong>, <strong>colaboración</strong> y <strong>dificultades</strong> entre las <strong>políticas gubernamentales</strong>, <strong>estímulos económicos</strong>, y la <strong>innovación empresarial</strong>. Según el <strong>Centro de Contrainteligencia Nacional y de Seguridad Estadounidense</strong>, <strong>China</strong> <a href="https://notipress.mx/internacional/china-dominar-ia-obtener-ventaja-militar-ncsc-estados-unidos-8986" target="_blank" rel="nofollow">busca</a> asegurar su <strong>crecimiento y dominio sobre la inteligencia artificial</strong>. Ante ello, y aunado al resto de los participantes internacionales, Carson informó que <strong>autoridades estadounidenses</strong> buscarán la manera de impulsar el desarrollo de la inteligencia artificial en sus diversos sectores e industrias.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=inteligencia+artificial" class="tag">Inteligencia Artificial</a><a href="/buscador/search?q=ces+2022" class="tag">CES 2022</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/expectativas-inteligencia-artificial-ces-2022-10159" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/expectativas-inteligencia-artificial-ces-2022-10159" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="10159"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/hogares-inteligentes-lloyds-ces-2022-10155">
Hogares inteligentes brindan confort y ahorro, Lloyd’s en CES 2022</a></div></div><div class="item-img"><div><a href="/negocios/hogares-inteligentes-lloyds-ces-2022-10155"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10155.webp" type="image/webp"><img class="lazy" alt="Hogares inteligentes brindan confort y ahorro, Lloyd’s en CES 2022" data-original="https://www.mypress.mx/img/articulos/10155.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/actuar-innova-expertos-comercio-ces-2022-10153">
Hay que actuar mientras se innova, explican expertos de comercio durante CES 2022</a></div></div><div class="item-img"><div><a href="/negocios/actuar-innova-expertos-comercio-ces-2022-10153"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10153.webp" type="image/webp"><img class="lazy" alt="Hay que actuar mientras se innova, explican expertos de comercio durante CES 2022" data-original="https://www.mypress.mx/img/articulos/10153.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/certificacion-leed-exito-arquitectura-sostenible-10146">
Certificación LEED un punto clave para el éxito de la arquitectura sostenible</a></div></div><div class="item-img"><div><a href="/negocios/certificacion-leed-exito-arquitectura-sostenible-10146"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10146.webp" type="image/webp"><img class="lazy" alt="Certificación LEED un punto clave para el éxito de la arquitectura sostenible" data-original="https://www.mypress.mx/img/articulos/10146.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/perspectivas-politica-monetaria-fed-2022-10144">
Perspectivas de política monetaria de la Fed para 2022</a></div></div><div class="item-img"><div><a href="/negocios/perspectivas-politica-monetaria-fed-2022-10144"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10144.webp" type="image/webp"><img class="lazy" alt="Perspectivas de política monetaria de la Fed para 2022" data-original="https://www.mypress.mx/img/articulos/10144.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/confianza-empresarial-mexico-alza-2021-10139">
Confianza empresarial en México registró alza de 14.2 puntos a finales de 2021</a></div></div><div class="item-img"><div><a href="/negocios/confianza-empresarial-mexico-alza-2021-10139"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/10139.webp" type="image/webp"><img class="lazy" alt="Confianza empresarial en México registró alza de 14.2 puntos a finales de 2021" data-original="https://www.mypress.mx/img/articulos/10139.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9026">
Crown Sterling anuncia el lanzamiento de su aplicación y billetera nativas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9025">
REALTY ONE GROUP INICIARÁ OPERACIONES EN ECUADOR</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9024">
Triple Ring Technologies y Woods Hole Oceanographic Institution colaboran en la detección de microplásticos en el agua con una subvención de la EPA</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9023">
Microland obtuvo la especialización avanzada Microsoft Azure Virtual Desktop</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9022">
project44 recibe una inversión de U$ 420 millones liderada por Thoma Bravo, TPG y Goldman Sachs</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9021">
Getac amplía su línea de tabletas Android completamente "rugerizadas" con el lanzamiento de la nueva ZX10 de 10 pulgadas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9019">
MATRIX RENEWABLES CIERRA UNA FINANCIACIÓN HISTÓRICA DE SU PROYECTO SOLAR EN CHILE</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9020">
Carrefour amplía su programa de tarjetas de regalo personalizadas con Blackhawk Network en sus territorios</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9018">
Cambrex celebra su 40.° aniversario mientras invierte más de USD 100 millones en capacidad de fabricación de nuevas sustancias farmacológicas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=9017">
Spreedly aumenta su volumen interanual de transacciones latinoamericanas en más del doble</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/dejar-de-fumar-proposito-ano-nuevo-posible-de-lograr-10162'><img class='lazy' alt='Dejar de fumar, el propósito de año nuevo más recurrente y que es posible de lograr' data-original='/img/articulos/10162.jpg' data-src='/img/articulos/10162.jpg' src='/img/articulos/10162.jpg'>Dejar de fumar, el propósito de año nuevo más recurrente y que es posible de lograr</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/fiestas-decembrinas-aumentan-residuos-diarios-10161'><img class='lazy' alt='Fiestas decembrinas aumentan hasta 30% de residuos diarios' data-original='/img/articulos/10161.jpg' data-src='/img/articulos/10161.jpg' src='/img/articulos/10161.jpg'>Fiestas decembrinas aumentan hasta 30% de residuos diarios</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/amd-apuesta-tarjetas-graficas-ineficientes-criptomonedas-10160'><img class='lazy' alt='Por qué AMD apuesta por tarjetas gráficas ineficientes para minar criptomonedas' data-original='/img/articulos/10160.jpg' data-src='/img/articulos/10160.jpg' src='/img/articulos/10160.jpg'>Por qué AMD apuesta por tarjetas gráficas ineficientes para minar criptomonedas</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/internet-rapido-ciberseguridad-retos-senadoras-ces-2022-10158'><img class='lazy' alt='Internet rápido y ciberseguridad entre los retos analizados por senadoras en CES 2022' data-original='/img/articulos/10158.jpg' data-src='/img/articulos/10158.jpg' src='/img/articulos/10158.jpg'>Internet rápido y ciberseguridad entre los retos analizados por senadoras en CES 2022</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>