<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="vtsv-N0QX81dTJ3em9ZnWbFN42Ws5UQx4rRhBY4iWA_HknCKqXUl-xAqpLjJsAg1yB2QIemnaXqVgSw34kEIOA=="><title>Voto latino deposita confianza en Biden, mientras que en Trump continúa estancada</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Estados Unidos,Elecciones de Estados Unidos,Donald Trump,Joe Biden"><meta name="description" content="La confianza del voto latino en el demócrata Joe Biden va en aumento desde junio, en especial en lo que refiere a temas relacionados con pandemia de Covid-19"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Estados Unidos,Elecciones de Estados Unidos,Donald Trump,Joe Biden"><meta property="og:title" content="Voto latino deposita confianza en Biden, mientras que en Trump continúa estancada"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/8135.jpg"><meta property="og:description" content="La confianza del voto latino en el demócrata Joe Biden va en aumento desde junio, en especial en lo que refiere a temas relacionados con pandemia de Covid-19"><meta property="og:url" content="https://www.mypress.mx/negocios/voto-latino-deposita-confianza-biden-mientras-trump-continua-estancada-8135"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/voto-latino-deposita-confianza-biden-mientras-trump-continua-estancada-8135" rel="canonical"><link href="https://www.mypress.mx/negocios/voto-latino-deposita-confianza-biden-mientras-trump-continua-estancada/amp/8135" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-10-19T08:50:00-05:00"><meta itemprop="dateModified" content="2020-10-19T08:50:00-05:00"/><div class="row"><h1>Voto latino deposita confianza en Biden, mientras que en Trump continúa estancada</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-10-19T08:50:00-05:00">19-10-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/5xq');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/5xq','Voto latino deposita confianza en Biden, mientras que en Trump contin&uacute;a estancada');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/5xq','Voto latino deposita confianza en Biden, mientras que en Trump contin&uacute;a estancada','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8135.webp" type="image/webp"><img class="lazy" alt="joebiden.com" data-original="https://www.mypress.mx/img/articulos/8135.jpg"></picture></div><h3>El impacto de la Covid-19 en los hispanos dañó significativamente sus finanzas</h3><p>&nbsp;</p><p>De acuerdo con un análisis del <strong>Centro de Investigaciones Pew</strong>, la <strong>confianza de los votantes latinos en el candidato demócrata Joe Biden va en aumento desde junio</strong>, en especial en lo que refiere a temas relacionados con la pandemia de Covid-19, <a href="https://www.mypress.mx/negocios/aprobacion-de-donald-trump-bajo-de-manera-general-frente-a-biden-7550" target="_blank">mientras su contrincante</a> <strong>Donald Trump</strong> sigue presentando un <strong>estancamiento</strong>, aún después de su recuperación de coronavirus.</p><p>A 16 días de las elecciones presidenciales, y en medio del alza de Covid-19 en territorio estadounidense, la mayoría de los <strong>votantes hispanos continúan teniendo "opiniones sombrías sobre la nación y su economía"</strong> tras meses de pérdidas generalizada de empleos por la crisis económica derivada de la pandemia, según el informe del centro de investigación.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr">Las presiones de Estados Unidos Ucrania para investigar Joe Biden según Taylor <a href="https://t.co/XEHitRkdfn">https://t.co/XEHitRkdfn</a> <a href="https://t.co/91gPjHRdsA">pic.twitter.com/91gPjHRdsA</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1195091808759558146?ref_src=twsrc%5Etfw">November 14, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>En el informe de Pew fueron encuestados más de 11 mil votantes latinos registrados; dos tercios de los entrevistados favorecen aún más que en junio la <a href="https://www.mypress.mx/negocios/mercados-financieros-se-recuperan-tras-triunfo-de-joe-biden-6885" target="_blank">capacidad del candidato</a> demócrata respecto a su <strong>manejo de temas de salud, economía, toma de decisiones y reducción de la polarización</strong>.</p><p>Como parte de los resultados de Pew, se registra un aumento de la confianza en el manejo del impacto del coronavirus en la salud pública por parte de Biden de 62% a 71%. Asimismo, un 70 por ciento de los encuestados piensa que el candidato demócrata <strong>podrá "acercar al país" y reducir la polarización</strong>.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Tecnología</a> | Twitter prepara medidas contra manipulación extranjera por elecciones 2020 en <a href="https://twitter.com/hashtag/EEUU?src=hash&amp;ref_src=twsrc%5Etfw">#EEUU</a>. <br><br>La red social revela nuevos datos de manipulación extranjera de miles de cuentas vinculadas a gobiernos extranjeros, como Irán y Rusia. <br>????<a href="https://t.co/0pZMPvTYHk">https://t.co/0pZMPvTYHk</a> <a href="https://t.co/avLtUbm57d">pic.twitter.com/avLtUbm57d</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1140347059427397632?ref_src=twsrc%5Etfw">June 16, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Cabe mencionar, <strong>el voto latino en Estados Unidos presentó una cifra récord de 32 millones elegibles para votar este 2020</strong>, con la economía, atención médica y manejo de la pandemia como ejes clave para <a href="https://www.mypress.mx/negocios/trump-no-acudira-en-debate-virtual-pero-acepta-cambiarlo-de-fecha-8085" target="_blank">escoger al próximo presidente</a> este 3 de noviembre. Según revela el estudio de Pew, el impacto de la Covid-19 en los hispanos dañó significativamente sus finanzas; de igual forma, <strong>las mujeres latinas experimentan la mayor pérdida de empleo que cualquier grupo racial o étnico</strong>, independientemente del género.</p><p>A pesar de la <strong>confianza del voto latino hacia el candidato demócrata Biden</strong>, la situación de la comunidad hispana en Estados Unidos durante la administración de <strong>Donald Trump</strong> es grave, pues más de la mitad (53%) de los hispanos entrevistados por Pew afirman que ellos o algún familiar han sido despedidos o han sufrido un <strong>recorte salarial a consecuencia de la pandemia</strong>, en comparación con el 42 por ciento de los adultos estadounidenses.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=estados+unidos" class="tag">Estados Unidos</a><a href="/buscador/search?q=donald+trump" class="tag">Donald Trump</a><a href="/buscador/search?q=latinoamérica" class="tag">Latinoamérica</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/voto-latino-deposita-confianza-biden-mientras-trump-continua-estancada-8135" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/voto-latino-deposita-confianza-biden-mientras-trump-continua-estancada-8135" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="8135"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cuales-beneficios-tener-camaras-vigilancia-pequenos-negocios-8136">
Cuáles son los beneficios de tener cámaras de vigilancia en pequeños negocios</a></div></div><div class="item-img"><div><a href="/negocios/cuales-beneficios-tener-camaras-vigilancia-pequenos-negocios-8136"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8136.webp" type="image/webp"><img class="lazy" alt="Cuáles son los beneficios de tener cámaras de vigilancia en pequeños negocios" data-original="https://www.mypress.mx/img/articulos/8136.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/regreso-clases-pandemia-desigualdes-etnicas-en-estados-unidos-8134">
Regreso a clases tras pandemia revela desigualdes étnicas en Estados Unidos</a></div></div><div class="item-img"><div><a href="/negocios/regreso-clases-pandemia-desigualdes-etnicas-en-estados-unidos-8134"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8134.webp" type="image/webp"><img class="lazy" alt="Regreso a clases tras pandemia revela desigualdes étnicas en Estados Unidos" data-original="https://www.mypress.mx/img/articulos/8134.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/estudio-tiendas-online-ayudaron-pequenas-empresas-pandemia-8133">
Estudio revela, tiendas online ayudaron a pequeñas empresas durante pandemia</a></div></div><div class="item-img"><div><a href="/negocios/estudio-tiendas-online-ayudaron-pequenas-empresas-pandemia-8133"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8133.webp" type="image/webp"><img class="lazy" alt="Estudio revela, tiendas online ayudaron a pequeñas empresas durante pandemia" data-original="https://www.mypress.mx/img/articulos/8133.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/amlo-mal-pronostico-manejo-presa-penitas-inundaciones-8132">
AMLO confirma mal pronóstico en el manejo de la presa Peñitas en inundaciones</a></div></div><div class="item-img"><div><a href="/negocios/amlo-mal-pronostico-manejo-presa-penitas-inundaciones-8132"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8132.webp" type="image/webp"><img class="lazy" alt="AMLO confirma mal pronóstico en el manejo de la presa Peñitas en inundaciones" data-original="https://www.mypress.mx/img/articulos/8132.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/razones-no-incluir-un-cargador-en-el-iphone-12-apple-8130">
Las razones detrás de no incluir un cargador en el nuevo iPhone 12 de Apple</a></div></div><div class="item-img"><div><a href="/negocios/razones-no-incluir-un-cargador-en-el-iphone-12-apple-8130"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8130.webp" type="image/webp"><img class="lazy" alt="Las razones detrás de no incluir un cargador en el nuevo iPhone 12 de Apple" data-original="https://www.mypress.mx/img/articulos/8130.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4085">
Steve Higgins, de Freeport-McMoRan, elegido como presidente de la Junta de la Asociación Internacional del Cobre</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4084">
Confirman apertura de Hollywood Planet en México; By Juan Carlos Machorro</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4083">
Xinhua Silk Road: La 51.ª Feria nacional de Zhangshu sobre comercio farmacéutico y materiales de medicina tradicional china dio inicio en la ciudad de Zhangshu en el este de China</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4082">
El asma grave no controlada es la principal causa de hospitalización</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4081">
Sandvik Coromant contibuye a que el sector automotriz esté a la vanguardia en México</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4080">
Blue Design Worldwide le quiere apostar al mercado europeo abriendo operaciones en España y Reino Unido</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4079">
OHL gana su proyecto más importante en Florida: el South Corridor Rapid Transit, valorado en más de 310 millones de euros</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4078">
Haier presenta sus soluciones integrales para ecosistemas de hogares inteligentes en la 128.° Feria de Cantón</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4077">
La tecnología, clave para la continuidad en universidades latinoamericanas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=4076">
MED-EL: Primeras cirugías europeas de un implante coclear totalmente implantable</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/cuales-beneficios-tener-camaras-vigilancia-pequenos-negocios-8136'><img class='lazy' alt='Cuáles son los beneficios de tener cámaras de vigilancia en pequeños negocios' data-original='/img/articulos/8136.jpg' data-src='/img/articulos/8136.jpg' src='/img/articulos/8136.jpg'>Cuáles son los beneficios de tener cámaras de vigilancia en pequeños negocios</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/regreso-clases-pandemia-desigualdes-etnicas-en-estados-unidos-8134'><img class='lazy' alt='Regreso a clases tras pandemia revela desigualdes étnicas en Estados Unidos' data-original='/img/articulos/8134.jpg' data-src='/img/articulos/8134.jpg' src='/img/articulos/8134.jpg'>Regreso a clases tras pandemia revela desigualdes étnicas en Estados Unidos</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/estudio-tiendas-online-ayudaron-pequenas-empresas-pandemia-8133'><img class='lazy' alt='Estudio revela, tiendas online ayudaron a pequeñas empresas durante pandemia' data-original='/img/articulos/8133.jpg' data-src='/img/articulos/8133.jpg' src='/img/articulos/8133.jpg'>Estudio revela, tiendas online ayudaron a pequeñas empresas durante pandemia</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/amlo-mal-pronostico-manejo-presa-penitas-inundaciones-8132'><img class='lazy' alt='AMLO confirma mal pronóstico en el manejo de la presa Peñitas en inundaciones' data-original='/img/articulos/8132.jpg' data-src='/img/articulos/8132.jpg' src='/img/articulos/8132.jpg'>AMLO confirma mal pronóstico en el manejo de la presa Peñitas en inundaciones</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>