<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="vd4fwcaZgX4Pmlo9bk86bIu1FfQ9oHnfVYcbODMCfMjtpnmi8bTvH1vpF28pPwM52N99gVnzNpU9s2t5XkcKgQ=="><title>TLCUEM entre Unión Europea y México concluye modernización</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="TLCUEM,Unión Europea,México,Comercio"><meta name="description" content="Concluyeron las modernizaciones hechas al Tratado de libre comercio entre la Unión Europea y México"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="TLCUEM,Unión Europea,México,Comercio"><meta property="og:title" content="TLCUEM entre Unión Europea y México concluye modernización"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/7185.jpg"><meta property="og:description" content="Concluyeron las modernizaciones hechas al Tratado de libre comercio entre la Unión Europea y México"><meta property="og:url" content="https://www.mypress.mx/negocios/tlcuem-entre-union-europea-y-mexico-concluye-modernizacion-7185"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/tlcuem-entre-union-europea-y-mexico-concluye-modernizacion-7185" rel="canonical"><link href="https://www.mypress.mx/negocios/tlcuem-entre-union-europea-y-mexico-concluye-modernizacion/amp/7185" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-04-28T16:00:00-05:00"><meta itemprop="dateModified" content="2020-04-28T20:13:47-05:00"/><div class="row"><h1>TLCUEM entre Unión Europea y México concluye modernización</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-04-28T16:00:00-05:00">28-04-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/59y');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/59y','TLCUEM entre Uni&oacute;n Europea y M&eacute;xico concluye modernizaci&oacute;n');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/59y','TLCUEM entre Uni&oacute;n Europea y M&eacute;xico concluye modernizaci&oacute;n','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7185.webp" type="image/webp"><img class="lazy" alt="Secretaría de Economía" data-original="https://www.mypress.mx/img/articulos/7185.jpg"></picture></div><h3>Entre las modernizaciones se encuentra el acceso a mercados para productos agroindustriales y inserción al servicio de comercio electrónico</h3><p>&nbsp;</p><p>La modernización del <strong>tratado de libre comercio entre la Unión Europea y México</strong> (TLCUEM) concluyó debido a las negociaciones vía telefónica entre <strong>Graciela Márquez</strong>, titular de Economía, y <strong>Phil Hogan</strong>, comisario de Comercio de la Comisión Europea.</p><p>Para <strong>México</strong> el comercio alcanzó hasta <strong>72 mil millones de dólares en 2017</strong>, del cual el 36% está en representación de negocios con los países miembros de la <strong>Unión Europea</strong> (UE); cifras que se lograron gracias al TLCUEM. La UE es el <strong>segundo inversionista y el tercer socio comercial</strong> hacia el país.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr">La <a href="https://twitter.com/hashtag/econom%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#economía</a> del mundo caerá un 3% en 2020 a consecuencia del impacto de la pandemia de COVID-19<br><br>➔ <a href="https://t.co/UKRGaaDDiI">https://t.co/UKRGaaDDiI</a> <a href="https://t.co/Fsglz1LxFX">pic.twitter.com/Fsglz1LxFX</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1250544441405968384?ref_src=twsrc%5Etfw">April 15, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Entre las modernizaciones se encuentra el acceso a mercados para <strong>productos agroindustriales</strong> como miel, plátano, carne de cerdo y res, jarabe de agave, entre otros; inserción al servicio de <strong>comercio electrónico</strong> y telecomunicaciones, así como un mecanismo de consulta para extender la cobertura de los nuevos servicios a diversos estados mexicanos; también dio por concluida la negociación sobre la propuesta mexicana para realizar <strong>compras gubernamentales</strong> a nivel sub-federal.</p><p>Asimismo, la modernización de un tratado que está vigente desde el año 2000 ahora incluye desarrollo de <strong>pymes</strong>, prioriza energía y materias primas, así como <strong>prácticas regulatorias más transparentes</strong> y anticorrupción.</p><p>Cabe mencionar que, terminada la modernización, el <strong>TLCUEM</strong> necesita una revisión legal así como la traducción a los idiomas de las partes involucradas. Finalmente, con la firma de los representantes en <strong>México</strong> y la <strong>UE</strong>, el acuerdo entrará en vigor.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=méxico" class="tag">México</a><a href="/buscador/search?q=unión+europea" class="tag">Unión Europea</a><a href="/buscador/search?q=comercio" class="tag">Comercio</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/tlcuem-entre-union-europea-y-mexico-concluye-modernizacion-7185" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/tlcuem-entre-union-europea-y-mexico-concluye-modernizacion-7185" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="7185"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Últimas publicaciones</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/con-condiciones-amlo-no-se-opone-al-plan-de-financiamiento-de-bid-7184">
Con condiciones AMLO no se opone al plan de financiamiento de BID</a></div></div><div class="item-img"><div><a href="/negocios/con-condiciones-amlo-no-se-opone-al-plan-de-financiamiento-de-bid-7184"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7184.webp" type="image/webp"><img class="lazy" alt="Con condiciones AMLO no se opone al plan de financiamiento de BID" data-original="https://www.mypress.mx/img/articulos/7184.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/sobrepoblacion-carceles-falta-agua-otra-cara-pandemia-covid-19-7182">
Sobrepoblación en cárceles y falta de agua, la otra cara de la pandemia de Covid-19</a></div></div><div class="item-img"><div><a href="/negocios/sobrepoblacion-carceles-falta-agua-otra-cara-pandemia-covid-19-7182"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7182.webp" type="image/webp"><img class="lazy" alt="Sobrepoblación en cárceles y falta de agua, la otra cara de la pandemia de Covid-19" data-original="https://www.mypress.mx/img/articulos/7182.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/ataques-de-phishing-la-amenaza-cibernetica-mas-comun-entre-empresas-7175">
Ataques de phishing, la amenaza cibernética más común entre empresas</a></div></div><div class="item-img"><div><a href="/negocios/ataques-de-phishing-la-amenaza-cibernetica-mas-comun-entre-empresas-7175"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7175.webp" type="image/webp"><img class="lazy" alt="Ataques de phishing, la amenaza cibernética más común entre empresas" data-original="https://www.mypress.mx/img/articulos/7175.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/consejos-para-lideres-de-equipos-de-trabajo-desde-el-home-office-7174">
Consejos para líderes de equipos de trabajo desde el home office</a></div></div><div class="item-img"><div><a href="/negocios/consejos-para-lideres-de-equipos-de-trabajo-desde-el-home-office-7174"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7174.webp" type="image/webp"><img class="lazy" alt="Consejos para líderes de equipos de trabajo desde el home office" data-original="https://www.mypress.mx/img/articulos/7174.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/manifestaciones-hong-kong-espera-gobierno-de-pekin-terminar-pandemia-7172">
Manifestaciones de Hong Kong espera el gobierno de Pekín al terminar la pandemia</a></div></div><div class="item-img"><div><a href="/negocios/manifestaciones-hong-kong-espera-gobierno-de-pekin-terminar-pandemia-7172"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7172.webp" type="image/webp"><img class="lazy" alt="Manifestaciones de Hong Kong espera el gobierno de Pekín al terminar la pandemia" data-original="https://www.mypress.mx/img/articulos/7172.jpg"></picture></a></div></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a href="https://www.mypress.mx/tecnologia/mit-desarrolla-app-para-conocer-situacion-de-hospitales-en-tiempo-real-7186">MIT desarrolla app web para conocer la situación de los hospitales en tiempo real</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/movilidad/kamaz-prueba-nuevos-camiones-autonomos-en-rutas-de-condiciones-extremas-7189'><img class='lazy' alt='Kamaz prueba nuevos camiones autónomos en rutas de condiciones extremas' data-original='/img/articulos/7189.jpg' data-src='/img/articulos/7189.jpg' src='/img/articulos/7189.jpg'>Kamaz prueba nuevos camiones autónomos en rutas de condiciones extremas</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/aprueban-ventilador-produccion-en-masa-disenado-estado-de-mexico-7183'><img class='lazy' alt='Aprueban ventilador para producción en masa diseñado en el Estado de México' data-original='/img/articulos/7183.jpg' data-src='/img/articulos/7183.jpg' src='/img/articulos/7183.jpg'>Aprueban ventilador para producción en masa diseñado en el Estado de México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/con-condiciones-amlo-no-se-opone-al-plan-de-financiamiento-de-bid-7184'><img class='lazy' alt='Con condiciones AMLO no se opone al plan de financiamiento de BID' data-original='/img/articulos/7184.jpg' data-src='/img/articulos/7184.jpg' src='/img/articulos/7184.jpg'>Con condiciones AMLO no se opone al plan de financiamiento de BID</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>