<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="WzC9VhCjpvHf7mbpL_i8nR8lZBihZ1lAUqIK8FtW0gd2BvYFfZXEiLatVdwdydHydnE0XJQLARVr0TzEEi6bUA=="><title>MillerKnoll inaugura nuevo centro de distribución en Brasil</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Con el objetivo de abastecer los productos de la marca Mercosur y al bloque económico sudamericano, MillerKnoll abrió un nuevo Centro de Distribución"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="MillerKnoll inaugura nuevo centro de distribución en Brasil"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/11713.jpg"><meta property="og:description" content="Con el objetivo de abastecer los productos de la marca Mercosur y al bloque económico sudamericano, MillerKnoll abrió un nuevo Centro de Distribución"><meta property="og:url" content="https://www.mypress.mx/negocios/millerknoll-inaugura-nuevo-centro-de-distribucion-en-brasil-11713"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/millerknoll-inaugura-nuevo-centro-de-distribucion-en-brasil-11713" rel="canonical"><link href="https://www.mypress.mx/negocios/millerknoll-inaugura-nuevo-centro-de-distribucion-en-brasil/amp/11713" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-12-17T14:30:00-06:00"><meta itemprop="dateModified" content="2022-12-17T14:30:00-06:00"/><div class="row"><h1>MillerKnoll inaugura nuevo centro de distribución en Brasil</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-12-17T14:30:00-06:00">17-12-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/8ih');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/8ih','MillerKnoll inaugura nuevo centro de distribuci&oacute;n en Brasil');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/8ih','MillerKnoll inaugura nuevo centro de distribuci&oacute;n en Brasil','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11713.webp" type="image/webp"><img class="lazy" alt="Pixabay" data-original="https://www.mypress.mx/img/articulos/11713.jpg"></picture></div><h3>Centro de distribución en Brasil almacenará y montará una silla hecha de plástico recolectado del mar</h3><p>&nbsp;</p><p>El 9 de noviembre <strong>MillerKnoll</strong> abrió un nuevo <strong>centro de distribución</strong>en <strong>Brasil</strong>, específicamente en la región metropolitana de <strong>São</strong><strong></strong><strong>Paulo</strong>. Durante la apertura estuvo presente <strong>John Michael</strong>, presidente de la compañía para América y <strong>Mario Espinosa,</strong> vicepresidente para América Latina y el Caribe.</p><p>John Michael comentó en información para <strong>NotiPress</strong> que el centro de distribución es parte de la estrategia de negocios de la compañía, pues busca mejorar la competitividad y mejor los tiempos de entrega. Además, la apertura tiene como propósito la expansión de las operaciones en Brasil.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>La empresa pretende acelerar el abastecimiento de los productos de la marca al <strong>Mercosur</strong>, atendiendo no sólo las demandas del mercado brasileño, sino también de los demás países que integran el <strong>bloque económico sudamericano</strong>.</p><p>Espinosa comentó que <strong>Brasil es una región estratégica para las empresas</strong> en función de crecer y hacer negocios, por eso tienen una visión a "muy largo plazo". La inversión, que quiere satisfacer las necesidades y el crecimiento de capacidad de distribución en la región fue de aproximadamente <strong>un millón de dólares.</strong></p><p>Dentro del centro de distribución hay servicios de almacenamiento y montaje de productos que demandan los espacios corporativos. Tiene una superficie de cinco mil 800 metros cuadrados y una capacidad de almacenaje de dos 200 tarimas.</p><p>Algunos productos que serán almacenados y ensamblados en la nueva facilidad son las <strong>sillas Aeron Graphite, Verus, Onyx, Say</strong>y<strong>Setu</strong>. Además, para intensificar los esfuerzos de sustentabilidad en el mercado brasileño se nacionalizó la Silla Aeron Onyx, la cual es fabricada con plástico extraído el océano.</p><p>Por su parte, en la línea mobiliaria se almacenará y montarán los <strong>escritorios de oficina Ratio</strong> y el<strong>archivador Paragraph.</strong> Asimismo, la <strong>estación de trabajo Layout Studio</strong> y la <strong>sillería colaborativa Sabha</strong> estarán en el Centro de Distribución.</p><p>Michael comentó que la compañía aumentará el portafolio de la marca en Brasil en el mediano y largo plazo. Pues, la ubicación es ideal para ofrecer productos más competitivos con un tiempo de entrega más apto para el mercado local.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=empresas" class="tag">Empresas</a><a href="/buscador/search?q=brasil" class="tag">Brasil</a><a href="/buscador/search?q=negocios" class="tag">Negocios</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/millerknoll-inaugura-nuevo-centro-de-distribucion-en-brasil-11713" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/millerknoll-inaugura-nuevo-centro-de-distribucion-en-brasil-11713" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="11713"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/mexico-crecimiento-comercio-electronico-del-32-2022-2026-11712">
México tendrá crecimiento de comercio electrónico del 32% en 2022 y 2026</a></div></div><div class="item-img"><div><a href="/negocios/mexico-crecimiento-comercio-electronico-del-32-2022-2026-11712"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11712.webp" type="image/webp"><img class="lazy" alt="México tendrá crecimiento de comercio electrónico del 32% en 2022 y 2026" data-original="https://www.mypress.mx/img/articulos/11712.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/generac-mantener-robustecer-relacion-canal-de-distribucion-11714">
Generac busca mantener y robustecer la relación con su canal de distribución</a></div></div><div class="item-img"><div><a href="/negocios/generac-mantener-robustecer-relacion-canal-de-distribucion-11714"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11714.webp" type="image/webp"><img class="lazy" alt="Generac busca mantener y robustecer la relación con su canal de distribución" data-original="https://www.mypress.mx/img/articulos/11714.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/planificacion-estrategias-de-ventas-fechas-mas-importantes-2023-11706">
Planificación de estrategias de ventas: las fechas más importantes rumbo 2023</a></div></div><div class="item-img"><div><a href="/negocios/planificacion-estrategias-de-ventas-fechas-mas-importantes-2023-11706"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11706.webp" type="image/webp"><img class="lazy" alt="Planificación de estrategias de ventas: las fechas más importantes rumbo 2023" data-original="https://www.mypress.mx/img/articulos/11706.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/falso-combustible-tren-maya-utilizara-clorofila-anticontaminante-11719">
Falso que combustible del Tren Maya utilizará clorofila como anticontaminante</a></div></div><div class="item-img"><div><a href="/negocios/falso-combustible-tren-maya-utilizara-clorofila-anticontaminante-11719"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11719.webp" type="image/webp"><img class="lazy" alt="Falso que combustible del Tren Maya utilizará clorofila como anticontaminante" data-original="https://www.mypress.mx/img/articulos/11719.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/makesense-americas-rompio-barrera-millon-de-dolares-2022-11703">
makesense Américas rompió la barrera del millón de dólares operados en 2022</a></div></div><div class="item-img"><div><a href="/negocios/makesense-americas-rompio-barrera-millon-de-dolares-2022-11703"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11703.webp" type="image/webp"><img class="lazy" alt="makesense Américas rompió la barrera del millón de dólares operados en 2022" data-original="https://www.mypress.mx/img/articulos/11703.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/mexico-crecimiento-comercio-electronico-del-32-2022-2026-11712'><img class='lazy' alt='México tendrá crecimiento de comercio electrónico del 32% en 2022 y 2026' data-original='/img/articulos/11712.jpg' data-src='/img/articulos/11712.jpg' src='/img/articulos/11712.jpg'>México tendrá crecimiento de comercio electrónico del 32% en 2022 y 2026</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/generac-mantener-robustecer-relacion-canal-de-distribucion-11714'><img class='lazy' alt='Generac busca mantener y robustecer la relación con su canal de distribución' data-original='/img/articulos/11714.jpg' data-src='/img/articulos/11714.jpg' src='/img/articulos/11714.jpg'>Generac busca mantener y robustecer la relación con su canal de distribución</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/tendencias-de-conectividad-empresariales-rumbo-a-2023-11715'><img class='lazy' alt='Tendencias de conectividad empresariales rumbo a 2023' data-original='/img/articulos/11715.jpg' data-src='/img/articulos/11715.jpg' src='/img/articulos/11715.jpg'>Tendencias de conectividad empresariales rumbo a 2023</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/decision-elon-musk-bots-twitter-afectara-red-presidente-amlo-11716'><img class='lazy' alt='Decisión de Elon Musk sobre bots en Twitter: ¿afectará a la red del presidente AMLO?' data-original='/img/articulos/11716.jpg' data-src='/img/articulos/11716.jpg' src='/img/articulos/11716.jpg'>Decisión de Elon Musk sobre bots en Twitter: ¿afectará a la red del presidente AMLO?</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>