<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="kRRRr5p8_QGqjRJnRj-k7NfcRwsBVNqDxvaarc5xrPuoTSHj6T_KXsHqeQAjRdKDmOoIfkIz6-KSzujdiQP5ug=="><title>Competitividad industrial y productividad pueden aumentar con cobots en empresas</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Cobots,Empresas,Automatización,Nueva normalidad"><meta name="description" content="Implementar robots colaborativos trae diversos beneficios a nivel empresarial, sobre todo ahorro de gastos, acortar procesos e incluso mejorar la seguridad"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Cobots,Empresas,Automatización,Nueva normalidad"><meta property="og:title" content="Competitividad industrial y productividad pueden aumentar con cobots en empresas"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/8898.jpg"><meta property="og:description" content="Implementar robots colaborativos trae diversos beneficios a nivel empresarial, sobre todo ahorro de gastos, acortar procesos e incluso mejorar la seguridad"><meta property="og:url" content="https://www.mypress.mx/negocios/competitividad-industrial-productividad-aumentar-cobots-empresas-8898"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/competitividad-industrial-productividad-aumentar-cobots-empresas-8898" rel="canonical"><link href="https://www.mypress.mx/negocios/competitividad-industrial-productividad-aumentar-cobots-empresas/amp/8898" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-03-10T18:30:00-06:00"><meta itemprop="dateModified" content="2021-03-10T18:30:00-06:00"/><div class="row"><h1>Competitividad industrial y productividad pueden aumentar con cobots en empresas</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-03-10T18:30:00-06:00">10-03-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6g7');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6g7','Competitividad industrial y productividad pueden aumentar con cobots en empresas');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6g7','Competitividad industrial y productividad pueden aumentar con cobots en empresas','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8898.webp" type="image/webp"><img class="lazy" alt="Possessed Photography en Unsplash" data-original="https://www.mypress.mx/img/articulos/8898.jpg"></picture></div><h3>Usar este tipo de robots colaborativos en las empresas aumenta la productividad enormemente</h3><p>&nbsp;</p><p>Los llamados <strong>robots colaborativos o cobots</strong> son un tipo de <strong>automatización industrial</strong> encargada de <strong>optimizar tareas repetitivas</strong>, tediosas o peligrosas para los humanos. Tales tareas generalmente no se pueden lograr con tanta exactitud y seguridad de la misma forma que un <strong>brazo robotizado</strong>. Distintos mitos rodean a la implementación de este tipo de tecnología como una <strong>inversión grande y de recuperación a largo plazo</strong>. No obstante, los cobots son esenciales para <strong>mejorar la competitividad industrial</strong> por el <strong>ahorro de gastos</strong>, <strong>optimización de producción</strong> y <strong>mayor calidad de los procesos</strong>.</p><p>En contraste con los <strong>robots industriales tradicionales</strong> que trabajan aislados de los humanos, los cobots son <strong>esenciales al trabajar con humanos</strong> por estar equipados con <strong>sensores</strong><strong>que limitan su fuerza y potencia</strong>. Debido a esta colaboración se puede <strong>mejorar la competitividad industrial</strong> al acortar procesos de producción, <strong>reducir tasa de defectos</strong> y <strong>mejorar la seguridad</strong> a nivel industrial.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><strong>Continental Automotive Spain</strong>, empresa internacional española, asegura los cobots son esenciales para <strong>mejorar la competitividad industrial</strong> y son la <strong>mejor opción de transición</strong> hacia la <strong>industria 4.0</strong>. Para la compañía, los cobots son fundamentales para <strong>fabricantes pequeños</strong>, porque estos son especialmente <strong>efectivos al ensamblar piezas pequeñas</strong> y facilitarían a empresas pequeñas <strong>alcanzar niveles altos producción</strong>.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Empresas?src=hash&amp;ref_src=twsrc%5Etfw">#Empresas</a> | El 75% de las empresas latinoamericanas buscan invertir en procesos de automatización<br><br>➔ <a href="https://t.co/0p3uK85FQc">https://t.co/0p3uK85FQc</a> <a href="https://t.co/9QpQaJqv6h">pic.twitter.com/9QpQaJqv6h</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1288152245045952519?ref_src=twsrc%5Etfw">July 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Según la <strong>Federación Internacional de Robótica</strong>, la inversión para <strong>mejorar la competitividad industrial</strong> al implementar cobots oscila entre los <strong>200 mil dólares</strong> pero se puede disminuir a <strong>menos de 50 mil</strong>. Lo anterior depende de su aplicación pero existen buenas razones para invertir en cobots señaló <strong>Manuel Sordo</strong>, general manager para Latinoamérica de <strong>Universal Robots</strong>.<em><i></i></em></p><p>Asimismo, Sordo agregó su <strong>período de amortización es rápido</strong>, independientemente del uso y duración dado a los cobots para mejorar la competitividad industrial, la <strong>inversión puede recuperarse de 200 a 300 días</strong>. En segundo lugar son sus <strong>resultados consistentes</strong>, como los cobots nunca se cansan ni aburren, pueden hacer tareas monótonas y <strong>mantener la calidad de producción</strong>.</p><p>Debe considerarse su <strong>flexibilidad para mejorar la competitividad industrial</strong>, los cobots se pueden utilizar en diferentes operaciones, <strong>reprogramarlos es sumamente simple</strong>, indicó Sordo. Estas maquinas pueden programarse de tal modo que <strong>pueden realizar diferentes tareas el mismo día</strong> o programarlos a ciertas tareas en diversos días.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | En <a href="https://twitter.com/hashtag/NuevaNormalidad?src=hash&amp;ref_src=twsrc%5Etfw">#NuevaNormalidad</a> la automatización de procesos beneficiará al comercio electrónico<br><br>➔ <a href="https://t.co/9NU8FgRZze">https://t.co/9NU8FgRZze</a> <a href="https://t.co/cLBhkW3jm9">pic.twitter.com/cLBhkW3jm9</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1273737259729268737?ref_src=twsrc%5Etfw">June 18, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>En los últimos años, cada vez <strong>más empresas en el mundo han implementado cobots</strong> y se espera esta <strong>tendencia continúe y aumente</strong> en el futuro. La <strong>Organización para la Cooperación y el Desarrollo Económico</strong> estima en 2025 el <strong>mercado de cobots alcanzará los 12.3 mil millones de dólares</strong> y una tasa de <strong>crecimiento anual de más del 50%</strong>.</p><p>Gran parte de las empresas saben la <strong>productividad es clave del éxito</strong>, cuanto más se aumente la productividad, <strong>mayor será la rentabilidad</strong> del negocio. Las anteriores razones son solo algunas de <strong>por qué los cobots son esenciales</strong> para mejorar la competitividad industrial y una de las opciones viables hacia la industria 4.0.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=producción" class="tag">Producción</a><a href="/buscador/search?q=automatización+de+procesos" class="tag">Automatización de Procesos</a><a href="/buscador/search?q=robots" class="tag">Robots</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/competitividad-industrial-productividad-aumentar-cobots-empresas-8898" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/competitividad-industrial-productividad-aumentar-cobots-empresas-8898" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="8898"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/pymes-mejores-canales-comunicacion-nueva-normalidad-8896">
Pymes requieren de mejores canales de comunicación en la nueva normalidad</a></div></div><div class="item-img"><div><a href="/negocios/pymes-mejores-canales-comunicacion-nueva-normalidad-8896"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8896.webp" type="image/webp"><img class="lazy" alt="Pymes requieren de mejores canales de comunicación en la nueva normalidad" data-original="https://www.mypress.mx/img/articulos/8896.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cbd-tratamientos-cosmeticos-nueva-oportunidad-para-la-industria-8894">
CBD para los tratamientos cosméticos, una nueva oportunidad para la industria</a></div></div><div class="item-img"><div><a href="/negocios/cbd-tratamientos-cosmeticos-nueva-oportunidad-para-la-industria-8894"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8894.webp" type="image/webp"><img class="lazy" alt="CBD para los tratamientos cosméticos, una nueva oportunidad para la industria" data-original="https://www.mypress.mx/img/articulos/8894.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/grupo-independiente-acusa-genocidio-uigur-en-china-8893">
Grupo independiente acusa genocidio Uigur en China</a></div></div><div class="item-img"><div><a href="/negocios/grupo-independiente-acusa-genocidio-uigur-en-china-8893"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8893.webp" type="image/webp"><img class="lazy" alt="Grupo independiente acusa genocidio Uigur en China" data-original="https://www.mypress.mx/img/articulos/8893.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/pagos-digitales-mexico-pandemia-efectivo-revela-banxico-8891">
Pagos digitales aumentaron en México por pandemia en vez de efectivo, revela Banxico</a></div></div><div class="item-img"><div><a href="/negocios/pagos-digitales-mexico-pandemia-efectivo-revela-banxico-8891"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8891.webp" type="image/webp"><img class="lazy" alt="Pagos digitales aumentaron en México por pandemia en vez de efectivo, revela Banxico" data-original="https://www.mypress.mx/img/articulos/8891.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/perjudicara-competencia-innovacion-energetico-reforma-electrica-amlo-8886">
Perjudicará competencia e innovación en sector energético reforma eléctrica de AMLO</a></div></div><div class="item-img"><div><a href="/negocios/perjudicara-competencia-innovacion-energetico-reforma-electrica-amlo-8886"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8886.webp" type="image/webp"><img class="lazy" alt="Perjudicará competencia e innovación en sector energético reforma eléctrica de AMLO " data-original="https://www.mypress.mx/img/articulos/8886.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5497">
Trubloq, la plataforma DLT de Tanla, ha sido diseñada para hacer cumplir la regulación de la TRAI</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5496">
Playrix lanza el hogareño juego de rompecabezas Homescapes en AppGallery</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5495">
TAIGER da un salto a los mercados globales con la incorporación del exfuncionario de IBM Bruno Di Leo a su Junta Directiva</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5494">
La integración profunda en la red global de innovación requiere autoconfianza en la ciencia y la tecnología</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5493">
Sandvik Coromant ofrece soluciones hechas a la medida</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5492">
ElectrifAi obtiene el nivel AWS Machine Learning Competency en IA aplicada</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5491">
La Fundación Swarovski anuncia un programa global de subvenciones y orientación con una convocatoria abierta a jóvenes creativos en desarrollo sostenible</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5490">
KVD Beauty anuncia a su nueva directora global de tatuaje artístico, Miryam Lumpini, y con ello revela el próximo icónico capítulo de influencia de la marca en la industria del maquillaje</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5489">
Casio lanzará su nuevo reloj G-SHOCK de aleación de titanio</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5488">
Songtradr adquiere la galardonada empresa de diseño de música y sonido Song Zu</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/pymes-mejores-canales-comunicacion-nueva-normalidad-8896'><img class='lazy' alt='Pymes requieren de mejores canales de comunicación en la nueva normalidad' data-original='/img/articulos/8896.jpg' data-src='/img/articulos/8896.jpg' src='/img/articulos/8896.jpg'>Pymes requieren de mejores canales de comunicación en la nueva normalidad</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/nacionalismo-vacunas-problematica-acusa-ue-eeuu-reino-unido-8897'><img class='lazy' alt='Nacionalismo de vacunas, una problemática que acusa a la UE, EE. UU. y Reino Unido' data-original='/img/articulos/8897.jpg' data-src='/img/articulos/8897.jpg' src='/img/articulos/8897.jpg'>Nacionalismo de vacunas, una problemática que acusa a la UE, EE. UU. y Reino Unido</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/el-cuidado-de-los-bosques-ayuda-a-combatir-el-cambio-climatico-8895'><img class='lazy' alt='El cuidado de los bosques ayuda a combatir el cambio climático' data-original='/img/articulos/8895.jpg' data-src='/img/articulos/8895.jpg' src='/img/articulos/8895.jpg'>El cuidado de los bosques ayuda a combatir el cambio climático</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/cbd-tratamientos-cosmeticos-nueva-oportunidad-para-la-industria-8894'><img class='lazy' alt='CBD para los tratamientos cosméticos, una nueva oportunidad para la industria' data-original='/img/articulos/8894.jpg' data-src='/img/articulos/8894.jpg' src='/img/articulos/8894.jpg'>CBD para los tratamientos cosméticos, una nueva oportunidad para la industria</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>