<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="s2ln5VhDBQg9RsRYPDZOfSClOn1XjYcqbpGhpnLWNaGeH169bigyYW1xiSpXeXYFYZZ2NADr_xoU8vHEQblekQ=="><title>Aumentan ciberataques desde redes WiFi clonadas durante las compras de fin de año</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Tecnología,Ciberseguridad,Ataques cibernéticos"><meta name="description" content="Según especialistas de la empresa Unisys, vulnerabilidades de redes WiFi clonadas representan un problema de ciberseguridad durante temporadas de compras"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Tecnología,Ciberseguridad,Ataques cibernéticos"><meta property="og:title" content="Aumentan ciberataques desde redes WiFi clonadas durante las compras de fin de año"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9979.jpg"><meta property="og:description" content="Según especialistas de la empresa Unisys, vulnerabilidades de redes WiFi clonadas representan un problema de ciberseguridad durante temporadas de compras"><meta property="og:url" content="https://www.mypress.mx/tecnologia/aumentan-ciberataques-redes-wifi-clonadas-compras-de-fin-de-ano-9979"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/aumentan-ciberataques-redes-wifi-clonadas-compras-de-fin-de-ano-9979" rel="canonical"><link href="https://www.mypress.mx/tecnologia/aumentan-ciberataques-redes-wifi-clonadas-compras-de-fin-de-ano/amp/9979" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-11-27T16:35:00-06:00"><meta itemprop="dateModified" content="2021-11-27T16:35:00-06:00"/><div class="row"><h1>Aumentan ciberataques desde redes WiFi clonadas durante las compras de fin de año</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-11-27T16:35:00-06:00">27-11-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/77n');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/77n','Aumentan ciberataques desde redes WiFi clonadas durante las compras de fin de a&ntilde;o');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/77n','Aumentan ciberataques desde redes WiFi clonadas durante las compras de fin de a&ntilde;o','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9979.webp" type="image/webp"><img class="lazy" alt="Pixabay" data-original="https://www.mypress.mx/img/articulos/9979.jpg"></picture></div><h3>Estas redes fraudulentas, conocidas como gemelo malvado, perjudican tanto empresas como usuarios</h3><p>&nbsp;</p><p>Ante las <strong>temporadas de compras</strong> celebradas entre noviembre y diciembre, con eventos como el <strong>Buen Fin</strong> y <strong>Black Friday</strong>, una mayor cantidad de <strong>consumidores recurren a sitios <em>web</em> y aplicaciones en línea</strong>. La empresa de soluciones en tecnología de la información (TI) <strong>Unisys</strong>indicó, esta actividad en internet <strong>aumenta el interés de hackers por cometer ciberataques</strong> mientras aprovechan vulnerabilidades del usuario durante las compras online.</p><p>De acuerdo con el <strong>Índice de Seguridad Unisys 2021</strong>, la <strong>preocupación por la ciberseguridad online en México</strong> se encuentra en el <a href="https://www.unisys.com/unisys-security-index/mexico/" target="_blank" rel="nofollow">puntaje más alto</a> entre 11 países. En el comunicado de prensa consultado por <strong>NotiPress</strong>, especialistas indicaron que esta alerta por el <strong>malware de rescate</strong> (ransomware) aumentó durante la nueva normalidad. Asimismo, entre los objetos más habituales para sufrir ataques destacaron el <strong>consumo de piratería</strong> y <strong>virus</strong> al descargar archivos.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>Los problemas de ciberseguridad han repuntado debido al incremento en el uso de las <strong>herramientas digitales</strong>, <strong>teletrabajo</strong>, <strong>aulas virtuales</strong>, y <strong>servicios que se pueden realizar online</strong>. Según un <a href="https://web.mediasolutions.mx/Notas/?id=202107070929184958&amp;temaid=15994" target="_blank" rel="nofollow">informe</a> de la empresa de ciberseguridad <strong>Guardicore</strong>, una persona es <strong>víctima de ransomware</strong>cada 11 segundos. Entre los ciberataques habituales en estas temporadas, el director de ciberseguridad de Unisys <strong>Alexis Aguirre</strong>destacó los <strong>puntos de acceso clonados</strong> que se hacen pasar por redes <strong>WiFi</strong> legítimas. Estas redes falsas, también conocidas como <strong>gemelo malvado</strong>, aparecen bajo el <strong>nombre y protocolos de seguridad idénticos a la red auténtica</strong>. Una vez realizada la conexión, los atacantes pueden tener <strong>acceso a las credenciales</strong>, contraseñas y otros datos sensibles del usuario.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Tecnología</a> | Con la tendencia de las empresas a la digitalización se vuelve cada vez más importante aumentar la <a href="https://twitter.com/hashtag/ciberseguridad?src=hash&amp;ref_src=twsrc%5Etfw">#ciberseguridad</a> a través de soluciones como los HSMs<br><br>➔ <a href="https://t.co/l18L8zY51G">https://t.co/l18L8zY51G</a> <a href="https://t.co/t13SrssSbo">pic.twitter.com/t13SrssSbo</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1458532425777225740?ref_src=twsrc%5Etfw">November 10, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Al respecto las <strong>grandes organizaciones y empresas son mayormente propensas</strong> a estos ciberataques, debido a la gran cantidad de <strong>información</strong>que manejan sobre la cual muchas veces no tienen control. Según <a href="https://notipress.mx/negocios/inversion-cobra-importancia-incremento-ciberataques-robo-informacion-8827" target="_blank" rel="nofollow">especialistas</a>, el <strong>costo promedio por ciberataques</strong>para las empresas pueden llegar a 4.24 millones de dólares (md). Si bien estos incidentes incrementaron durante la pandemia y confinamiento sanitario, los u<strong>suarios no se encuentran exentos</strong>.</p><p>Para <strong>evitar vulnerabilidades</strong> <strong>comunes</strong>, donde destacan los ataques de gemelo malvado, el directivo recomendó <strong>evitar la conexión a internet desde <a href="https://notipress.mx/tecnologia/riesgos-compras-online-red-publica-9216" target="_blank" rel="nofollow">redes públicas</a></strong>. Advirtió sobre <strong>impedir que los dispositivos electrónicos se conecten de manera automática</strong>, y usar una <strong>red VPN</strong> como medida adicional para <strong>navegar y comprar de manera segura</strong>. Una <strong>Red Privada Virtual</strong>(VPN) ayuda a generar conexiones seguras mientras <strong>oculta los datos del usuario</strong>. Como recomendaciones finales, la empresa de <strong>TI</strong>indicó <strong>generar conciencia y capacitar al usuario</strong> sobre las redes fraudulentas de gemelo malvado. <em>"El eslabón más débil de la cadena tecnológica es el humano, pues es fácil cometer errores"</em>, concluyó <strong>Aguirre</strong>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=ciberseguridad" class="tag">Ciberseguridad</a><a href="/buscador/search?q=comercio+electrónico" class="tag">comercio electrónico</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/aumentan-ciberataques-redes-wifi-clonadas-compras-de-fin-de-ano-9979" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/aumentan-ciberataques-redes-wifi-clonadas-compras-de-fin-de-ano-9979" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9979"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/pads-la-proptech-disenada-para-agentes-inmobiliarios-llega-a-mexico-9975">
PADS, la proptech diseñada para agentes inmobiliarios, llega a México</a></div></div><div class="item-img"><div><a href="/negocios/pads-la-proptech-disenada-para-agentes-inmobiliarios-llega-a-mexico-9975"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9975.webp" type="image/webp"><img class="lazy" alt="PADS, la proptech diseñada para agentes inmobiliarios, llega a México" data-original="https://www.mypress.mx/img/articulos/9975.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/un-tercio-de-los-empleados-recibieron-capacitacion-digital-pandemia-9976">
Solo un tercio de los empleados recibieron capacitación digital durante la pandemia</a></div></div><div class="item-img"><div><a href="/negocios/un-tercio-de-los-empleados-recibieron-capacitacion-digital-pandemia-9976"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9976.webp" type="image/webp"><img class="lazy" alt="Solo un tercio de los empleados recibieron capacitación digital durante la pandemia" data-original="https://www.mypress.mx/img/articulos/9976.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/lo-que-se-sabe-sobre-cambios-reglamento-ley-de-movilidad-cdmx-9974">
Lo que se sabe sobre los cambios al reglamento de la Ley de Movilidad en CDMX</a></div></div><div class="item-img"><div><a href="/negocios/lo-que-se-sabe-sobre-cambios-reglamento-ley-de-movilidad-cdmx-9974"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9974.webp" type="image/webp"><img class="lazy" alt="Lo que se sabe sobre los cambios al reglamento de la Ley de Movilidad en CDMX" data-original="https://www.mypress.mx/img/articulos/9974.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cashback-recompensa-financiera-fidelizar-9972">
Cashback, la alternativa de recompensa financiera para fidelizar usuarios</a></div></div><div class="item-img"><div><a href="/negocios/cashback-recompensa-financiera-fidelizar-9972"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9972.webp" type="image/webp"><img class="lazy" alt="Cashback, la alternativa de recompensa financiera para fidelizar usuarios" data-original="https://www.mypress.mx/img/articulos/9972.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/sector-vivienda-creditos-puente-alza-de-precios-9970">
Sector vivienda recurre a créditos puente para combatir alza de precios</a></div></div><div class="item-img"><div><a href="/negocios/sector-vivienda-creditos-puente-alza-de-precios-9970"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9970.webp" type="image/webp"><img class="lazy" alt="Sector vivienda recurre a créditos puente para combatir alza de precios" data-original="https://www.mypress.mx/img/articulos/9970.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8521">
GAC MOTOR celebra un año de presencia en Chile</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8520">
UPL ocupa el primer lugar en desempeño en sostenibilidad entre sus pares por segundo año consecutivo</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8519">
Trabajar juntos para luchar contra la epidemia y promover la recuperación rápida económica y social</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8518">
Empresas y sociedad impulsan el turismo en Tequila; by Juan Carlos Machorro</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8517">
La Fintech global Jeeves y Mastercard se alían para ofrecer tarjetas físicas y virtuales para startups en México</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8516">
La necesidad crítica de un sector de materias primas agrícolas resiliente logra ser incluida en las promesas hechas en la COP26</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8514">
Xinhua Silk Road: El índice de desarrollo de la industria del turismo de hielo y nieve de Heilongjiang y el informe de datos de turismo se publicaron el miércoles en Shanghái</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8515">
China Eastern Airlines lleva a cabo un intercambio en línea entre miembros de la generación Z de China e Italia</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8513">
Cinco consejos para mejorar tus ventas esta temporada festiva</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=8512">
Laiye, líder global en IA, se asocia con HUAWEI CLOUD para impulsar la transformación digital de Brasil</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/pads-la-proptech-disenada-para-agentes-inmobiliarios-llega-a-mexico-9975'><img class='lazy' alt='PADS, la proptech diseñada para agentes inmobiliarios, llega a México' data-original='/img/articulos/9975.jpg' data-src='/img/articulos/9975.jpg' src='/img/articulos/9975.jpg'>PADS, la proptech diseñada para agentes inmobiliarios, llega a México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/colesterol-alto-afeccion-silenciosa-y-peligrosa-pero-prevenible-9978'><img class='lazy' alt='¿Colesterol alto? una afección silenciosa y peligrosa pero prevenible' data-original='/img/articulos/9978.jpg' data-src='/img/articulos/9978.jpg' src='/img/articulos/9978.jpg'>¿Colesterol alto? una afección silenciosa y peligrosa pero prevenible</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/4-de-10-pacientes-diabetes-tipo2-enfermedad-cardiovascular-en-mexico-9977'><img class='lazy' alt='4 de cada 10 pacientes con diabetes tipo 2 tienen enfermedad cardiovascular en México' data-original='/img/articulos/9977.jpg' data-src='/img/articulos/9977.jpg' src='/img/articulos/9977.jpg'>4 de cada 10 pacientes con diabetes tipo 2 tienen enfermedad cardiovascular en México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/un-tercio-de-los-empleados-recibieron-capacitacion-digital-pandemia-9976'><img class='lazy' alt='Solo un tercio de los empleados recibieron capacitación digital durante la pandemia' data-original='/img/articulos/9976.jpg' data-src='/img/articulos/9976.jpg' src='/img/articulos/9976.jpg'>Solo un tercio de los empleados recibieron capacitación digital durante la pandemia</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>