<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="WFY8_0YN_4mtH6Rwh2SFXoAE63ndL4gbHMcbN6iEcxssP2-YA2ut0c5my0jfI8YN70K6AIkY2jYts097nfNGfw=="><title>Los 3 casos de éxito que inspirarán a las empresas a apostar por el content marketing</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Importantes empresas de la tecnología comparten sus casos de éxito al implementar el marketing de contenido para impulsar su marca a través de Internet"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Los 3 casos de éxito que inspirarán a las empresas a apostar por el content marketing"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/11072.jpg"><meta property="og:description" content="Importantes empresas de la tecnología comparten sus casos de éxito al implementar el marketing de contenido para impulsar su marca a través de Internet"><meta property="og:url" content="https://www.mypress.mx/tecnologia/3-casos-de-exito-inspiraran-empresas-a-apostar-content-marketing-11072"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/3-casos-de-exito-inspiraran-empresas-a-apostar-content-marketing-11072" rel="canonical"><link href="https://www.mypress.mx/tecnologia/3-casos-de-exito-inspiraran-empresas-a-apostar-content-marketing/amp/11072" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/af16152f/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2022-07-13T17:30:00-05:00"><meta itemprop="dateModified" content="2022-07-13T17:30:00-05:00"/><div class="row"><h1>Los 3 casos de éxito que inspirarán a las empresas a apostar por el content marketing</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2022-07-13T17:30:00-05:00">13-07-2022</time>
|&nbsp;<a href="#" onclick="share_fb('https://myp.re/813');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('https://myp.re/813','Los 3 casos de &eacute;xito que inspirar&aacute;n a las empresas a apostar por el content marketing');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('https://myp.re/813','Los 3 casos de &eacute;xito que inspirar&aacute;n a las empresas a apostar por el content marketing','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11072.webp" type="image/webp"><img class="lazy" alt="Pexels" data-original="https://www.mypress.mx/img/articulos/11072.jpg"></picture></div><h3>Content marketing ofrece un retorno de inversión cuatro veces mayor en comparación al marketing tradicional</h3><p>&nbsp;</p><p>Adriana Guzmán, directora ejecutiva de la agencia independiente <strong>Brand PR Digital</strong> señala que las <strong>empresas tecnológicas</strong> tienen un lugar especial en el mundo del marketing. Esto debido a que los usuarios esperan de ellas noticias de <strong>innovación de alta calidad y artículos fáciles de entender</strong>. La compañía señaló: "El 78% de sus clientes visita su portal web en busca de contenido educativo para resolver problemas relacionados con la Tecnología de la Información (TI)".</p><p>Por tanto, al no tener una <strong>estrategia de content marketing</strong> bien construida, las compañías de tecnología corren riesgo de <strong>quedarse atrás de la competencia</strong>. Ante esta situación, la firma de relaciones públicas compartió con NotiPress <strong>los tres casos de empresas TI que se han convertido en líderes en su nicho gracias al marketing de contenido</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><strong>Cisco</strong> fue una de las empresas pioneras en incluir en su estrategia de mercado el content marketing, alejándose por completo del modelo tradicional. La firma de telecomunicaciones lanzó en 2008 un <em>route</em>r a través de redes sociales y gracias a ese lanzamiento, <strong>la presentación fue una de las mejores cinco para la compañía.</strong></p><p>A partir de ese momento, los especialistas de marketing de la firma estadounidense logró <strong>reducir costos seis veces</strong>y han utilizado activamente las redes sociales para <strong>promocionar y lanzar sus productos</strong>. Actualmente, Cisco cuenta con más de <strong>1 millón 700 mil suscriptores en Facebook y 299 mil suscriptores a través de su canal de YouTube</strong>.</p><p>Los expertos de Cisco señalan que los trabajadores comenzaron a <strong>combinar contenido creativo con tecnologías de marketing</strong> para que los usuarios pudieran recibir información de valor personalizada. En este sentido, el content marketing no genera por sí solo tráfico orgánico y depende de una <strong>estrategia apegada a las necesidades de cada marca</strong>.</p><p>De la misma manera, <strong>SAP</strong>, la compañía especializada en el desarollo de software de aplicaciones empresariales, basó su éxito en <strong>medir y detectar qué contenido es falso o es verdadero</strong>. Con ello, se pueden <strong>detectar brechas y encontrar nuevas oportunidades,</strong> además de analizar el rendimiento del contenido para comprender si los recursos se gastan correctamente.</p><p>Para lograr esto, el departamento de marketing se enfocó en una estrategia de ciclo continuo que incluye tres elementos clave. El primero de ellos es la <strong>orientación demandada,</strong> el segundo la <strong>optimización de contenido</strong>; por último, la <strong>medición de resultados.</strong></p><p>Otro caso de éxito con el marketing de contenido es el de <strong>IBM</strong>, la compañía estadounidense actualmente mantiene alrededor de <strong>45 blogs independientes para diferentes audiencias</strong>. IBM registra más de 1 millón 100 mil seguidores en Facebook, 670 mil en Twitter y 300 mil en su canal principal de YouTube, donde comparte <strong>contenido informativo, científico y publicitarios.</strong></p><p>De acuerdo con Brand PR Digital, el <strong>content marketing</strong> es la <strong>mejor herramienta de ventas,</strong> pues ofrece un retorno de inversión cuatro veces mayor en comparación al marketing tradicional. No obstante, no todas las marcas pueden alcanzar la rentabilidad y para que funcione es necesario <strong>generar ideas y ser realizado por especialistas</strong>. Esto puede influir principalmente al momento de experimentar y calcular los resultados de los cambios globales y traducir la terminología y procesos.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=content+marketing" class="tag">Content marketing</a><a href="/buscador/search?q=negocios" class="tag">Negocios</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/3-casos-de-exito-inspiraran-empresas-a-apostar-content-marketing-11072" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/3-casos-de-exito-inspiraran-empresas-a-apostar-content-marketing-11072" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="11072"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/felicidad-empresarial-como-lograrla-tiempos-crisis-ser-competitivos-11073">
Felicidad empresarial: cómo lograrla en tiempos de crisis y ser más competitivos</a></div></div><div class="item-img"><div><a href="/negocios/felicidad-empresarial-como-lograrla-tiempos-crisis-ser-competitivos-11073"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11073.webp" type="image/webp"><img class="lazy" alt="Felicidad empresarial: cómo lograrla en tiempos de crisis y ser más competitivos" data-original="https://www.mypress.mx/img/articulos/11073.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cuales-son-los-gastos-logisticos-indipensables-para-los-planes-de-negocios-11074">
Cuáles son los gastos logísticos indipensables para los planes de negocios</a></div></div><div class="item-img"><div><a href="/negocios/cuales-son-los-gastos-logisticos-indipensables-para-los-planes-de-negocios-11074"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11074.webp" type="image/webp"><img class="lazy" alt="Cuáles son los gastos logísticos indipensables para los planes de negocios" data-original="https://www.mypress.mx/img/articulos/11074.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cumplo-se-expande-a-peru-45-pyme-limitaciones-crediticias-11075">
Cumplo se expande a Perú: más del 45% de las pymes tienen limitaciones crediticias</a></div></div><div class="item-img"><div><a href="/negocios/cumplo-se-expande-a-peru-45-pyme-limitaciones-crediticias-11075"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11075.webp" type="image/webp"><img class="lazy" alt="Cumplo se expande a Perú: más del 45% de las pymes tienen limitaciones crediticias" data-original="https://www.mypress.mx/img/articulos/11075.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-mejorar-clima-organizacional-estrategias-bienestar-y-felicidad-11070">
Cómo mejorar el clima organizacional con estrategias de bienestar y felicidad</a></div></div><div class="item-img"><div><a href="/negocios/como-mejorar-clima-organizacional-estrategias-bienestar-y-felicidad-11070"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11070.webp" type="image/webp"><img class="lazy" alt="Cómo mejorar el clima organizacional con estrategias de bienestar y felicidad" data-original="https://www.mypress.mx/img/articulos/11070.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/secuestro-de-datos-puede-costar-4-24-millones-de-dolares-empresas-11068">
Secuestro de datos puede llegar a costar hasta 4.24 millones de dólares a empresas</a></div></div><div class="item-img"><div><a href="/negocios/secuestro-de-datos-puede-costar-4-24-millones-de-dolares-empresas-11068"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/11068.webp" type="image/webp"><img class="lazy" alt="Secuestro de datos puede llegar a costar hasta 4.24 millones de dólares a empresas" data-original="https://www.mypress.mx/img/articulos/11068.jpg"></picture></a></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/multicanalidad-esencial-comunicacion-entre-escuelas-padres-estudiantes-11076'><img class='lazy' alt='Multicanalidad, esencial para la comunicación entre escuelas, padres y estudiantes' data-original='/img/articulos/11076.jpg' data-src='/img/articulos/11076.jpg' src='/img/articulos/11076.jpg'>Multicanalidad, esencial para la comunicación entre escuelas, padres y estudiantes</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/felicidad-empresarial-como-lograrla-tiempos-crisis-ser-competitivos-11073'><img class='lazy' alt='Felicidad empresarial: cómo lograrla en tiempos de crisis y ser más competitivos' data-original='/img/articulos/11073.jpg' data-src='/img/articulos/11073.jpg' src='/img/articulos/11073.jpg'>Felicidad empresarial: cómo lograrla en tiempos de crisis y ser más competitivos</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/cuales-son-mejores-tratamientos-en-dientes-tener-sonrisa-perfecta-11071'><img class='lazy' alt='¿Cuáles son los mejores tratamientos en dientes para tener una sonrisa perfecta?' data-original='/img/articulos/11071.jpg' data-src='/img/articulos/11071.jpg' src='/img/articulos/11071.jpg'>¿Cuáles son los mejores tratamientos en dientes para tener una sonrisa perfecta?</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/como-ampliar-la-representacion-personas-transgenero-latinoamerica-11065'><img class='lazy' alt='¿Cómo ampliar la representación de las personas transgénero en Latinoamérica?' data-original='/img/articulos/11065.jpg' data-src='/img/articulos/11065.jpg' src='/img/articulos/11065.jpg'>¿Cómo ampliar la representación de las personas transgénero en Latinoamérica?</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2022</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/cc33fb7b2888480a5e42f19ce8e1e33f.js?v=1647860115"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>