<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="aECyeVfNuK62GAFDx_IXSMafzIk_yivXGqctbJg0NEo8JvQfJaGA2OxiQhmpo1h9oO6l31GZX5ZC0kMUqVxaPA=="><title>Lanzan ranking que medirá el bienestar y felicidad de colaboradores de empresas</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Ranking,Felicidad organizacional,Comunicación empresarial"><meta name="description" content="Para empresas positivas, saludables, resilientes y productivas que procuran el equilibrio emocional, espiritual, físico, mental y financiero de colaboradores"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Ranking,Felicidad organizacional,Comunicación empresarial"><meta property="og:title" content="Lanzan ranking que medirá el bienestar y felicidad de colaboradores de empresas"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9537.jpg"><meta property="og:description" content="Para empresas positivas, saludables, resilientes y productivas que procuran el equilibrio emocional, espiritual, físico, mental y financiero de colaboradores"><meta property="og:url" content="https://www.mypress.mx/negocios/lanzan-ranking-medira-bienestar-felicidad-colaboradores-empresas-9537"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/lanzan-ranking-medira-bienestar-felicidad-colaboradores-empresas-9537" rel="canonical"><link href="https://www.mypress.mx/negocios/lanzan-ranking-medira-bienestar-felicidad-colaboradores-empresas/amp/9537" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-08-18T09:00:00-05:00"><meta itemprop="dateModified" content="2021-08-18T09:00:00-05:00"/><div class="row"><h1>Lanzan ranking que medirá el bienestar y felicidad de colaboradores de empresas</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-08-18T09:00:00-05:00">18-08-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6wc');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6wc','Lanzan ranking que medir&aacute; el bienestar y felicidad de colaboradores de empresas');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6wc','Lanzan ranking que medir&aacute; el bienestar y felicidad de colaboradores de empresas','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Patricia Manero"/><a itemprop="name" title="Patricia Manero" href="/autor/patricia-manero" rel="author">Patricia Manero</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9537.webp" type="image/webp"><img class="lazy" alt="Pixabay" data-original="https://www.mypress.mx/img/articulos/9537.jpg"></picture></div><h3>Empresas que se consideren heroínas ya se podrán inscribir al ranking</h3><p>&nbsp;</p><p>Luego del éxito de la primera edición del <strong>Ranking de Empresas Heroínas 2020</strong>, con más de 300 empresas inscritas de 12 países, <strong>LIVE 13.5°</strong>, la primer consultoría de <strong>felicidad organizacional</strong> presenta la <strong>2a edición del Ranking Internacional de Felicidad Empresas Heroínas 2021.</strong> Dicho ranking tendrá presencia en 20 países de habla hispana en América y Europa, manteniendo el objetivo de <strong>buscar, crear, identificar y potenciar a las empresas positivas, saludables, resilientes y productivas</strong> que procuran el equilibrio emocional, espiritual, físico, mental y financiero de sus colaboradores. El objetivo es promover el <strong>bienestar y la felicidad como valor estratégico en la productividad y competitividad</strong> en momentos desafiantes.</p><p>Las <strong>empresas que se consideren heroínas</strong> ya se podrán inscribir al <a href="https://empresasheroinas.com/%20" target="_blank" rel="nofollow">ranking</a>, ser evaluadas por grandes referentes internacionales y obtener un lugar meritorio en este listado exclusivo a nivel mundial. En este sentido, estas empresas deberán enfocarse en <strong>mantener la salud y seguridad psicosocial</strong> de sus colaboradores, implementar buenas acciones para generar entornos laborales idóneos y mantener sana y fuerte a su organización.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>México, Colombia, Costa Rica, Honduras, Panamá, El Salvador, Venezuela, Nicaragua, Argentina, Perú, Chile, Guatemala, Paraguay, Uruguay, Ecuador, Bolivia, Cuba, Puerto Rico, República Dominicana y España son los países donde tendrá presencia este ranking.</p><p><strong>Nancy Martínez</strong>, directora general de LIVE 13.5°, <a href="http://www.nanconferencista.com/%20" target="_blank" rel="nofollow">continúa</a> apostando por la infinidad de beneficios que trae a una organización el procurar la felicidad y el bienestar de su gente. Así que decide impulsar la segunda edición de este ranking, reconocido por la <strong>World Happiness Foundation</strong> y <strong>Fundación Trabajo Feliz.</strong> Este proyecto es desarrollado bajo una visión más humana, inspirada en la felicidad organizacional y reforzando valores universales en el mundo laboral.</p><p>Según un estudio de <strong>Harvard Business Review y Gallup</strong>, altos niveles de felicidad y bienestar ayudan a las empresas a ser <strong>saludables, positivas y resilientes</strong> teniendo como resultado un aumento de más del 300% en <strong>innovación</strong>, 44% en <strong>ventas</strong>, 31% en <strong>productividad</strong>, 37% en <strong>retención</strong> y una disminución de 44% en enfermedades, 51% de rotación y el 125% en burnout.</p><p>Las empresas que deberían participar en este ranking son aquellas que implementan <strong>estrategias para cuidar el bienestar de sus colaboradores</strong> y mantener fuerte a su organización. Asimismo, aquellas que impactan positivamente a la sociedad con diferentes iniciativas para contribuir por un mundo mejor, así como las empresas que se adaptan rápida, positiva y creativamente al cambio.</p><p>La empresa que logre quedar rankeada con el primer lugar será acreedora de una <strong>beca para 2 personas en el Gross Global Happiness en la Universidad para la Paz de Naciones Unidas</strong> en Costa Rica. El World Happiness Foundation le <a href="https://worldhappiness.foundation/es" target="_blank" rel="nofollow">otorgará</a> el premio mundial de la felicidad. Además del reconocimiento físico y sello de "Empresa Heroína" que de igual modo se les otorga a las empresas que queden rankeadas.</p><p>Lo que hace diferente al <strong>Ranking Internacional de Felicidad Empresas Heroínas 2021</strong> es que aquí <strong>puede participar cualquier empresa</strong>. Esto independientemente del número de colaboradores que tenga, del monto que facturen al año, del país de origen y del giro que representen, el costo de inscripción es muy accesible, <strong>no son un monopolio</strong>, cuentan con auditores durante su proceso de evaluación, todas reciben un diagnóstico y los perfiles de jurado que tienen son de primer nivel y reconocidos a nivel mundial, para esta segunda edición se sumaron más <em>hero hunters</em> que evaluarán a las empresas inscritas.</p><p>Hay que recordar que los <strong><em>hero hunters</em></strong> que respaldan esta iniciativa son CEO’s de empresas AAA, consultores internacionales, académicos reconocidos, presidentes de asociaciones de recursos humanos y expertos científicos de la felicidad, un jurado internacional de alto nivel.</p><p>El proceso de evaluación que lleva a cabo este ranking seguirá constando de 4 fases:</p><p><strong>1) Encuesta</strong></p><p><strong>2) Evidencias</strong></p><p><strong>3) Pitch</strong></p><p><strong>4) Validación de resultados por el Jurado (Hero Hunters)</strong></p><p>La evaluación es realizada por Fundación Trabajo Feliz, quienes son un referente internacional en <strong>investigación sobre bienestar organizacional,</strong> ellos serán los encargados de asegurar el rigor científico y metodológico de la medición.</p><p>Bajo esta línea, 18 categorías relacionadas con las <strong>demandas organizacionales y los recursos laborales</strong> son las que se evaluarán para determinar el índice de vulnerabilidad al riesgo psicosocial y el <strong>índice de Felicidad Organizacional</strong> de cada empresa que decida inscribirse al ranking. El 31 de diciembre de 2021 es la fecha cierre de inscripciones; los siguientes meses se llevará a cabo el proceso de análisis (mismo que deben superar el porcentaje mínimo necesario del 66%); y en mayo de 2022 se sabrán los resultados finales, los nombres de las empresas heroínas.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=comunicación+empresarial" class="tag">comunicación empresarial</a><a href="/buscador/search?q=negocios" class="tag">Negocios</a><a href="/buscador/search?q=empresas" class="tag">Empresas</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/lanzan-ranking-medira-bienestar-felicidad-colaboradores-empresas-9537" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/lanzan-ranking-medira-bienestar-felicidad-colaboradores-empresas-9537" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9537"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/bienestar-felicidad-valores-estrategicos-productividad-colaboradores-9541">
Bienestar y felicidad como valores estratégicos en la productividad de colaboradores</a></div></div><div class="item-img"><div><a href="/negocios/bienestar-felicidad-valores-estrategicos-productividad-colaboradores-9541"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9541.webp" type="image/webp"><img class="lazy" alt="Bienestar y felicidad como valores estratégicos en la productividad de colaboradores" data-original="https://www.mypress.mx/img/articulos/9541.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/sector-privado-advierte-falta-politicas-publicas-responder-a-pobreza-9538">
Sector privado advierte falta de políticas públicas para responder a la pobreza</a></div></div><div class="item-img"><div><a href="/negocios/sector-privado-advierte-falta-politicas-publicas-responder-a-pobreza-9538"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9538.webp" type="image/webp"><img class="lazy" alt="Sector privado advierte falta de políticas públicas para responder a la pobreza" data-original="https://www.mypress.mx/img/articulos/9538.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cual-es-el-panorama-del-mercado-de-aceites-vegetales-en-mexico-9536">
Cuál es el panorama del mercado de aceites vegetales en México</a></div></div><div class="item-img"><div><a href="/negocios/cual-es-el-panorama-del-mercado-de-aceites-vegetales-en-mexico-9536"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9536.webp" type="image/webp"><img class="lazy" alt="Cuál es el panorama del mercado de aceites vegetales en México" data-original="https://www.mypress.mx/img/articulos/9536.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/crecimiento-del-mercado-inmobiliario-en-mexico-va-de-la-mano-de-startups-9535">
Crecimiento del mercado inmobiliario en México va de la mano de startups</a></div></div><div class="item-img"><div><a href="/negocios/crecimiento-del-mercado-inmobiliario-en-mexico-va-de-la-mano-de-startups-9535"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9535.webp" type="image/webp"><img class="lazy" alt="Crecimiento del mercado inmobiliario en México va de la mano de startups" data-original="https://www.mypress.mx/img/articulos/9535.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/principales-tendencias-en-la-construccion-en-2021-9534">
Cuáles son las principales tendencias de la construcción en 2021</a></div></div><div class="item-img"><div><a href="/negocios/principales-tendencias-en-la-construccion-en-2021-9534"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9534.webp" type="image/webp"><img class="lazy" alt="Cuáles son las principales tendencias de la construcción en 2021" data-original="https://www.mypress.mx/img/articulos/9534.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7165">
Sasol logró un sólido conjunto de resultados para el año terminado el 30 de junio de 2021</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7164">
Lanzan guía para que activistas en Perú puedan protegerse</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7162">
Expertos indican que aumentarán las políticas de trabajo flexible tras la pandemia</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7163">
Expertos indican que aumentarán las políticas de trabajo flexible tras la pandemia</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7161">
La vacuna de un único componente "Sputnik Light" (el primer componente de la vacuna "Sputnik V") ha demostrado altos índices de seguridad y una eficacia del 93,5% durante el proceso de vacunación de la población en Paraguay</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7160">
Handheld presenta la exclusiva SP500X ScanPrinter "vestible" que mejora la eficiencia de la logística</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7159">
El sistema piloto de control remoto inteligente de grúas torre 5G de Zoomlion completa su primera tarea de elevación a nivel mundial</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7158">
Sinopec constata el hallazgo de los primeros 100.000 millones de metros cúbicos en una reserva de gas natural de China en la cuenca de Sichuan.</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7157">
The Dolphin Company continúa su expansión y adquiere el Miami Seaquarium</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=7156">
LEAP Commerce, el galardonado facilitador de comercio electrónico y socio de marcas en Asia-Pacífico</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/bienestar-felicidad-valores-estrategicos-productividad-colaboradores-9541'><img class='lazy' alt='Bienestar y felicidad como valores estratégicos en la productividad de colaboradores' data-original='/img/articulos/9541.jpg' data-src='/img/articulos/9541.jpg' src='/img/articulos/9541.jpg'>Bienestar y felicidad como valores estratégicos en la productividad de colaboradores</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/ces-2022-solicitara-asistentes-certificado-vacunacion-contra-covid-19-9540'><img class='lazy' alt='CES 2022 solicitará a los asistentes un certificado de vacunación contra Covid-19' data-original='/img/articulos/9540.jpeg' data-src='/img/articulos/9540.jpeg' src='/img/articulos/9540.jpeg'>CES 2022 solicitará a los asistentes un certificado de vacunación contra Covid-19</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/hemofilia-adquirida-impacto-salud-adulto-mayor-pese-a-baja-prevalencia-9539'><img class='lazy' alt='Hemofilia adquirida: su impacto en la salud del adulto mayor pese a baja prevalencia' data-original='/img/articulos/9539.jpg' data-src='/img/articulos/9539.jpg' src='/img/articulos/9539.jpg'>Hemofilia adquirida: su impacto en la salud del adulto mayor pese a baja prevalencia</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/sector-privado-advierte-falta-politicas-publicas-responder-a-pobreza-9538'><img class='lazy' alt='Sector privado advierte falta de políticas públicas para responder a la pobreza' data-original='/img/articulos/9538.jpg' data-src='/img/articulos/9538.jpg' src='/img/articulos/9538.jpg'>Sector privado advierte falta de políticas públicas para responder a la pobreza</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>