<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="3npdSO6jGe8qU3W_LNz11RLFhV2lXgzI68dL7-J6vvG7ExM4l5FBtWJmPOZDn8yYXKjSMOITZ7uAkhKJvRvSgA=="><title>Gobernador de Nuevo León implementa nuevas medidas para restringir movilidad</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Nuevo León,México,Covid-19,Cuarentena"><meta name="description" content="Ante aumento inusitado de casos de Covid-19, el gobierno de Nuevo Leon introduce medidas fuertes para disminuir el impacto de la pandemia en la entidad"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Nuevo León,México,Covid-19,Cuarentena"><meta property="og:title" content="Gobernador de Nuevo León implementa nuevas medidas para restringir movilidad"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/7546.jpg"><meta property="og:description" content="Ante aumento inusitado de casos de Covid-19, el gobierno de Nuevo Leon introduce medidas fuertes para disminuir el impacto de la pandemia en la entidad"><meta property="og:url" content="https://www.mypress.mx/vida/gobernador-nuevo-leon-implementa-nuevas-medidas-restringir-movilidad-7546"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/vida/gobernador-nuevo-leon-implementa-nuevas-medidas-restringir-movilidad-7546" rel="canonical"><link href="https://www.mypress.mx/vida/gobernador-nuevo-leon-implementa-nuevas-medidas-restringir-movilidad/amp/7546" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/vida">Estilo de vida</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-07-03T06:00:00-05:00"><meta itemprop="dateModified" content="2020-07-03T06:00:00-05:00"/><div class="row"><h1>Gobernador de Nuevo León implementa nuevas medidas para restringir movilidad</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-07-03T06:00:00-05:00">03-07-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/5j3');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/5j3','Gobernador de Nuevo Le&oacute;n implementa nuevas medidas para restringir movilidad');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/5j3','Gobernador de Nuevo Le&oacute;n implementa nuevas medidas para restringir movilidad','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7546.webp" type="image/webp"><img class="lazy" alt="Daria Shevtsova from Pexels" data-original="https://www.mypress.mx/img/articulos/7546.jpg"></picture></div><h3>La entidad reporta aumento considerable de contagios de Covid-19, por lo que ha impuesto medidas de restricción</h3><p>&nbsp;</p><p>En una conferencia de prensa celebrada el 2 de julio, <strong>Jaime Rodriguez Calderón</strong>, gobernador del estado de <strong>Nuevo León</strong>, <strong>México</strong> anunció junto con los secretarios de Salud y Desarrollo Económico una serie de <strong>nuevas medidas de restricción</strong> y sanciones que se aplicarán a partir del 3 de julio en la entidad. Las nuevas medidas se orientan a <strong>reducir la movilidad de la población</strong> tras registrar un alza importante en <strong>casos nuevos de Covid-19</strong> durante las dos semanas anteriores; dichas medidas incluyen restricciones al tránsito y cambios al código penal.</p><p>Tras desmentir el rumor de que <strong>se impondría toque de queda en la entidad</strong>, el gobernador decretó la prohibición de actividades económicas no esenciales y el <strong>tránsito a partir de las 22:00 hr</strong> y los fines de semana. Desde el 3 de junio, los c<strong>uerpos de seguridad municipales y la guardia civil podrán clausurar negocios que permanezcan abiertos</strong>, así como sancionar con multas o faltas administrativas a <strong>individuos sorprendidos en la vía publica sin portar cubreboca y sin justificación</strong>, es decir, exclusivamente para necesidades esenciales.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/M%C3%A9xico?src=hash&amp;ref_src=twsrc%5Etfw">#México</a> | Cómo será la reapertura de restaurantes de la CDMX en la <a href="https://twitter.com/hashtag/NuevaNormalidad?src=hash&amp;ref_src=twsrc%5Etfw">#NuevaNormalidad</a><br><br>➔ <a href="https://t.co/cEfOBzkzwO">https://t.co/cEfOBzkzwO</a> <a href="https://t.co/M1Kt2HkGXX">pic.twitter.com/M1Kt2HkGXX</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1274001502319894529?ref_src=twsrc%5Etfw">June 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Aunado a estas medidas, el 29 de junio el congreso de Nuevo León aprobó una <strong>reforma para el código penal para tipificar el contagio con dolo como un delito</strong>. Según el portal oficial del gobierno, dicha ley estipula "<i>sanciones de tres meses a tres años de cárcel y una multa de 100 a 400 cuotas, de 8 mil 688 a 34 mil 752 pesos, a quien con conocimiento de que padece una enfermedad grave y transmisible, dolosamente ponga la salud de otro en peligro de contagio."</i></p><p>Las autoridades reconocen que las medidas anteriores representan un <strong>retroceso de la flexibilización de actividades económicas</strong>, pues se reportó un <strong>aumento del doble en la ocupación hospitalaria</strong> (del 24% al 55% de las camas disponibles) durante el periodo del 15 al 28 de junio, además de documentar un promedio récord de <strong>314 casos nuevos y 11 defunciones por día</strong>. Esto suma, para el día 2 de julio, un total de <strong>12,388 casos positivos por Covid-19 en la entidad</strong>, 636 casos más que el día de ayer.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Movilidad?src=hash&amp;ref_src=twsrc%5Etfw">#Movilidad</a> | DiDi ha invertido al menos 250 millones de pesos para mitigar el impacto de <a href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19</a> en los usuarios<br><br>➔ <a href="https://t.co/4t3u8t1tg8">https://t.co/4t3u8t1tg8</a> <a href="https://t.co/sZzaYm5EtT">pic.twitter.com/sZzaYm5EtT</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1275636274028785670?ref_src=twsrc%5Etfw">June 24, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Estas nuevas medidas han sido recomendadas directamente por la <strong>Secretaría de Salud</strong> del estado y principalmente <strong>se teme rebasar la capacidad hospitalaria en la entidad</strong>. El gobierno ha criticado y atribuido este nuevo pico a lo que se percibe como un <strong>relajamiento en las medidas de encierro y uso del cubrebocas entre la población</strong>. Igualmente, a través de las <strong>redes sociales</strong>, se ha visto un aumento en las demostraciones de enojo y frustración hacia quienes organizan reuniones privadas o asisten a aglomeraciones.</p><p>Asimismo, el gobernador <strong>Jaime Rodríguez</strong> exhortó a la población a <strong>ser responsables y evitar problemas con las autoridades</strong>. Aunque anunció que las medidas serán temporales, se dijo <strong>dispuesto a imponer un toque de queda si la situación continúa avanzando</strong> como hasta ahora. Al respecto fue cuestionado por la vaguedad de los procedimientos de seguridad propuestos, ya que evitó especificar qué atribuciones nuevas gozaría la guardia civil y cual sería el criterio para aplicar las sanciones.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=méxico" class="tag">México</a><a href="/buscador/search?q=coronavirus" class="tag">Coronavirus</a><a href="/buscador/search?q=nueva+normalidad" class="tag">Nueva normalidad</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/vida/gobernador-nuevo-leon-implementa-nuevas-medidas-restringir-movilidad-7546" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/vida/gobernador-nuevo-leon-implementa-nuevas-medidas-restringir-movilidad-7546" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="7546"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Últimas publicaciones</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/plataforma-de-datos-del-cliente-herramienta-para-el-marketing-digital-7543">
Plataforma de Datos del Cliente, herramienta para el marketing digital</a></div></div><div class="item-img"><div><a href="/negocios/plataforma-de-datos-del-cliente-herramienta-para-el-marketing-digital-7543"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7543.webp" type="image/webp"><img class="lazy" alt="Plataforma de Datos del Cliente, herramienta para el marketing digital" data-original="https://www.mypress.mx/img/articulos/7543.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/negocios-necesitan-ia-computacion-en-nube-para-la-nueva-normalidad-7541">
Negocios necesitan de IA y computación en la nube para la nueva normalidad</a></div></div><div class="item-img"><div><a href="/negocios/negocios-necesitan-ia-computacion-en-nube-para-la-nueva-normalidad-7541"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7541.webp" type="image/webp"><img class="lazy" alt="Negocios necesitan de IA y computación en la nube para la nueva normalidad" data-original="https://www.mypress.mx/img/articulos/7541.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/economia-estados-unidos-t-mec-clave-el-sector-automotriz-mexicano-7545">
Economía de Estados Unidos y T-MEC son clave para el sector automotriz mexicano</a></div></div><div class="item-img"><div><a href="/negocios/economia-estados-unidos-t-mec-clave-el-sector-automotriz-mexicano-7545"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7545.webp" type="image/webp"><img class="lazy" alt="Economía de Estados Unidos y T-MEC son clave para el sector automotriz mexicano" data-original="https://www.mypress.mx/img/articulos/7545.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/ciudad-de-mexico-sonoragrill-reabre-estrictas-medidas-semaforo-naranja-7537">
En Ciudad de México Sonora Grill reabre bajo estrictas medidas en semáforo naranja</a></div></div><div class="item-img"><div><a href="/negocios/ciudad-de-mexico-sonoragrill-reabre-estrictas-medidas-semaforo-naranja-7537"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7537.webp" type="image/webp"><img class="lazy" alt="En Ciudad de México Sonora Grill reabre bajo estrictas medidas en semáforo naranja" data-original="https://www.mypress.mx/img/articulos/7537.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/en-medio-de-crisis-economica-y-pandemia-de-covid-19-empieza-t-mec-7538">
En medio de la crisis económica y la pandemia de Covid-19, empieza T-MEC</a></div></div><div class="item-img"><div><a href="/negocios/en-medio-de-crisis-economica-y-pandemia-de-covid-19-empieza-t-mec-7538"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7538.webp" type="image/webp"><img class="lazy" alt="En medio de la crisis económica y la pandemia de Covid-19, empieza T-MEC" data-original="https://www.mypress.mx/img/articulos/7538.jpg"></picture></a></div></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/plataforma-de-datos-del-cliente-herramienta-para-el-marketing-digital-7543'><img class='lazy' alt='Plataforma de Datos del Cliente, herramienta para el marketing digital' data-original='/img/articulos/7543.jpg' data-src='/img/articulos/7543.jpg' src='/img/articulos/7543.jpg'>Plataforma de Datos del Cliente, herramienta para el marketing digital</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/para-nueva-normalidad-podria-reconsiderarse-prohibicion-de-plasticos-7539'><img class='lazy' alt='Para la nueva normalidad podría reconsiderarse la prohibición de plásticos' data-original='/img/articulos/7539.jpg' data-src='/img/articulos/7539.jpg' src='/img/articulos/7539.jpg'>Para la nueva normalidad podría reconsiderarse la prohibición de plásticos</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/movilidad/carreteras-inteligentes-la-ultima-tecnologia-para-el-camino-7544'><img class='lazy' alt='Carreteras inteligentes, la última tecnología para el camino' data-original='/img/articulos/7544.jpg' data-src='/img/articulos/7544.jpg' src='/img/articulos/7544.jpg'>Carreteras inteligentes, la última tecnología para el camino</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/negocios-necesitan-ia-computacion-en-nube-para-la-nueva-normalidad-7541'><img class='lazy' alt='Negocios necesitan de IA y computación en la nube para la nueva normalidad' data-original='/img/articulos/7541.jpg' data-src='/img/articulos/7541.jpg' src='/img/articulos/7541.jpg'>Negocios necesitan de IA y computación en la nube para la nueva normalidad</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>