<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="OeY5sMj3cjfcfchA14jKabR3l5g6LJ-64SDar1l0xndPlUuEgb9LfYpQ8Q2w_IZR9wHcwENq2vzVYbeZDEGANA=="><title>Bala de plata, la píldora que suministra medicamentos dentro del estómago</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="MIT,Fármacos,Dispositivo,Chip,Salud"><meta name="description" content="Funcionando con el ácido estomacal, un pequeño dispositivo envía información sobre temperatura y frecuencia cardíaca a un teléfono móvil mediante una ap"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="MIT,Fármacos,Dispositivo,Chip,Salud"><meta property="og:title" content="Bala de plata, la píldora que suministra medicamentos dentro del estómago"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/7230.jpg"><meta property="og:description" content="Funcionando con el ácido estomacal, un pequeño dispositivo envía información sobre temperatura y frecuencia cardíaca a un teléfono móvil mediante una app"><meta property="og:url" content="https://www.mypress.mx/tecnologia/bala-de-plata-pildora-que-suministra-medicamentos-dentro-del-estomago-7230"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/tecnologia/bala-de-plata-pildora-que-suministra-medicamentos-dentro-del-estomago-7230" rel="canonical"><link href="https://www.mypress.mx/tecnologia/bala-de-plata-pildora-que-suministra-medicamentos-dentro-del-estomago/amp/7230" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/tecnologia">Ciencia y tecnología</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-05-06T22:00:00-05:00"><meta itemprop="dateModified" content="2020-05-06T22:00:00-05:00"/><div class="row"><h1>Bala de plata, la píldora que suministra medicamentos dentro del estómago</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-05-06T22:00:00-05:00">06-05-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/5b4');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/5b4','Bala de plata, la p&iacute;ldora que suministra medicamentos dentro del est&oacute;mago');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/5b4','Bala de plata, la p&iacute;ldora que suministra medicamentos dentro del est&oacute;mago','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7230.webp" type="image/webp"><img class="lazy" alt="Lillie Paquette/MIT" data-original="https://www.mypress.mx/img/articulos/7230.jpg"></picture></div><h3>Ingenieros aprovechan el ácido del estómago para alimentar a la bala de plata</h3><p>&nbsp;</p><p>Investigadores del <strong>Instituto Tecnológico de Massachusetts</strong> (MIT) y del <strong>Hospital Brigham and Women's</strong> han diseñado y demostrado el funcionamiento de una <strong>pequeña célula voltaica</strong> que es alimentada por los fluidos ácidos en el estómago. El sistema puede generar suficiente energía para ejecutar sensores pequeños o dispositivos de <strong>suministro de medicamentos</strong> que pueden residir en el tracto gastrointestinal durante períodos prolongados de tiempo.</p><p>"<em>Necesitamos encontrar formas de impulsar estos sistemas ingeribles y prolongar su duración en el cuerpo. Vemos el tracto gastrointestinal como una oportunidad realmente única para albergar nuevos sistemas para la administración de medicamentos y detección de cualquier anomalía que presente el paciente en apoyo a su tratamiento</em>", dice <strong>Giovanni Traverso</strong>, académico del <strong>Instituto Koch</strong> para la <strong>Investigación Integral del Cáncer</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><strong>Phillip Nadeau</strong><strong>,</strong> postdoctor del MIT, comentó en conferencia: "<em>e</em><em>n el futuro, la píldora monitoreará sus signos vitales desde adentro durante semanas. Se sienta allí haciendo mediciones y transmitiéndolas a su teléfono a través de una App</em>". Este es un paso revolucionario que pretende crear una nueva forma de tratamiento médico.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Tecnología</a> | En Estados Unidos, las IA no serán reconocidas como autores intelectuales de cualquier descubrimiento o invento<br><br>➔ <a href="https://t.co/q7vNxsbgFu">https://t.co/q7vNxsbgFu</a> <a href="https://t.co/miDE2qLH05">pic.twitter.com/miDE2qLH05</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1257786156990771207?ref_src=twsrc%5Etfw">May 5, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p><strong>Latinos Health</strong>, sitio web dedicado a la salud, informó anteriormente que el ácido del estómago puede producir <strong>carga eléctrica</strong> siendo este aprovechado por la "bala de plata" para alimentarse. En términos prácticos, <strong>un electrodo de zinc interactúa con el ácido del estómago</strong>, para después ejecutar los <a href="https://www.mypress.mx/tecnologia/mit-desarrolla-implantes-cerebrales-flexibles-impresos-en-3d-7029" target="_blank">sensores que monitorean continuamente</a> la temperatura y la frecuencia cardíaca del individuo.</p><p>Durante las pruebas hechas en cerdos, los dispositivos tardaron un promedio de seis días en <strong>viajar a través del tracto digestivo</strong>. Mientras estaba en el estómago, la "bala de plata" produjo suficiente energía para<strong>alimentar un sensor de temperatura</strong> y <a href="https://www.mypress.mx/tecnologia/mit-desarrolla-app-para-conocer-situacion-de-hospitales-en-tiempo-real-7186" target="_blank">transmitir de forma inalámbrica los datos</a> a una estación base ubicada a 2 metros de distancia, enviando información cada 12 segundos.</p><p>Cuando el dispositivo se movió hacia el intestino delgado, la célula<strong>generó alrededor de 1% de la energía producida en el estómago</strong> debido a una menor acidez en esta zona. Aún así el dspositivo fue capaz de seguir transmitiendo información <strong>hasta su salida del organismo</strong>, pero la frecuencia de esta dependerá del <strong>nivel de acidez</strong> de las diferentes regiones del sistema digestivo.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Ent%C3%A9rate?src=hash&amp;ref_src=twsrc%5Etfw">#Entérate</a> como gracias a la <a href="https://twitter.com/hashtag/InteligenciaArtificial?src=hash&amp;ref_src=twsrc%5Etfw">#InteligenciaArtificial</a> se pueden combatir enfermedades virales<br><br>➔ <a href="https://t.co/NhyPcDwBZU">https://t.co/NhyPcDwBZU</a> <a href="https://t.co/hm4L1v64qQ">pic.twitter.com/hm4L1v64qQ</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1233119624193073152?ref_src=twsrc%5Etfw">February 27, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Actualmente, el prototipo es un cilindro de aproximadamente <strong>40 milímetros de largo y 12 milímetros de diámetro</strong>, pero los investigadores anticipan que podrían hacer una capsula de aproximadamente un tercio de ese tamaño construyendo un<strong>circuito integrado personalizado</strong> que transportaría el recolector de energía, el transmisor y un pequeño microprocesador.</p><p>Buscando la <strong>miniaturización del dispositivo</strong> y una vez lograda esta, los investigadores planean agregar otros tipos de sensores que contribuyan al desarrollo y <strong>monitoreo a largo plazo</strong>."<em>Podría tener una píldora que controlaría sus signos vitales desde adentro durante un par de semanas, y ni siquiera tiene que pensar en ello. Simplemente se sienta allí haciendo mediciones y transmitiéndolas a su teléfono</em>", mencionó Nadeau.</p><p>La administración de medicamentos también es uno de los <strong>objetivos de esta tecnología</strong>. Los investigadores han demostraron que podían usar la energía generada por el dispositivo para <strong>liberar fármacos encapsulados</strong> por una película de oro. Esto podría ayudar en la forma en la que los médicos necesitan probar diferentes dosis de un medicamento, como los destinados al control de la <strong>presión arterial o diabetes</strong>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=salud" class="tag">Salud</a><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a><a href="/buscador/search?q=mit" class="tag">MIT</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/tecnologia/bala-de-plata-pildora-que-suministra-medicamentos-dentro-del-estomago-7230" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/tecnologia/bala-de-plata-pildora-que-suministra-medicamentos-dentro-del-estomago-7230" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="7230"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Últimas publicaciones</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/trump-asegura-no-tener-nada-que-ver-con-intento-de-invasion-a-venezuela-7225">
Trump asegura no tener nada que ver con intento de invasión a Venezuela</a></div></div><div class="item-img"><div><a href="/negocios/trump-asegura-no-tener-nada-que-ver-con-intento-de-invasion-a-venezuela-7225"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7225.webp" type="image/webp"><img class="lazy" alt="Trump asegura no tener nada que ver con intento de invasión a Venezuela" data-original="https://www.mypress.mx/img/articulos/7225.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/china-advierte-sustitucion-del-dolar-por-moneda-digital-7227">
China advierte la sustitución del dólar por nueva moneda digital</a></div></div><div class="item-img"><div><a href="/negocios/china-advierte-sustitucion-del-dolar-por-moneda-digital-7227"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7227.webp" type="image/webp"><img class="lazy" alt="China advierte la sustitución del dólar por nueva moneda digital" data-original="https://www.mypress.mx/img/articulos/7227.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/anuncian-lanzamiento-solucion-ciberseguridad-pymes-7221">
Anuncian lanzamiento de solución en ciberseguridad para pymes</a></div></div><div class="item-img"><div><a href="/negocios/anuncian-lanzamiento-solucion-ciberseguridad-pymes-7221"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7221.webp" type="image/webp"><img class="lazy" alt="Anuncian lanzamiento de solución en ciberseguridad para pymes" data-original="https://www.mypress.mx/img/articulos/7221.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/netflix-rompe-cifras-cuenta-ahora-con-mas-de-180-millones-de-usuarios-7213">
Netflix rompe cifras, cuenta ahora con más de 180 millones de usuarios</a></div></div><div class="item-img"><div><a href="/negocios/netflix-rompe-cifras-cuenta-ahora-con-mas-de-180-millones-de-usuarios-7213"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7213.webp" type="image/webp"><img class="lazy" alt="Netflix rompe cifras, cuenta ahora con más de 180 millones de usuarios" data-original="https://www.mypress.mx/img/articulos/7213.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/provincia-china-adopta-plataforma-blockchain-para-digitalizar-servicios-7210">
Provincia china adopta plataforma blockchain para digitalizar servicios</a></div></div><div class="item-img"><div><a href="/negocios/provincia-china-adopta-plataforma-blockchain-para-digitalizar-servicios-7210"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7210.webp" type="image/webp"><img class="lazy" alt="Provincia china adopta plataforma blockchain para digitalizar servicios" data-original="https://www.mypress.mx/img/articulos/7210.jpg"></picture></a></div></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a href="https://www.mypress.mx/tecnologia/estudios-mit-consideran-capital-humano-peligra-por-aumento-de-robots-7233">Estudios de MIT consideran que capital humano peligra por el aumento de robots</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/aire-de-hogares-resulta-mas-contaminado-por-estufas-de-gas-7236'><img class='lazy' alt='Aire de los hogares resulta más contaminado por estufas de gas' data-original='/img/articulos/7236.jpg' data-src='/img/articulos/7236.jpg' src='/img/articulos/7236.jpg'>Aire de los hogares resulta más contaminado por estufas de gas</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/nasa-desarrolla-respirador-pacientes-contagiados-covid19-7234'><img class='lazy' alt='NASA desarrolla respirador para pacientes contagiados por COVID-19' data-original='/img/articulos/7234.jpg' data-src='/img/articulos/7234.jpg' src='/img/articulos/7234.jpg'>NASA desarrolla respirador para pacientes contagiados por COVID-19</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/vida/ahora-en-streaming-el-cine-de-la-epoca-de-oro-mexicana-7212'><img class='lazy' alt='Ahora en streaming el cine de la época de oro mexicana' data-original='/img/articulos/7212.jpg' data-src='/img/articulos/7212.jpg' src='/img/articulos/7212.jpg'>Ahora en streaming el cine de la época de oro mexicana</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>