<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="6D985QFgFwuYFvMbOH73dVAOecLr0b9GnC00UDPamEO9Zy-QVCFDbst-oFN_Rp4vaT8_o6O_ywyuXFElQbfcAg=="><title>Estudia revela apps para prevenir el suicidio no funcionan</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Apps,Suicidio,Ciencia,Salud"><meta name="description" content="Un estudio publicado en la revista BMC Medicine destaca que algunas apps de prevención del suicidio no son útiles para usuarios al contener datos erroneos"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Apps,Suicidio,Ciencia,Salud"><meta property="og:title" content="Estudia revela apps para prevenir el suicidio no funcionan"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/6547.jpg"><meta property="og:description" content="Un estudio publicado en la revista BMC Medicine destaca que algunas apps de prevención del suicidio no son útiles para usuarios al contener datos erroneos"><meta property="og:url" content="https://www.mypress.mx/salud/estudia-revela-apps-para-prevenir-el-suicidio-no-funcionan-6547"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/salud/estudia-revela-apps-para-prevenir-el-suicidio-no-funcionan-6547" rel="canonical"><link href="https://www.mypress.mx/salud/estudia-revela-apps-para-prevenir-el-suicidio-no-funcionan/amp/6547" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/salud">Salud</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-01-02T20:30:00-06:00"><meta itemprop="dateModified" content="2020-01-02T20:30:00-06:00"/><div class="row"><h1>Estudia revela apps para prevenir el suicidio no funcionan</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-01-02T20:30:00-06:00">02-01-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/4u5');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/4u5','Estudia revela apps para prevenir el suicidio no funcionan');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/4u5','Estudia revela apps para prevenir el suicidio no funcionan','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6547.webp" type="image/webp"><img class="lazy" alt="NotiPress" data-original="https://www.mypress.mx/img/articulos/6547.jpg"></picture></div><h3>Estudio revela que solo 7% de 69 aplicaciones evaluadas utilizan todas las estrategias necesarias en prevención de suicidios</h3><p>&nbsp;</p><p>Datos de un nuevo estudio revelaron que algunas de las <em>Apps</em> que ofrecen ayuda con <strong>líneas de atención en caso de depresión o riesgo de suicidio</strong> no contienen datos reales o correctos y pueden llegar a ser peligrosas, información preocupante para los expertos.</p><p>El estudio publicado por la revista <strong>BMC Medicine</strong>, donde se evaluó a 69 aplicaciones dirigidas al apoyo de personas con depresión o riesgo de suicidio, arrojó que algunas de estas <a href="https://www.mypress.mx/tecnologia/como-funciona-sarco-dispositivo-suicidio-asistido-3855">apps disponibles</a> en App Store o Google Play no conectan a los usuarios con los recursos correctos pues no incluyen ningún vínculo dirigido a profesionales de la salud mental, médicos o consejeros o la información es incorrecta.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Sociedad?src=hash&amp;ref_src=twsrc%5Etfw">#Sociedad</a> | ¿Cómo funciona Sarco, el dispositivo para <a href="https://twitter.com/hashtag/suicidio?src=hash&amp;ref_src=twsrc%5Etfw">#suicidio</a> asistido? <br><br>➡️ <a href="https://t.co/tf7hfxvBiu">https://t.co/tf7hfxvBiu</a> <a href="https://t.co/OtZYTGVnbd">pic.twitter.com/OtZYTGVnbd</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1058347591329562624?ref_src=twsrc%5Etfw">November 2, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>La evaluación buscó constatar que las apps aplicaran las seis estrategias desarrolladas por expertos de <strong>Estados Unidos</strong>, <strong>Reino Unido</strong> y la <strong>Organización Mundial de la Salud</strong> como <strong>rastrear pensamientos suicidas</strong>, construir un plan de seguridad, sugerir actividades para disuadir a usuarios en crisis, publicar material educativo sobre <a href="https://www.mypress.mx/salud/aumento-suicidio-en-mexico-632" target="_blank">salud mental</a>, establecer contacto con la red de apoyo del usuario y dar asesoramiento de emergencia.</p><p>Solamente siete por ciento de las aplicaciones que formaron parte del estudio utilizan las seis estrategias, entre ellas <strong>Stay Alive</strong>, una app desarrollada por un grupo de prevención del suicidio en <strong>Reino Unido</strong>, mientras que el resto solo ofrecía al usuario entre una y tres de las estrategias.</p><p>Cuarenta y seis de las aplicaciones incluían acceso a una línea de ayuda en caso de crisis; sin embargo, en seis de ellas el número telefónico expuesto era incorrecto. Los desarrolladores fueron informados de la falla y a la fecha solo dos de ellos han corregido el problema, de acuerdo con el documento de BMC Medicine.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Empresas?src=hash&amp;ref_src=twsrc%5Etfw">#Empresas</a> | La Inversión en <a href="https://twitter.com/hashtag/publicidad?src=hash&amp;ref_src=twsrc%5Etfw">#publicidad</a> en <a href="https://twitter.com/hashtag/apps?src=hash&amp;ref_src=twsrc%5Etfw">#apps</a> móviles sumará 64 mil mdd en 2020.&#13;???? &#13;<a href="https://t.co/ifItJu4i0V">https://t.co/ifItJu4i0V</a> <a href="https://t.co/xgHW1wMARg">pic.twitter.com/xgHW1wMARg</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1085552308279275522?ref_src=twsrc%5Etfw">January 16, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Para los expertos <strong>Igor Galynker</strong>, director del Laboratorio de Investigación y Prevención de Suicidios Mount Sinai Beth <strong>Israel</strong> en <strong>Nueva York</strong> y <strong>Nadine Kaslow</strong>, jefa del Sistema de Salud Grady, <strong>este tipo de aplicaciones además de inútiles pueden resultar peligrosas al contener información incorrecta</strong>, ya que la mayoría no cuentan con <a href="https://www.mypress.mx/tecnologia/facebook-ia-prevenir-suicidios-1957" target="_blank">evidencia científica</a> que avale su eficacia.</p><p>Kaslow asegura que las aplicaciones de apoyo contra la depresión y el suicidio deberían ser utilizadas como complemento durante el tratamiento indicado por un profesional de la salud y no como un tratamiento por si solo.</p><p> <strong>Josip Car</strong>, director de la <strong>Unidad Global de Salud</strong> en el Imperial College de Londres y <strong>Laura Martinengo</strong>, estudiante de doctorado en la <strong>Universidad Tecnológica de Nanyang en Singapur</strong>, ambos autores del estudio, detallaron que los usuarios no deben ser los encargados de examinar la eficiencia de las aplicaciones, por lo que han instado a los desarrolladores a elevar la calidad y seguridad de estas, hasta conseguir los mejores estándares en <a href="https://www.mypress.mx/salud/smartphones-podrian-causar-depresion-adolescentes-2295" target="_blank">sus prácticas</a>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=salud" class="tag">Salud</a><a href="/buscador/search?q=apps" class="tag">Apps</a><a href="/buscador/search?q=tecnología" class="tag">Tecnología</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/salud/estudia-revela-apps-para-prevenir-el-suicidio-no-funcionan-6547" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/salud/estudia-revela-apps-para-prevenir-el-suicidio-no-funcionan-6547" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="6547"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Últimas publicaciones</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/ciberseguridad-nuevas-tecnologias-viejas-practicas-6546">
En ciberseguridad, nuevas tecnologias llegan con viejas prácticas</a></div></div><div class="item-img"><div><a href="/negocios/ciberseguridad-nuevas-tecnologias-viejas-practicas-6546"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6546.webp" type="image/webp"><img class="lazy" alt="En ciberseguridad, nuevas tecnologias llegan con viejas prácticas" data-original="https://www.mypress.mx/img/articulos/6546.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/amazon-apuesta-al-autoservicio-mediante-lockers-en-mexico-6543">
Amazon apuesta al autoservicio mediante lockers en México</a></div></div><div class="item-img"><div><a href="/negocios/amazon-apuesta-al-autoservicio-mediante-lockers-en-mexico-6543"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6543.webp" type="image/webp"><img class="lazy" alt="Amazon apuesta al autoservicio mediante lockers en México" data-original="https://www.mypress.mx/img/articulos/6543.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-se-comporto-el-peso-mexicano-durante-una-decada-6541">
Cómo se comportó el peso mexicano durante una década</a></div></div><div class="item-img"><div><a href="/negocios/como-se-comporto-el-peso-mexicano-durante-una-decada-6541"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6541.webp" type="image/webp"><img class="lazy" alt="Cómo se comportó el peso mexicano durante una década" data-original="https://www.mypress.mx/img/articulos/6541.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/bolivia-el-ultimo-de-los-escandalos-diplomaticos-de-mexico-2019-6537">
Bolivia, el último de los escándalos diplomáticos de México en 2019</a></div></div><div class="item-img"><div><a href="/negocios/bolivia-el-ultimo-de-los-escandalos-diplomaticos-de-mexico-2019-6537"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6537.webp" type="image/webp"><img class="lazy" alt="Bolivia, el último de los escándalos diplomáticos de México en 2019" data-original="https://www.mypress.mx/img/articulos/6537.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/estados-unidos-y-rusia-se-unen-en-la-lucha-contra-el-terrorismo-6532">
Estados Unidos y Rusia se unen en la lucha contra el terrorismo</a></div></div><div class="item-img"><div><a href="/negocios/estados-unidos-y-rusia-se-unen-en-la-lucha-contra-el-terrorismo-6532"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/6532.webp" type="image/webp"><img class="lazy" alt="Estados Unidos y Rusia se unen en la lucha contra el terrorismo" data-original="https://www.mypress.mx/img/articulos/6532.jpg"></picture></a></div></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/ciberseguridad-nuevas-tecnologias-viejas-practicas-6546'><img class='lazy' alt='En ciberseguridad, nuevas tecnologias llegan con viejas prácticas' data-original='/img/articulos/6546.jpg' data-src='/img/articulos/6546.jpg' src='/img/articulos/6546.jpg'>En ciberseguridad, nuevas tecnologias llegan con viejas prácticas</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/movilidad/vehiculos-electricos-alternativa-atractiva-movilidad-6545'><img class='lazy' alt='Vehículos eléctricos son una alternativa atractiva de movilidad para empresas' data-original='/img/articulos/6545.jpg' data-src='/img/articulos/6545.jpg' src='/img/articulos/6545.jpg'>Vehículos eléctricos son una alternativa atractiva de movilidad para empresas</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/amazon-apuesta-al-autoservicio-mediante-lockers-en-mexico-6543'><img class='lazy' alt='Amazon apuesta al autoservicio mediante lockers en México' data-original='/img/articulos/6543.jpg' data-src='/img/articulos/6543.jpg' src='/img/articulos/6543.jpg'>Amazon apuesta al autoservicio mediante lockers en México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/facebook-niega-haber-compartido-datos-brasilenos-cambridge-analytica-6542'><img class='lazy' alt='Facebook niega haber compartido datos de brasileños a Cambridge Analytica' data-original='/img/articulos/6542.jpg' data-src='/img/articulos/6542.jpg' src='/img/articulos/6542.jpg'>Facebook niega haber compartido datos de brasileños a Cambridge Analytica</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>