<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="jTAmX4uL-NLEKbtYsrM3-YI6OY4Or9G7Cbz346JBfvTaf3kN8vyQpKNC7gmD_1mm7ktoy16ZlvdfiL6m1jhKoQ=="><title>Posibles perspectivas para regresar a las oficinas en la nueva normalidad</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Ante el posible panorama de regresar a las oficinas de manera presencial, los expertos discuten sobre los beneficios y desventajas de la nueva normalidad"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Posibles perspectivas para regresar a las oficinas en la nueva normalidad"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/7984.jpg"><meta property="og:description" content="Ante el posible panorama de regresar a las oficinas de manera presencial, los expertos discuten sobre los beneficios y desventajas de la nueva normalidad"><meta property="og:url" content="https://www.mypress.mx/negocios/posibles-perspectivas-para-regresar-a-las-oficinas-en-la-nueva-normalidad-7984"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/posibles-perspectivas-para-regresar-a-las-oficinas-en-la-nueva-normalidad-7984" rel="canonical"><link href="https://www.mypress.mx/negocios/posibles-perspectivas-para-regresar-a-las-oficinas-en-la-nueva-normalidad/amp/7984" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-09-22T12:30:00-05:00"><meta itemprop="dateModified" content="2020-09-22T12:30:00-05:00"/><div class="row"><h1>Posibles perspectivas para regresar a las oficinas en la nueva normalidad</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-09-22T12:30:00-05:00">22-09-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/5u2');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/5u2','Posibles perspectivas para regresar a las oficinas en la nueva normalidad');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/5u2','Posibles perspectivas para regresar a las oficinas en la nueva normalidad','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/7984.jpg" type="image/webp"><img class="lazy" alt="Pexels" data-original="https://www.mypress.mx/img/articulos/7984.jpg"></picture></div><h3>La mayoría de los empleados espera una forma de trabajo híbrida en las empresas, según encuesta de Citrix</h3><p>&nbsp;</p><p>Durante mucho tiempo las empresas han buscado la manera de mejorar la productividad de sus empleados al remodelar y estandarizar sus espacios de trabajo, cambiando tanto el mobiliario como el tipo de herramientas, por ejemplo, el paso de computadoras de escritorio a laptops o la introducción de los cubículos. <strong>Esta estandarización ya no es posible</strong> <strong>con la llegada de la pandemia, la cual obligó a muchos empleados a recurrir al trabajo remoto</strong> y, con ello, <strong>tanto los empleados como los líderes empresariales discuten los beneficios y desventajas ante el posible panorama de regresar a las oficinas en la nueva normalidad.</strong></p><p>La discusión sobre regresar o no a la oficina está dividida, <strong>por una parte están los que quieren volver y los que desean seguir de manera remota</strong>. Un estudio realizado por Citrix en Argentina, Brasil, Chile, Colombia y México, indica <strong>el 51% de los empleados espera un esquema de trabajo híbrido.</strong> Si bien, algunos <strong>desean regresar (43%)</strong> por considerar se ha prologando mucho la cuarentena, otros <strong>(47%) consideran es más productivo trabajar desde casa.</strong></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | Conocer las necesidades de los empleados es fundamental para un retorno seguro a las oficinas, afirma la plataforma <a href="https://twitter.com/RunaHr?ref_src=twsrc%5Etfw">@RunaHr</a> <br><br>➔ <a href="https://t.co/XXdGv3bsrd">https://t.co/XXdGv3bsrd</a> <a href="https://t.co/kEQcZbxQ6f">pic.twitter.com/kEQcZbxQ6f</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1307409137874153472?ref_src=twsrc%5Etfw">September 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Asimismo, a pesar de que el <strong>38% de los empleados declararon no haber trabajado nunca desde casa y el 17% únicamente lo hacía 1 o 2 veces al mes</strong>, la eficacia del home office se hizo notar al demostrar que <strong>no es necesario estar bajo la mirada constante de un supervisor para trabajar bien</strong> y, ante esta situación, los líderes empresariales se preguntan también si vale la pena volver a la oficina de manera presencial o seguir de manera remota.</p><p>Para responder a tal cuestión diversos expertos opinan; por una parte, <strong>Fernando Negrete</strong>, presidente de Digital Policy &amp; Law Group, <strong>asegura, las compañías que enfrentaron mejor la crisis son aquellas que implementaron el home office y una transformación digital,</strong> con ello los empleados se adaptaron mejor mostrando buenos resultados de rendimiento y al mismo tiempo <strong>ayudaron a sus empresas al reducirles costos organizacionales.</strong></p><p>Con una opinión similar <strong>Luis Banhara</strong>, director de Citrix Latinoamérica, <strong>asegura es mejor continuar con el trabajo remoto o al menos hacerlo híbrido por</strong> <strong>los costos que acarrea volver de manera presencial como readaptar las oficinas con las medidas sanitarias correspondientes</strong>: limpieza más frecuente, invertir en tecnología para reducir el contacto físico, instalar controles de temperatura, ampliar las oficinas y cumplir con el distanciamiento social permanente, entre otras.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> | Las enfermedades cardiovasculares son la principal causa de muerte a nivel mundial, lo que hace necesario esfuerzos conjuntos de actualización entre los médicos, opina <a href="https://twitter.com/BoehringerMX?ref_src=twsrc%5Etfw">@BoehringerMX</a>. <br><br>➔ <a href="https://t.co/v4WChhEZiq">https://t.co/v4WChhEZiq</a> <a href="https://t.co/ps3ZRQnyEM">pic.twitter.com/ps3ZRQnyEM</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1307403093886341122?ref_src=twsrc%5Etfw">September 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Por otra parte, y <strong>en relación a los cuidados en caso de regresar a la oficina</strong>, Olivia Segura, Directora de Asesoría en Cambio Organizacional de KPMG México, indica <strong>regresar presencialmente requiere que las empresas mexicanas den certidumbre a trabajadores y clientes</strong>. Con ello en mente, señala algunas medidas a implementar.</p><p><strong>Ser empático y paciente con los empleados,</strong> ya que brindar seguridad psicológica es clave ante la persistencia del miedo al contagio, más en personas que hayan perdido a un familiar o padecido la enfermedad. Por otra parte, la <strong>personalización el lugar de trabajo</strong> debe anteponer la seguridad como prioridad para mejorar la productividad y minimizar riesgos con las medidas sanitarias. Finalmente, <strong>cuidar la integridad de la empresa</strong> será fundamental por medio de una buena comunicación sobre la forma de operar al regresar presencialmente.</p><p>En un comunicado compartido a <strong>NotiPress</strong> por la plataforma de servicios de nómina y recursos humanos <strong>Runa RH,</strong> se recomienda a las empresas <strong>crear un plan con las medidas preventivas necesarias a partir de las opiniones y preocupaciones de los empleados y colaboradores</strong>. Asimismo, será importante para las empresas ofrecer protocolos sobre cómo actuará la firma en caso de presentarse un posible contagio de Covid-19.</p><p>Aunque las opiniones sobre <strong>el panorama de regresar a las oficinas en la nueva normalidad</strong> son diversas, los expertos concuerdan, <strong>después del coronavirus la confianza entre líderes y empleados se incrementará y las empresas estarán más unificadas</strong>. No obstante, también aseguran esto sólo será posible con un enfoque integral, buen liderazgo y ajustes acertados a los lineamientos y procesos de trabajo.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=negocios" class="tag">Negocios</a><a href="/buscador/search?q=empresas" class="tag">Empresas</a><a href="/buscador/search?q=nueva+normalidad" class="tag">Nueva normalidad</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/posibles-perspectivas-para-regresar-a-las-oficinas-en-la-nueva-normalidad-7984" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/posibles-perspectivas-para-regresar-a-las-oficinas-en-la-nueva-normalidad-7984" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="7984"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/caen-acciones-de-tesla-antes-battery-day-bajas-expectativas-expansion-7987">
Caen acciones de Tesla antes del “Battery Day” por bajas expectativas de expansión</a></div></div><div class="item-img"><div><a href="/negocios/caen-acciones-de-tesla-antes-battery-day-bajas-expectativas-expansion-7987"><img class="lazy" alt="Caen acciones de Tesla antes del “Battery Day” por bajas expectativas de expansión" data-original="https://www.mypress.mx/img/articulos/7987.jpg"></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/derretimiento-de-glaciares-nivel-del-mar-aumentara-38-cm-para-2100-7986">
Por el derretimiento de glaciares, nivel del mar aumentará 38 cm para 2100</a></div></div><div class="item-img"><div><a href="/negocios/derretimiento-de-glaciares-nivel-del-mar-aumentara-38-cm-para-2100-7986"><img class="lazy" alt="Por el derretimiento de glaciares, nivel del mar aumentará 38 cm para 2100 " data-original="https://www.mypress.mx/img/articulos/7986.jpg"></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/herman-miller-introduce-a-hay-en-el-mercado-mexicano-de-diseno-de-muebles-7985">
Herman Miller introduce a HAY en el mercado mexicano de diseño de muebles</a></div></div><div class="item-img"><div><a href="/negocios/herman-miller-introduce-a-hay-en-el-mercado-mexicano-de-diseno-de-muebles-7985"><img class="lazy" alt="Herman Miller introduce a HAY en el mercado mexicano de diseño de muebles" data-original="https://www.mypress.mx/img/articulos/7985.jpg"></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/onu-rechaza-solicitud-de-estados-unidos-para-tomar-medidas-contra-iran-7981">
ONU rechaza solicitud de Estados Unidos para tomar medidas contra Irán</a></div></div><div class="item-img"><div><a href="/negocios/onu-rechaza-solicitud-de-estados-unidos-para-tomar-medidas-contra-iran-7981"><img class="lazy" alt="ONU rechaza solicitud de Estados Unidos para tomar medidas contra Irán" data-original="https://www.mypress.mx/img/articulos/7981.jpg"></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/afirma-onu-pandemia-no-puede-ser-excusa-incumplir-agenda-ods-2030-7978">
Afirma ONU que pandemia no puede ser excusa para incumplir Agenda ODS 2030</a></div></div><div class="item-img"><div><a href="/negocios/afirma-onu-pandemia-no-puede-ser-excusa-incumplir-agenda-ods-2030-7978"><img class="lazy" alt="Afirma ONU que pandemia no puede ser excusa para incumplir Agenda ODS 2030" data-original="https://www.mypress.mx/img/articulos/7978.jpg"></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3822">
Tanmiah Food Company anuncia un premio de USD 1 millón para su reto de cría aviar positiva</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3821">
La tercera Cumbre de Ciudades Creativas de la UNESCO en Pekín llama a la cooperación internacional abierta e inclusiva entre las regiones</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3820">
Conoce cómo llevar la Ciencia a tu Casa con 3M</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3819">
Un grupo de expertos presenta recomendaciones de protocolos reforzados para el restablecimiento de las actividades de los cruceros</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3818">
WISE, de la Fundación Qatar, anuncia su e-Book especial</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3817">
Dole aprovecha la energía solar para avanzar hacia el cumplimiento de su promesa de neutralidad de carbono</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3816">
Venture Global LNG anuncia cambios en la dirección</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3815">
Crecimiento positivo para el aceite de palma sostenible</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3814">
Arctech Solar inicia transporte intermodal ferroviario y marítimo para acelerar las velocidades de entrega de proyectos globales</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=3813">
KPS Capital Partners acepta adquirir prácticamente todos los activos de Garrett Motion Inc.</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/caen-acciones-de-tesla-antes-battery-day-bajas-expectativas-expansion-7987'><img class='lazy' alt='Caen acciones de Tesla antes del “Battery Day” por bajas expectativas de expansión' data-original='/img/articulos/7987.jpg' data-src='/img/articulos/7987.jpg' src='/img/articulos/7987.jpg'>Caen acciones de Tesla antes del “Battery Day” por bajas expectativas de expansión</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/derretimiento-de-glaciares-nivel-del-mar-aumentara-38-cm-para-2100-7986'><img class='lazy' alt='Por el derretimiento de glaciares, nivel del mar aumentará 38 cm para 2100 ' data-original='/img/articulos/7986.jpg' data-src='/img/articulos/7986.jpg' src='/img/articulos/7986.jpg'>Por el derretimiento de glaciares, nivel del mar aumentará 38 cm para 2100</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/herman-miller-introduce-a-hay-en-el-mercado-mexicano-de-diseno-de-muebles-7985'><img class='lazy' alt='Herman Miller introduce a HAY en el mercado mexicano de diseño de muebles' data-original='/img/articulos/7985.jpg' data-src='/img/articulos/7985.jpg' src='/img/articulos/7985.jpg'>Herman Miller introduce a HAY en el mercado mexicano de diseño de muebles</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/universidad-cambridge-modelo-que-predice-el-cancer-de-esofago-7982'><img class='lazy' alt='Universidad de Cambridge desarrolla modelo que predice el cáncer de esófago' data-original='/img/articulos/7982.jpg' data-src='/img/articulos/7982.jpg' src='/img/articulos/7982.jpg'>Universidad de Cambridge desarrolla modelo que predice el cáncer de esófago</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>