<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="TQoIktm8NxKLU9GyR9wlu604Hg8I1alV76uofKQh78weaW_9nNhuP_wSgsNquH_J_GxkOlCR7A-kzOcF3gy8pA=="><title>Modelos de negocios basados en economía circular ayudarán al crecimiento de empresas</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="Según reportes de economía circular, los modelos de negocios basados en este giro son una oportunidad de crecimiento y mitigación ambiental para empresas"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Modelos de negocios basados en economía circular ayudarán al crecimiento de empresas"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9161.jpg"><meta property="og:description" content="Según reportes de economía circular, los modelos de negocios basados en este giro son una oportunidad de crecimiento y mitigación ambiental para empresas"><meta property="og:url" content="https://www.mypress.mx/negocios/modelos-de-negocios-basados-en-economia-circular-crecimiento-empresas-9161"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/modelos-de-negocios-basados-en-economia-circular-crecimiento-empresas-9161" rel="canonical"><link href="https://www.mypress.mx/negocios/modelos-de-negocios-basados-en-economia-circular-crecimiento-empresas/amp/9161" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-05-07T12:30:00-05:00"><meta itemprop="dateModified" content="2021-05-07T12:30:00-05:00"/><div class="row"><h1>Modelos de negocios basados en economía circular ayudarán al crecimiento de empresas</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-05-07T12:30:00-05:00">07-05-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6ml');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6ml','Modelos de negocios basados en econom&iacute;a circular ayudar&aacute;n al crecimiento de empresas');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6ml','Modelos de negocios basados en econom&iacute;a circular ayudar&aacute;n al crecimiento de empresas','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9161.webp" type="image/webp"><img class="lazy" alt="Feri Tasos en Unsplash " data-original="https://www.mypress.mx/img/articulos/9161.jpg"></picture></div><h3>Directivos y líderes consideran que los modelos de negocios sostenibles responderán a la crisis ambiental</h3><p>&nbsp;</p><p>Ante los retos de sostenibilida<strong></strong>d <a href="https://notipress.mx/internacional/lideres-del-mundo-cooperacion-digitalizacion-sostenibilidad-wef-6287" target="_blank" rel="nofollow">discutidos</a> por <strong>líderes mundiales y directivos</strong> en la cumbre de <strong>Davos</strong>, <strong>Suiza</strong>, la <strong>economía circular se ha posicionado como una oportunidad de crecimiento para negocios y empresas</strong>. Según el <strong>Reporte de la Brecha Circular 2020</strong> (CGP 2020) <strong>8.6% de la economía es circular</strong>, y <a href="https://www.circularity-gap.world/2020" target="_blank" rel="nofollow">esperan</a> que con medidas adecuadas este porcentaje suba gracias a <strong>modelos de negocios sostenibles</strong>.</p><p>De acuerdo con la <strong>Fundación Ellen Macarthur,</strong> la economía circular se distingue de otros modelos económicos en su <strong>enfoque hacia sostenibilidad y renovación de sistemas naturales</strong> que brindan materias primas. Este <strong>giro económico</strong> se enfoca en temas de <strong>cambio climático</strong>, <strong>basura</strong>, <strong>emisiones</strong>, <strong>combustibles</strong>, <strong>reciclaje</strong>, y <strong>exceso de microplásticos</strong>. En el <a href="https://www.ellenmacarthurfoundation.org/assets/downloads/Financing-the-circular-economy.pdf" target="_blank" rel="nofollow">reporte</a> sobre financiamiento de la economía circular, directivos consultados por la fundación indicaron, este giro en la economía representa una oportunidad para las empresas.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Econom%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Economía</a> | El análisis económico del CEESP indicó, la economía mexicana se mantiene frágil, y requiere una mayor participación del <a href="https://twitter.com/hashtag/SectorPrivado?src=hash&amp;ref_src=twsrc%5Etfw">#SectorPrivado</a> en la forma de inversión <br><br>➔ <a href="https://t.co/76oKISGVLX">https://t.co/76oKISGVLX</a> <a href="https://t.co/TfwvDIyBEl">pic.twitter.com/TfwvDIyBEl</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1389987262646136832?ref_src=twsrc%5Etfw">May 5, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Cambiar a una economía circular requiere tanto la <strong>renovación de los productos y cadenas de suministro</strong>, como de los <strong>modelos de negocios</strong>. Entre las modificaciones contempladas por los especialistas se encuentra la <strong>reducción de emisiones de carbono y gases de efecto invernadero</strong>. <strong>Mark Barnaba</strong>, codirector del grupo <strong>Sea The Future</strong>, informó que <strong>empresas enfocadas en resolver el problema de desechos</strong> podrían <strong>reducir la huella de carbono</strong> y captar un <strong>mercado de miles de millones de dólares</strong> (mmd) en 2030.</p><p>La <strong>creación de empleos enfocados en impulsar negocios que respondan a la crisis ambiental</strong> es una oportunidad para empresas interesadas en esta economía, informó <strong>Bill Winters</strong>, CEO del grupo bancario <strong>Standard Chartered</strong>. Según el reporte de la Fundación Ellen MacArthur, actividades como el reciclaje y manufacturas amigables para el medio ambiente podrían <strong>generar hasta medio millón de empleos por país</strong> durante la década.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | En la nueva modalidad de <a href="https://twitter.com/hashtag/teletrabajo?src=hash&amp;ref_src=twsrc%5Etfw">#teletrabajo</a>, mayormente aceptada por la pandemia, un reporte reciente indica los jefes y empleados no coinciden en opiniones<br><br>➔ <a href="https://t.co/YMliZSj09Z">https://t.co/YMliZSj09Z</a> <a href="https://t.co/nFeuuljLa0">pic.twitter.com/nFeuuljLa0</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1389629907467214850?ref_src=twsrc%5Etfw">May 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p><strong>Eva Hinkers</strong>, directora de la consultora <strong>Arup</strong> <strong>Europa</strong>, comentó, se requieren proyectos de <strong>financiamiento para crear el ecosistema adecuado que permita la economía circular</strong>. Por ello, la <strong>participación del sector público y sector privado son igual de importantes</strong>, sobre todo con respecto a <strong>regulaciones y leyes orientadas a modelos de negocios sostenibles</strong>, agregó. Especialistas de reporte indicaron, el <strong>retorno de la inversión en economía circular</strong> tiene 5.0% mejor desempeño que modelos tradicionales. Asimismo, esta economía <strong>capta la atención de inversionistas</strong>, quienes <strong>incrementaron sus inversiones</strong> de 0.3 mmd a 2 mmd durante el primer semestre de 2020.</p><p>Por su parte, la <strong>innovación tecnológica será clave para los negocios en la economía circular</strong>, principalmente en el campo del <strong>internet de las cosas</strong> (IoT, por sus siglas en inglés). Según el <strong>CGP 2020</strong>, la <strong>manufactura de equipos electrónicos y sensores</strong> tiene una función doble en materia de <strong>sostenibilidad</strong>: un ensamblaje no contaminante, y funciones que <strong>permitan medir el impacto ambiental de diversas industria</strong><strong>s</strong>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=economía" class="tag">Economía</a><a href="/buscador/search?q=empresas" class="tag">Empresas</a><a href="/buscador/search?q=desarrollo+sostenible" class="tag">Desarrollo Sostenible</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/modelos-de-negocios-basados-en-economia-circular-crecimiento-empresas-9161" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/modelos-de-negocios-basados-en-economia-circular-crecimiento-empresas-9161" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9161"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/amlo-se-reunira-con-vicepresidenta-de-estados-unidos-kamala-harris-9160">
AMLO se reunirá con vicepresidenta de Estados Unidos Kamala Harris</a></div></div><div class="item-img"><div><a href="/negocios/amlo-se-reunira-con-vicepresidenta-de-estados-unidos-kamala-harris-9160"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9160.webp" type="image/webp"><img class="lazy" alt="AMLO se reunirá con vicepresidenta de Estados Unidos Kamala Harris" data-original="https://www.mypress.mx/img/articulos/9160.jpeg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/sms-whatsapp-medios-de-gran-oportunidad-conectar-con-el-cliente-9157">
SMS y WhatsApp, medios de gran oportunidad para conectar con el cliente</a></div></div><div class="item-img"><div><a href="/negocios/sms-whatsapp-medios-de-gran-oportunidad-conectar-con-el-cliente-9157"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9157.webp" type="image/webp"><img class="lazy" alt="SMS y WhatsApp, medios de gran oportunidad para conectar con el cliente" data-original="https://www.mypress.mx/img/articulos/9157.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/atencion-al-cliente-pilar-para-las-empresas-en-la-nueva-normalidad-9156">
Atención al cliente se convierte en pilar para las empresas en la nueva normalidad</a></div></div><div class="item-img"><div><a href="/negocios/atencion-al-cliente-pilar-para-las-empresas-en-la-nueva-normalidad-9156"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9156.webp" type="image/webp"><img class="lazy" alt="Atención al cliente se convierte en pilar para las empresas en la nueva normalidad" data-original="https://www.mypress.mx/img/articulos/9156.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cinco-consejos-para-marketing-servicios-financieros-9155">
Cinco consejos para los especialistas en marketing de servicios financieros</a></div></div><div class="item-img"><div><a href="/negocios/cinco-consejos-para-marketing-servicios-financieros-9155"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9155.webp" type="image/webp"><img class="lazy" alt="Cinco consejos para los especialistas en marketing de servicios financieros" data-original="https://www.mypress.mx/img/articulos/9155.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/anticipo-de-nomina-bienestar-financiero-en-trabajadores-en-mexico-9154">
Anticipo de nómina puede ayudar al bienestar financiero en trabajadores en México</a></div></div><div class="item-img"><div><a href="/negocios/anticipo-de-nomina-bienestar-financiero-en-trabajadores-en-mexico-9154"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9154.webp" type="image/webp"><img class="lazy" alt="Anticipo de nómina puede ayudar al bienestar financiero en trabajadores en México" data-original="https://www.mypress.mx/img/articulos/9154.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6076">
Guiyang acelera el desarrollo integrado de los macrodatos y la ecología</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6075">
Por primera vez en la historia de la empresa, Phillips aceptará criptomonedas como medio de pago por una obra de arte física con la venta de "Laugh Now Panel A" de Banksy</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6074">
Novavax y Gavi ejecutan el acuerdo de compra anticipada de la vacuna contra la COVID-19 para la COVAX Facility</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6073">
BlockBank incorpora la asesoría por IA a la industria de las criptomonedas</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6072">
LyondellBasell comienza la producción comercial de polímeros utilizando materias primas derivadas de residuos plásticos</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6071">
DarwinHealth anuncia una colaboración de investigación con Bristol Myers Squibb en una iniciativa de novedosos descubrimientos de para identificar blancos de cáncer (NCTI)</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6070">
La COVID-19 ha causado 6,9 millones de muertes a nivel mundial, más del doble de lo que indican los informes oficiales</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6069">
Huawei y ABGD lanzan el primer Road Show Huawei Solar en Brasil</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6067">
Hisense inicia la campaña #UpgradeYourHome para la UEFA EURO 2020 con el embajador de la campaña Dwyane Wade y las leyendas del fútbol</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=6068">
CGTN: arraigada en la tradición, los caminos verdes que está tomando China hacia un futuro con bajas emisiones de carbono</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/e3-y-gamescom-2021-seran-completamente-virtuales-y-para-todo-el-publico-9162'><img class='lazy' alt='E3 y Gamescom 2021 serán completamente virtuales y para todo el público' data-original='/img/articulos/9162.jpeg' data-src='/img/articulos/9162.jpeg' src='/img/articulos/9162.jpeg'>E3 y Gamescom 2021 serán completamente virtuales y para todo el público</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/amlo-se-reunira-con-vicepresidenta-de-estados-unidos-kamala-harris-9160'><img class='lazy' alt='AMLO se reunirá con vicepresidenta de Estados Unidos Kamala Harris' data-original='/img/articulos/9160.jpeg' data-src='/img/articulos/9160.jpeg' src='/img/articulos/9160.jpeg'>AMLO se reunirá con vicepresidenta de Estados Unidos Kamala Harris</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/indispensable-reducir-emisiones-metano-combatir-cambio-climatico-9159'><img class='lazy' alt='Indispensable reducir emisiones de metano para combatir cambio climático' data-original='/img/articulos/9159.jpg' data-src='/img/articulos/9159.jpg' src='/img/articulos/9159.jpg'>Indispensable reducir emisiones de metano para combatir cambio climático</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/sms-whatsapp-medios-de-gran-oportunidad-conectar-con-el-cliente-9157'><img class='lazy' alt='SMS y WhatsApp, medios de gran oportunidad para conectar con el cliente' data-original='/img/articulos/9157.jpg' data-src='/img/articulos/9157.jpg' src='/img/articulos/9157.jpg'>SMS y WhatsApp, medios de gran oportunidad para conectar con el cliente</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>