<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="tx-OaPG8CGa73GJa0sjupD_T89Qb0hyq_HYhOu3Ep9HgWsJZgNJtENHuLAzhhKjRaoOC4FC4WMCIMRh3rIzBuQ=="><title>Latinoamérica avanza en implementación de la tecnología blockchain</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content="Criptodivisas,Latinoaméria,Negocios,Economía"><meta name="description" content="La implementación del blockchain y el uso de criptomonedas han ido aumentado en Latinoamérica debido a las crisis bancarias y las inestabilidades políticas"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content="Criptodivisas,Latinoaméria,Negocios,Economía"><meta property="og:title" content="Latinoamérica avanza en implementación de la tecnología blockchain"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/7472.jpg"><meta property="og:description" content="La implementación del blockchain y el uso de criptomonedas han ido aumentado en Latinoamérica debido a las crisis bancarias y las inestabilidades políticas"><meta property="og:url" content="https://www.mypress.mx/negocios/latinoamerica-avanza-en-implementacion-de-la-tecnologia-blockchain-7472"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/latinoamerica-avanza-en-implementacion-de-la-tecnologia-blockchain-7472" rel="canonical"><link href="https://www.mypress.mx/negocios/latinoamerica-avanza-en-implementacion-de-la-tecnologia-blockchain/amp/7472" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2020-06-17T16:05:00-05:00"><meta itemprop="dateModified" content="2020-06-17T16:05:00-05:00"/><div class="row"><h1>Latinoamérica avanza en implementación de la tecnología blockchain</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2020-06-17T16:05:00-05:00">17-06-2020</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/5h2');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/5h2','Latinoam&eacute;rica avanza en implementaci&oacute;n de la tecnolog&iacute;a blockchain');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/5h2','Latinoam&eacute;rica avanza en implementaci&oacute;n de la tecnolog&iacute;a blockchain','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7472.webp" type="image/webp"><img class="lazy" alt="André François McKenzie on Unsplash" data-original="https://www.mypress.mx/img/articulos/7472.jpg"></picture></div><h3>El blockchain aumentó porque soluciona más problemas económicos</h3><p>&nbsp;</p><p>Debido a las crisis financieras constantes en todo el continente americano, muchos <strong>países latinoamericanos</strong> han optado por implementar la <strong>tecnología blockchain</strong> y <strong>criptomonedas</strong>. Aunque estos métodos suponen de igual manera cierto <strong>rango de volatilidad</strong>, las monedas digitales y la tecnología blockchain han resultado <strong>más seguras</strong> y viables frente a la <strong>inestabilidad de las monedas nacionales</strong>.</p><p>Se ha visto un incremento considerable desde 2018, de los latinoamericanos quienes usan cada vez más nuevas tecnologías para <strong>almacenar, ahorrar o hacer compras de bienes y servicios</strong>. El uso de estos sistemas <strong>en Latinoamérica supera a Europa</strong> y otras partes del mundo, donde no se tiene mucha confianza en estos métodos.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>La causa principal reside en el hecho de que en Latinoamérica aproximadamente <strong>el 69% de los adultos no tiene acceso a una cuenta bancaria</strong>; por esto, la tecnología financiera ofrece <strong>alternativas al mercado bancario</strong> tradicional y en América Latina ha encontrado a sus mejores clientes.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Tecnología</a> | La industria de la construcción puede aprovechar de diversas formas los servicios en la nube en esta cuarentena<br><br>➔ <a href="https://t.co/l7YUz2aogz">https://t.co/l7YUz2aogz</a> <a href="https://t.co/wppDqVQC39">pic.twitter.com/wppDqVQC39</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1265787383682928640?ref_src=twsrc%5Etfw">May 27, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>A diferencia del sistema tradicional, el <strong>blockchain permite transferir datos digitales con una sofisticada codificación</strong>, así se registran todas las entradas y salidas de dinero. Estas operaciones no requieren <strong>intermediarios centralizados</strong>, la información se distribuye en varios enlaces independientes entre sí que la registran y la validan. Cuando el proceso termina, <strong>los datos no pueden ser eliminados</strong>, sólo se añaden nuevos registros y no será posible hasta eliminarlos que la mayoría se ponga de acuerdo.</p><p>Varios <strong>bancos latinoamericanos han incrementado la implementación de esta herramienta</strong> para los procesos de tesorería, lo cual <strong>aligera y agiliza los procesos de confirmación y pago</strong>. De igual manera, cada vez son más las iniciativas blockchain en Latinoamérica para brindar esta tecnología a los que aún no tienen acceso.</p><p>Uno de los ejemplos más significativo es <strong>IBM</strong>, empresa que desde 2018 hasta la fecha, <strong>ha invertido más de 5 millones de dólares</strong> en el centro de operaciones de blockchain más grande del continente, ubicado en <strong>Sao Paulo, Brasil</strong>. Dicho centro permite a usuarios de todo el continente hacer todo tipo de transacciones empresariales y ha significado un <strong>avance económico en todo el cono sur</strong>. Esta tecnología <strong>ofrece</strong><strong>grandes posibilidades</strong> para los bancos latinoamericanos, principalmente porque <strong>se pueden hacer transacciones rápidamente</strong>, reducen costos y cuentan con un <strong>margen mínimo de error</strong>.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Empresas?src=hash&amp;ref_src=twsrc%5Etfw">#Empresas</a> | Estudio de la Universidad de Stanford afirma que un líder narcisista puede llevar a su empresa a la ruina<br><br>➔ <a href="https://t.co/lIxqdLsk0e">https://t.co/lIxqdLsk0e</a> <a href="https://t.co/HJahB4DPsZ">pic.twitter.com/HJahB4DPsZ</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1258494323232047104?ref_src=twsrc%5Etfw">May 7, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Latinoamérica podría ser una <strong>pieza clave para revolucionar la industria</strong> de las criptomonedas y blockchain. El continente está tomando estas tecnologías como una <strong>alternativa viable a sus monedas nacionales</strong>. Se especula puede convertirse en el líder mundial en este ámbito económico, no obstante, aún hay un gran camino por recorrer antes de convertirse en las corrientes principales.</p><p>Como se mencionó anteriormente, gran parte de la población aún no cuenta con servicios bancarios y <strong>no confía en las instituciones tradicionales</strong> debido a las crisis nacionales que han limitado las oportunidades y el crecimiento, sumado a <strong>inestabilidades políticas</strong>.</p><p>Por ello, ha avanzado la implementación de la <strong>tecnología blockchain</strong> y el uso de <strong>criptomonedas</strong> en <strong>Latinoamérica</strong>. Ellas responden a la necesidad, aunque también no debe olvidarse, se encuentran en una <strong>situación legal aún inestable</strong>, son contados los países latinoamericanos que han tomado la iniciativa de normalizar el marco legal para permitir el crecimiento de estos sistemas.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=criptodivisas" class="tag">Criptodivisas</a><a href="/buscador/search?q=latinoamérica" class="tag">Latinoamérica</a><a href="/buscador/search?q=negocios" class="tag">Negocios</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/latinoamerica-avanza-en-implementacion-de-la-tecnologia-blockchain-7472" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/latinoamerica-avanza-en-implementacion-de-la-tecnologia-blockchain-7472" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="7472"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Últimas publicaciones</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/crisis-economica-mexico-asociaciones-publicoprivadas-son-mejor-opcion-7464">
Ante crisis económica en México, asociaciones público-privadas son la mejor opción</a></div></div><div class="item-img"><div><a href="/negocios/crisis-economica-mexico-asociaciones-publicoprivadas-son-mejor-opcion-7464"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7464.webp" type="image/webp"><img class="lazy" alt="Ante crisis económica en México, asociaciones público-privadas son la mejor opción" data-original="https://www.mypress.mx/img/articulos/7464.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/claves-lidiar-expectativas-en-el-entorno-empresarial-7456">
Claves para lidiar con las expectativas en el entorno empresarial</a></div></div><div class="item-img"><div><a href="/negocios/claves-lidiar-expectativas-en-el-entorno-empresarial-7456"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7456.webp" type="image/webp"><img class="lazy" alt="Claves para lidiar con las expectativas en el entorno empresarial" data-original="https://www.mypress.mx/img/articulos/7456.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/paises-union-europea-inician-recuperacion-turismo-retiro-controles-7459">
Países de la Unión Europea inician recuperación del turismo con retiro de controles</a></div></div><div class="item-img"><div><a href="/negocios/paises-union-europea-inician-recuperacion-turismo-retiro-controles-7459"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7459.webp" type="image/webp"><img class="lazy" alt="Países de la Unión Europea inician recuperación del turismo con retiro de controles" data-original="https://www.mypress.mx/img/articulos/7459.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-ha-sido-la-gestion-de-la-pandemia-por-los-gobiernos-de-latinoamerica-7457">
Cómo ha sido la gestión de la pandemia por los gobiernos de Latinoamérica</a></div></div><div class="item-img"><div><a href="/negocios/como-ha-sido-la-gestion-de-la-pandemia-por-los-gobiernos-de-latinoamerica-7457"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7457.webp" type="image/webp"><img class="lazy" alt="Cómo ha sido la gestión de la pandemia por los gobiernos de Latinoamérica" data-original="https://www.mypress.mx/img/articulos/7457.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-nuevo-esquema-de-trabajo-ciudad-de-mexico-nueva-normalidad-7458">
Cómo será el nuevo esquema de trabajo en Ciudad de México para la nueva normalidad</a></div></div><div class="item-img"><div><a href="/negocios/como-nuevo-esquema-de-trabajo-ciudad-de-mexico-nueva-normalidad-7458"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/7458.webp" type="image/webp"><img class="lazy" alt="Cómo será el nuevo esquema de trabajo en Ciudad de México para la nueva normalidad" data-original="https://www.mypress.mx/img/articulos/7458.jpg"></picture></a></div></div></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/lego-y-edacom-permite-a-ninos-construir-robots-que-caminan-y-hablan-7469'><img class='lazy' alt='Lego y Edacom permite a niños construir robots que caminan y hablan' data-original='/img/articulos/7469.jpg' data-src='/img/articulos/7469.jpg' src='/img/articulos/7469.jpg'>Lego y Edacom permite a niños construir robots que caminan y hablan</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/los-4-millones-casos-covid19-estan-proximos-para-continente-americano-7471'><img class='lazy' alt='Los 4 millones de casos de Covid-19 están próximos para el continente americano' data-original='/img/articulos/7471.jpg' data-src='/img/articulos/7471.jpg' src='/img/articulos/7471.jpg'>Los 4 millones de casos de Covid-19 están próximos para el continente americano</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/pruebas-de-anticuerpos-y-sus-implicaciones-respecto-al-covid-19-7462'><img class='lazy' alt='Pruebas de anticuerpos y sus implicaciones respecto al Covid-19' data-original='/img/articulos/7462.jpg' data-src='/img/articulos/7462.jpg' src='/img/articulos/7462.jpg'>Pruebas de anticuerpos y sus implicaciones respecto al Covid-19</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/principales-motivos-porque-latinoamericanos-optaron-por-quedarse-casa-7460'><img class='lazy' alt='Principales motivos porque los latinoamericanos optaron por quedarse en casa' data-original='/img/articulos/7460.jpg' data-src='/img/articulos/7460.jpg' src='/img/articulos/7460.jpg'>Principales motivos porque los latinoamericanos optaron por quedarse en casa</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2020</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>