<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="2_7cHGRJyncLA8PPYPKrgxqEnenhRlqbYs6RYkl-FeOylZRdVzmuH2ZBmbkys9nPY-3Ci6hzMc9QgKUyGUpdig=="><title>Las tendencias en ecommerce para 2021 que ocuparán a tres países de Latinoamérica</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="A partir de la digitalización por la pandemia, los negocios de Latinoamérica esperan diferentes tendencias en ecommerce para beneficio de las empresas"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="Las tendencias en ecommerce para 2021 que ocuparán a tres países de Latinoamérica"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/8649.jpg"><meta property="og:description" content="A partir de la digitalización por la pandemia, los negocios de Latinoamérica esperan diferentes tendencias en ecommerce para beneficio de las empresas"><meta property="og:url" content="https://www.mypress.mx/negocios/las-tendencias-en-ecommerce-para-2021-a-tres-paises-de-latinoamerica-8649"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/las-tendencias-en-ecommerce-para-2021-a-tres-paises-de-latinoamerica-8649" rel="canonical"><link href="https://www.mypress.mx/negocios/las-tendencias-en-ecommerce-para-2021-a-tres-paises-de-latinoamerica/amp/8649" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-01-21T10:30:00-06:00"><meta itemprop="dateModified" content="2021-01-21T10:30:00-06:00"/><div class="row"><h1>Las tendencias en ecommerce para 2021 que ocuparán a tres países de Latinoamérica</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-01-21T10:30:00-06:00">21-01-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/69r');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/69r','Las tendencias en ecommerce para 2021 que ocupar&aacute;n a tres pa&iacute;ses de Latinoam&eacute;rica');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/69r','Las tendencias en ecommerce para 2021 que ocupar&aacute;n a tres pa&iacute;ses de Latinoam&eacute;rica','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8649.webp" type="image/webp"><img class="lazy" alt="Unsplash" data-original="https://www.mypress.mx/img/articulos/8649.jpg"></picture></div><h3>Marketplaces, servicios al cliente y ecommerce B2B son tendencia en el comercio electrónico latinoamericano</h3><p>&nbsp;</p><p>Como parte de las consecuencias de la <strong>pandemia por Covid-19</strong>, la <strong>migración digital</strong> y el <strong>ecommerce</strong> crecieron enormemente para mitigar la crisis. Ahora, de cara a 2021, <strong>Latinoamérica</strong> debe enfrentarse a estas <strong>tendencias para los negocios</strong> y adaptarse a ellas en beneficio de las empresas.</p><p>El <strong>comercio electrónico</strong> ya se postulaba como una nueva modalidad de compra, incluso siendo la<strong>modalidad favorita de la generación X y Z</strong>, según datos de <strong>KPMG</strong>. Mas la pandemia, con las medidas de restricción y el <strong>cierre de negocios no primordiales</strong>, <strong>aceleró la adopción del ecommerce en todo el mundo</strong>. Con proyecciones más beneficiosas gracias a las vacunas, los medios digitales se establecieron como <strong>tendencia a seguir desde 2021</strong>.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><strong>BlackSip</strong>, consultora especialista en <strong>transformación digital</strong>, reveló en un comunicado, al cual tuvo acceso <strong>NotiPress</strong>, las tendencias del ecommerce en Latinoamérica. Específicamente, <strong>México, Colombia y Perú</strong> son los países donde el <strong>avance de la digitalización</strong> visto en 2020 se espera domine durante 2021.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | Ante la llegada de la <a href="https://twitter.com/hashtag/tecnolog%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#tecnología</a> como herramienta en la industria, las manufactureras se enfrentan a riesgos y cambios de estrategia en 2021<br><br>➔ <a href="https://t.co/pmUxEVMXfa">https://t.co/pmUxEVMXfa</a> <a href="https://t.co/xg7nPHI3gg">pic.twitter.com/xg7nPHI3gg</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1351990394884657156?ref_src=twsrc%5Etfw">January 20, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>"<em>El ecommerce es un canal de ventas necesario, no solo para minimizar el impacto que están sufriendo los negocios más tradicionales, también para sembrar la estrategia digital que a futuro tendrá mucha relevancia para cualquier modelo de negocio. No me refiero solamente a un sitio web transaccional, sino también a pensar en aplicaciones móviles, medios de pago electrónico y muchos otros modelos digitales</em>", se lee en el comunicado de BlackSip.</p><p>Para cada país de Latinoamérica el crecimiento será diferente, condicionado por el mercado nacional y los <strong>hábitos de compra de los consumidores</strong>. Por ejemplo, en Colombia se espera un <strong>crecimiento en ventas online del 20%</strong> comparado a 2020, mientras en Perú <strong>el aumento llegará al 30%</strong>.</p><p>Asimismo, la situación nacional juega un papel importante durante este crecimiento, pues si bien las esperanzas están puestas en las vacunas contra Covid-19, <strong>la pandemia aún no termina</strong>. México es el ejemplo al continuar en <strong>semáforo rojo las principales ciudades</strong> y aún con grandes cantidades de contagios nuevos cada día. Esto ha obligado a <strong>mantener ciertos negocios cerrados</strong>, poniendo en <strong>crisis de cierre definitivo a la industria restaurantera</strong> u otras consideradas no esenciales.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Econom%C3%ADa?src=hash&amp;ref_src=twsrc%5Etfw">#Economía</a> | Expertos en finanzas personales apuntan que tener una <a href="https://twitter.com/hashtag/Educaci%C3%B3nFinanciera?src=hash&amp;ref_src=twsrc%5Etfw">#EducaciónFinanciera</a>, permitirá a las personas gestionar mejor sus ingresos, sin arriesgar capital<br><br>➔ <a href="https://t.co/tCgrjv0x53">https://t.co/tCgrjv0x53</a> <a href="https://t.co/MM5rryxR9f">pic.twitter.com/MM5rryxR9f</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1351945105947680772?ref_src=twsrc%5Etfw">January 20, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>En cuanto a tendencias, también se notan las diferencias entre estos países de Latinoamérica: en Perú debe ponerse atención a <strong>procesos de servicio al cliente</strong>, al mejorar su experiencia automatizando ciertas acciones. Los <strong>marketplaces</strong> son la tendencia mexicana, ofreciendo la introducción de nuevos jugadores; Colombia por otro lado verá el <strong>aumento de ecommerce B2B</strong> por la <strong>digitalización de manufactureras</strong>.</p><p>Las <strong>empresas y negocios deben estar atentos
a estas y demás tendencias</strong> que surjan durante 2021 para permanecer a la
vanguardia. Latinoamérica debe tomar cada esfuerzo por <strong>aumentar la
transformación digital</strong> y llevar el ecommerce a cada negocio, mientras continua sorteando la <strong>crisis sanitaria y económica dejadas por la Covid-19</strong>.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=negocios" class="tag">Negocios</a><a href="/buscador/search?q=comercio+electrónico" class="tag">comercio electrónico</a><a href="/buscador/search?q=transformación+digital" class="tag">Transformación digital</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/las-tendencias-en-ecommerce-para-2021-a-tres-paises-de-latinoamerica-8649" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/las-tendencias-en-ecommerce-para-2021-a-tres-paises-de-latinoamerica-8649" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="8649"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/sofomes-ayudan-pymes-mexico-sobrellevar-retos-crisis-economica-8653">
SOFOMES ayudan a pymes en México a sobrellevar los retos de la crisis económica</a></div></div><div class="item-img"><div><a href="/negocios/sofomes-ayudan-pymes-mexico-sobrellevar-retos-crisis-economica-8653"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8653.webp" type="image/webp"><img class="lazy" alt="SOFOMES ayudan a pymes en México a sobrellevar los retos de la crisis económica" data-original="https://www.mypress.mx/img/articulos/8653.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/amlo-politicas-migratorias-cese-del-muro-primeros-mandatos-biden-8650">
Celebra AMLO políticas migratorias y cese del muro como primeros mandatos de Biden</a></div></div><div class="item-img"><div><a href="/negocios/amlo-politicas-migratorias-cese-del-muro-primeros-mandatos-biden-8650"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8650.webp" type="image/webp"><img class="lazy" alt="Celebra AMLO políticas migratorias y cese del muro como primeros mandatos de Biden" data-original="https://www.mypress.mx/img/articulos/8650.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/como-primera-accion-presidencia-biden-cambiar-politicas-migracion-8648">
Como primera acción en la presidencia, Biden busca cambiar políticas de migración</a></div></div><div class="item-img"><div><a href="/negocios/como-primera-accion-presidencia-biden-cambiar-politicas-migracion-8648"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8648.webp" type="image/webp"><img class="lazy" alt="Como primera acción en la presidencia, Biden busca cambiar políticas de migración" data-original="https://www.mypress.mx/img/articulos/8648.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/joe-biden-kamala-harris-lideres-nueva-administracion-ee-uu-8647">
Joe Biden y Kamala Harris, líderes de la nueva administración en EE. UU.</a></div></div><div class="item-img"><div><a href="/negocios/joe-biden-kamala-harris-lideres-nueva-administracion-ee-uu-8647"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8647.webp" type="image/webp"><img class="lazy" alt="Joe Biden y Kamala Harris, líderes de la nueva administración en EE. UU." data-original="https://www.mypress.mx/img/articulos/8647.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/tecnologias-informacion-riesgos-y-estrategias-para-manufactureras-2021-8644">
Tecnologías de la información, riesgos y estrategias para las manufactureras en 2021</a></div></div><div class="item-img"><div><a href="/negocios/tecnologias-informacion-riesgos-y-estrategias-para-manufactureras-2021-8644"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/8644.webp" type="image/webp"><img class="lazy" alt="Tecnologías de la información, riesgos y estrategias para las manufactureras en 2021" data-original="https://www.mypress.mx/img/articulos/8644.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5027">
Mytheresa celebra su debut como empresa pública</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5026">
Accor establece un ambicioso cronograma de apertura de nuevos hoteles para 2021</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5025">
Shanghai Electric fortalece la gobernanza ambiental, social y corporativa para el proyecto MBR Solar Park en Dubái</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5024">
Mytheresa anuncia el precio de la oferta pública inicial</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5023">
La primera Fintech mexicana de gestión administrativa en conexión directa con un banco, CuentasOK, supera la meta de los $160 mdd en transacciones</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5022">
Mercado Bitcoin recibe una inversión conjunta de parte de GP Investimentos y Parallax Ventures, e invertirá 200 millones de reales en 2021</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5021">
El minorista francés BUT equipa a sus 310 tiendas con Openbravo</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5020">
El álbum "Holy Ground" de The Dead Daisies sale a la luz pública el 22 de enero de 2021</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5019">
Juega para ganar grandes bonificaciones de Trading: TMGM, socio oficial del Abierto de Australia, lanza la competencia de juegos de tenis en línea</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5018">
ERBA Mannheim lanza 2da generación de la prueba SARS-CoV-2 RT-PCR con almacenamiento a temperatura ambiente</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/sofomes-ayudan-pymes-mexico-sobrellevar-retos-crisis-economica-8653'><img class='lazy' alt='SOFOMES ayudan a pymes en México a sobrellevar los retos de la crisis económica' data-original='/img/articulos/8653.jpg' data-src='/img/articulos/8653.jpg' src='/img/articulos/8653.jpg'>SOFOMES ayudan a pymes en México a sobrellevar los retos de la crisis económica</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/salud/existe-posibilidad-no-inmunidad-rebano-covid19-con-vacunas-8654'><img class='lazy' alt='Existe posibilidad de no llegar a inmunidad de rebaño ante Covid-19 aún con vacunas' data-original='/img/articulos/8654.jpg' data-src='/img/articulos/8654.jpg' src='/img/articulos/8654.jpg'>Existe posibilidad de no llegar a inmunidad de rebaño ante Covid-19 aún con vacunas</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/asi-piensa-la-elite-tecnologica-segun-un-analisis-de-sus-tweets-8651'><img class='lazy' alt='Así es el punto de vista de la élite tecnológica, según un análisis de sus tweets' data-original='/img/articulos/8651.jpg' data-src='/img/articulos/8651.jpg' src='/img/articulos/8651.jpg'>Así es el punto de vista de la élite tecnológica, según un análisis de sus tweets</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/amlo-politicas-migratorias-cese-del-muro-primeros-mandatos-biden-8650'><img class='lazy' alt='Celebra AMLO políticas migratorias y cese del muro como primeros mandatos de Biden' data-original='/img/articulos/8650.jpg' data-src='/img/articulos/8650.jpg' src='/img/articulos/8650.jpg'>Celebra AMLO políticas migratorias y cese del muro como primeros mandatos de Biden</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>