<!DOCTYPE html><html lang='es-mx'><head><meta charset="UTF-8"><meta property="fb:pages" content="1726979664200156"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="zcWy79rdLWAhyk5L_X2Vl_NXLYagVGd4dmPeWrE8bVeBiYShu4dlFXSoEROyH8L1xWdnsdglLEg_UKwJ-FI6OQ=="><title>En Alberta dan hasta 200 mil pesos a trabajadores de la industria del carbón: Anaya</title><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" type="text/css" rel='preload' as='style'/><meta name="keywords" content=""><meta name="description" content="En una visita a una mina de Coahuila, Ricardo Anaya explicó la subvención de 200 mil pesos para trabajadores de la industria minera para capacitación"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="language" content="es-mx"><meta name="robots" content="index, follow"><meta name="googlebot-news" content="index, follow"><meta name="news_keywords" content=""><meta property="og:title" content="En Alberta dan hasta 200 mil pesos a trabajadores de la industria del carbón: Anaya"><meta property="og:type" content="article"><meta property="og:image" content="https://www.mypress.mx/img/articulos/9036.jpeg"><meta property="og:description" content="En una visita a una mina de Coahuila, Ricardo Anaya explicó la subvención de 200 mil pesos para trabajadores de la industria minera para capacitación"><meta property="og:url" content="https://www.mypress.mx/negocios/en-alberta-dan-200-mil-pesos-a-trabajadores-industria-del-carbon-anaya-9036"><meta fb:pages="1726979664200156"><meta og:site_name="My Press"><meta property="fb:app_id" content="1519533348359665"><link href="https://www.mypress.mx/negocios/en-alberta-dan-200-mil-pesos-a-trabajadores-industria-del-carbon-anaya-9036" rel="canonical"><link href="https://www.mypress.mx/negocios/en-alberta-dan-200-mil-pesos-a-trabajadores-industria-del-carbon-anaya/amp/9036" rel="amphtml"><link href="/css/mypress.min.css" rel="stylesheet" position="3"><link href="/css/modern-business.min.css" rel="stylesheet" position="3"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" position="3"><link href="/assets/6b021681/css/bootstrap.css" rel="stylesheet"><link href="/css/site.css" rel="stylesheet"><link href="/css/modern-business.css" rel="stylesheet"><link href="/css/bootstrap.min.css" rel="stylesheet"><link href="/css/mypresszone.css" rel="stylesheet"><link href="/css/mpz-loading.css" rel="stylesheet"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" async=""></script><script src="https://use.fontawesome.com/releases/v5.3.1/js/all.js" defer crossorigin="anonymous"></script> <style>.navbar-inverse {
background-color: #ffffff;
border-color: #080808;
}</style></head><body><div class="nav-header"><nav id="w0" class="navbar navbar-inverse navbar-fixed-top"><div class="container"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#w0-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/img/logo.png" alt="My Press"></a></div><div id="w0-collapse" class="collapse navbar-collapse"><ul id="aaaa" class="navbar-nav navbar-center nav"><li><a href="/">Inicio</a></li><li><a href="/negocios">Negocios</a></li><li><a href="/tecnologia">Tecnología</a></li><li><a href="/vida">Vida</a></li><li><a href="/salud">Salud</a></li><li><a href="/empresa/contacto">Contacto</a></li><li><a href="/site/login" rel="nofollow" target="_blank">Login</a></li></ul></div></div></nav></div><div id="container" class="container"><div class="cover-logo"></div><ul class="breadcrumb"><li><a href="/">Inicio</a></li><li><a href="/negocios">Economía y negocios</a></li></ul><style>@media (min-width: 1200px)
.container {
width: 1170px;
}
@media (min-width: 992px)
.container {
width: 970px;
}
@media (min-width: 768px)
.container {
width: 750px;
}
.container {
padding-right: 5px;
padding-left: 15px;
margin-right: auto;
margin-left: auto;
}
#mpz-img-text-articles {
width: 600px;
margin: 0px 20px 25px 0px;
float: left;
}
h1 {
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #444;
text-decoration: none;
text-underline: none;
font-weight: bold;
letter-spacing: -0.5px;
line-height: 1.1em;
}
h3 {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
div a.content-title {
font-size: 1.50em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 500;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.mp-published {
font-size: 1.30em;
overflow: hidden;
display: block;
position: relative;
font-family: "Segoe UI",Arial,sans-serif;
color: #1c1c1c;
font-weight: 400;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}
.line {
border-bottom: 1px solid #d4d6d7;
}
}
p {
font-size: 1.55em;
overflow: hidden;
display: block;
position: relative;
font-family: "Source Serif Pro";;
font-weight: 350;
letter-spacing: -0.5px;
line-height: 1.3em;
padding-bottom: 10px;
}</style><style>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</style><style>#email {
padding: 6px 5px 5px;
outline: none;
border: 1px solid #d1d1d1;
border-radius: 3px;
font-family: -apple-system, helvetica neue, helvetica, arial, sans-serif;
font-weight: 200;
font-size: 18px;
line-height: 18px;
width: 280px;
}
.section-title {
color: #1c1c1c;
font-size: 15px;
font-weight: 700;
line-height: 28px;
margin-left: -10px;
text-indent: 1px;
border-bottom: 3px solid orange;
display: table;
margin-bottom: 10px;
}
.info-newsletter{
color: #c0c0c0;
font-size: 1.35em;
font-weight: 400;
line-height: 18px;
margin-left: -10px;
text-indent: 1px;
display: table;
margin-bottom: 8px;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}
@media screen and (min-width: 720px)
.section-title {
margin-left: 0;
text-indent: 0;
}</style><div id="container" class="container"><div class="col-xs-12 col-sm-6 col-md-12"><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="logo" content="https://www.mypress.mx/img/logo.png"/><meta itemprop="url" content="https://www.mypress.mx"></div><article itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemscope="datePublished" content="2021-04-10T16:00:00-05:00"><meta itemprop="dateModified" content="2021-04-10T16:00:00-05:00"/><div class="row"><h1>En Alberta dan hasta 200 mil pesos a trabajadores de la industria del carbón: Anaya</h1></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><p class="mp-published"><span itemprop="contentLocation">Ciudad de México</span>,&nbsp;<time itemprop="datePublished" datetime="2021-04-10T16:00:00-05:00">10-04-2021</time>
|&nbsp;<a href="#" onclick="share_fb('http://myp.re/6jm');return false;" rel="nofollow" target="_blank"><i class="fab fa-facebook-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_tw('http://myp.re/6jm','En Alberta dan hasta 200 mil pesos a trabajadores de la industria del carb&oacute;n: Anaya');return false;" rel="nofollow" target="_blank"><i class="fab fa-twitter-square fa-2x"></i></a>&nbsp;<a href="#" onclick="share_in('http://myp.re/6jm','En Alberta dan hasta 200 mil pesos a trabajadores de la industria del carb&oacute;n: Anaya','');return false;" rel="nofollow" target="_blank"><i class="fab fa-linkedin fa-2x"></i></a><div class="mp-published">Autor: <span itemscope itemtype="http://schema.org/Organization" itemprop="author"><meta itemprop="name" content="Agencia NotiPress"/><a itemprop="name" title="Agencia NotiPress" href="/autor/agencia-notipress" rel="author">Agencia NotiPress</a></span></div><meta itemprop="telephone" content=""/></p><div class="line"></div></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 intro"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9036.webp" type="image/webp"><img class="lazy" alt="Wiki Commons" data-original="https://www.mypress.mx/img/articulos/9036.jpeg"></picture></div><h3>Anaya eligió mostrar el contraste de trabajadores de la industria del carbón entre México y Canadá</h3><p>&nbsp;</p><p><strong>Ricardo Anaya</strong>, excandidato a presidente en 2018, publicó un video en <a href="https://www.youtube.com/watch?v=QkLLeoW_Wrs" target="_blank" rel="nofollow">YouTube</a> hablando sobre las condiciones de los trabajadores de la industria del carbón en <strong>México</strong>. El político, quien anunció busca postularse a <strong>candidato presidencial en 2024</strong>, dijo, "<em>en Alberta le dan hasta 200 mil pesos a un trabajador de la industrial del carbón, a un carbonero, para poderse capacitar en algún otro oficio</em>". Las declaraciones del político se dieron en una mina del estado de Coahuila en <strong>México</strong>.</p><p>El panista agregó, "<em>y les dan el 75% de su sueldo durante casi un año. Entonces es un plan en donde todos los que trabajan en el carbón, están incluidos en ese programa, con dinero para capacitarse</em>". <a href="https://notipress.mx/corroborado" target="_blank" rel="nofollow">Corroborado</a>, una unidad de <em>fact checkig</em> de <strong>NotiPress</strong>, analizó la afirmación realizada por Anaya en el minuto 2 y segundo 8 del video. Mediante una investigación periodística, el equipo pudo verificar la afirmación de Anaya publicada en un video del 29 de marzo de 2021.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9489462056709419" data-ad-slot="5341860864"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Negocios?src=hash&amp;ref_src=twsrc%5Etfw">#Negocios</a> | Ante la oportunidad de incursionar en mercados internacionales, <a href="https://twitter.com/hashtag/pymes?src=hash&amp;ref_src=twsrc%5Etfw">#pymes</a> deben tener en cuenta regulaciones, permisos y público objetivo del país destino<br><br>➔ <a href="https://t.co/BGUf8YiFVP">https://t.co/BGUf8YiFVP</a> <a href="https://t.co/Ir2xZX2fgj">pic.twitter.com/Ir2xZX2fgj</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1379864057537310721?ref_src=twsrc%5Etfw">April 7, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Por su parte, el gobierno de <strong>Alberta</strong> <a href="https://www.alberta.ca/coal-communities.aspx" target="_blank" rel="nofollow">aprobó</a> en 2017 la conversión de plantas generadoras de electricidad con base en carbón a gas. El asunto fue tratado por un panel asesor de expertos según las regulaciones de Canadá de reemplazar gradualmente la electricidad generada por carbón a electricidad renovable o de gas natural. En este contexto, nació el programa citado por Anaya llamado <a href="https://www.alberta.ca/coal-community-transition-fund.aspx" target="_blank" rel="nofollow">Coal Community Transition Funds</a> para hacer la transición. El programa prevé fondos de 40 millones de dólares canadienses para alrededor de 3 mil 100 empleados de la <strong>industria del carbón</strong>. De esta ecuación, surge la afirmación en donde Anaya, en donde el gobierno entrega alrededor de 200 mil pesos a los trabajadores de la industria del carbón.</p><p><div align='center'><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Actualidad?src=hash&amp;ref_src=twsrc%5Etfw">#Actualidad</a> | Autoridades del Gobierno de México trabajan con el fin de obtener y distribuir vacunas de <a href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19</a> para la población mexicana, sin olvidar otras medidas<br><br>➔ <a href="https://t.co/vlWhCaClqG">https://t.co/vlWhCaClqG</a> <a href="https://t.co/wG5HSaa5EZ">pic.twitter.com/wG5HSaa5EZ</a></p>&mdash; My Press (@mypress_mx) <a href="https://twitter.com/mypress_mx/status/1379481535955546116?ref_src=twsrc%5Etfw">April 6, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Este programa del Gobierno de Alberta contempla una subvención del 75% del sueldo a trabajadores del sector del carbón mientras se capacitan en otros oficios. El programa considerado un apoyo a los habitantes de Alberta afectados por la eliminación del carbón permite a personas de más de 53 años jubilarse.</p><p>De la información proporcionada en el portal web del gobierno de <strong>Alberta</strong>, resulta verdadera la afirmación de <strong>Ricardo Anaya</strong> sobre el estímulo a trabajadores de la industria del carbón. Asimismo, <strong>Corroborado</strong> pudo confirmar que es verdadero lo que expone el excandidato a presidente sobre la visión de futuro del gobierno de Alberta mediante el programa "<strong>Fondo de transición de la comunidad del carbón</strong><strong></strong>". Un <a href="https://www.parklandinstitute.ca/albertas_coal_phaseout" target="_blank" rel="nofollow">estudio</a> del <strong>Instituto Parkland</strong> hizo un análisis de los pormenores de la iniciativa canadiense a favor del medio ambiente.</p><p>&nbsp;</p> <h4><a href="/buscador/search?q=economía" class="tag">Economía</a><a href="/buscador/search?q=empleo" class="tag">Empleo</a><a href="/buscador/search?q=corroborado" class="tag">Corroborado</a></h4><div class="text-center"><div class="article__singular--liked"><div class="article__singular--liked--inner text-center"><header><h4><span>¿Te gustó el contenido?</span></h4></header></div></div><div class="fb-save" data-uri="https://www.mypress.mx/negocios/en-alberta-dan-200-mil-pesos-a-trabajadores-industria-del-carbon-anaya-9036" data-size="large"></div>&nbsp;<div class="fb-like" data-href="https://www.mypress.mx/negocios/en-alberta-dan-200-mil-pesos-a-trabajadores-industria-del-carbon-anaya-9036" data-layout="button_count" data-show-faces="false" data-send="false" data-size="large" data-action="like"></div><p>&nbsp;</p><p><a href="https://twitter.com/mypress_mx" class="twitter-follow-button" data-lang="es" data-size="large" data-show-count="true">Seguir a @mypress_mx</a></div></div><div><div><div class="section-title">Recibe las noticias por correo</div><form action="javascript:subscribe();" method="post" id="newsletter-subscribe" novalidate="novalidate"><div id="newsInput"><p class="info-newsletter">Entérate de la economía, noticias internacionales y el impacto en los negocios. <a rel="nofollow" href="/aviso-de-privacidad">Aviso de privacidad</a></p><input id="email" type="email" value="" name="email" placeholder="correo@mydomain.com"><input type="hidden" name="newsletter-article-id" id="newsletter-article-id" value="9036"><br><br><div id="message1" style="display:none;color:green;"><strong>¡Suscripción exitosa!</strong>&nbsp;<span class="glyphicon glyphicon-ok"></span></div><div id="message2" style="display:none;color:red;"><strong>Ops, ocurrió un error</strong>&nbsp;<span class="glyphicon glyphicon-remove"></span></div><input class="btn btn-group-lg btn-info" type="submit" value="Suscribirme" name="subscribe"></div></form></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="row"><p>&nbsp;</p></div><div><div class='section-title'>Publicaciones más recientes</div></div><div><div class="items"><div class="item"><div class="item-number">1</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/lo-que-hay-que-saber-sobre-la-regulacion-al-outsourcing-en-mexico-9034">
Lo que hay que saber sobre la regulación al outsourcing en México</a></div></div><div class="item-img"><div><a href="/negocios/lo-que-hay-que-saber-sobre-la-regulacion-al-outsourcing-en-mexico-9034"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9034.webp" type="image/webp"><img class="lazy" alt="Lo que hay que saber sobre la regulación al outsourcing en México" data-original="https://www.mypress.mx/img/articulos/9034.jpeg"></picture></a></div></div></div><div class="item"><div class="item-number">2</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/mas-40-emprendimiento-mexico-tiene-fundadores-extranjeros-9035">
Más del 40% del emprendimiento en México tiene fundadores extranjeros</a></div></div><div class="item-img"><div><a href="/negocios/mas-40-emprendimiento-mexico-tiene-fundadores-extranjeros-9035"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9035.webp" type="image/webp"><img class="lazy" alt="Más del 40% del emprendimiento en México tiene fundadores extranjeros" data-original="https://www.mypress.mx/img/articulos/9035.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">3</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/cual-mejor-momento-dia-publicar-contenido-redes-sociales-9039">
Cuál es el mejor momento del día para publicar contenido en redes sociales</a></div></div><div class="item-img"><div><a href="/negocios/cual-mejor-momento-dia-publicar-contenido-redes-sociales-9039"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9039.webp" type="image/webp"><img class="lazy" alt="Cuál es el mejor momento del día para publicar contenido en redes sociales" data-original="https://www.mypress.mx/img/articulos/9039.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">4</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/marketing-en-redes-sociales-es-clave-para-pymes-en-la-nueva-normalidad-9026">
Marketing en redes sociales es clave para pymes en la nueva normalidad</a></div></div><div class="item-img"><div><a href="/negocios/marketing-en-redes-sociales-es-clave-para-pymes-en-la-nueva-normalidad-9026"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9026.webp" type="image/webp"><img class="lazy" alt="Marketing en redes sociales es clave para pymes en la nueva normalidad" data-original="https://www.mypress.mx/img/articulos/9026.jpg"></picture></a></div></div></div><div class="item"><div class="item-number">5</div><div class="item-text"><div class="item-title"><a class="article_principal_link" href="/negocios/diagnostico-tratamiento-oportuno-a-pacientes-hemofilia-en-mexico-9030">
Diagnóstico y tratamiento oportuno a pacientes con hemofilia, una necesidad en México</a></div></div><div class="item-img"><div><a href="/negocios/diagnostico-tratamiento-oportuno-a-pacientes-hemofilia-en-mexico-9030"><picture><source srcset="https://www.mypress.mx/img/articulos/webp/9030.webp" type="image/webp"><img class="lazy" alt="Diagnóstico y tratamiento oportuno a pacientes con hemofilia, una necesidad en México" data-original="https://www.mypress.mx/img/articulos/9030.jpg"></picture></a></div></div></div><div><p>&nbsp;</p><div class='section-title'>Comunicados de empresas</div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5780">
CGTN presenta "La guerra entre sombras", un nuevo documental sobre la lucha contra el terrorismo en Xinjiang</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5779">
Una ciudad científica centenaria en curso: los factores de innovación de ciencia y tecnología cobran impulso en Nansha</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5778">
Mission Peak Capital adquiere participación en Mount Street US</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5777">
Prager Metis abre nueva oficina en Miami y da la bienvenida al nuevo director general, Ricardo Aramburo Williams</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5776">
Desde la ciudad hasta el mar Báltico: los versátiles vehículos GN8 y GA8 crean momentos memorables para los conductores de todo el mundo</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5775">
Da cidade ao Mar Báltico: Os versáteis GN8 e GA8, criando momentos memoráveis para motoristas em todo o mundo</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5774">
Tigre USA adquiere empresa norteamericana y es uno de los principales fabricantes del sector en los EE.UU.</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5773">
Zoomlion anuncia sus resultados anuales de 2020: los ingresos aumentaron un 50,34 % interanual para alcanzar una cifra récord de USD 9.920 millones</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5772">
Tigre USA adquiere empresa norteamericana y es uno de los principales fabricantes del sector en los EE.UU.</a></p></div></div></div><div class="item"><div class="item-text"><div class="item-title"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/pr?id=5771">
Tigre USA adquiere empresa norteamericana y es uno de los principales fabricantes del sector en los EE.UU.</a></p></div></div></div><div class="item"><div class="item-text"><p><a rel="sponsored" class="article_principal_link" href="/comunicados/prnewswire"><picture><source srcset="/img/business/prnewswire-mini-v2.webp" type="image/webp"><img class="lazy" alt="PRNewswire" data-original="/img/business/prnewswire-mini.png" src="/img/business/prnewswire-mini.png" style="display:inline;"></picture></a></p></div></div></div></div></div></article></div></div><div id="container" class="container"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8"><h3 class="page-header">Art&iacute;culos relacionados</h3></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/lo-que-hay-que-saber-sobre-la-regulacion-al-outsourcing-en-mexico-9034'><img class='lazy' alt='Lo que hay que saber sobre la regulación al outsourcing en México' data-original='/img/articulos/9034.jpeg' data-src='/img/articulos/9034.jpeg' src='/img/articulos/9034.jpeg'>Lo que hay que saber sobre la regulación al outsourcing en México</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/tecnologia/identidad-digital-descentralizada-opcion-segura-de-datos-personales-9033'><img class='lazy' alt='Identidad digital descentralizada se convierte en opción segura de datos personales' data-original='/img/articulos/9033.jpg' data-src='/img/articulos/9033.jpg' src='/img/articulos/9033.jpg'>Identidad digital descentralizada se convierte en opción segura de datos personales</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/mas-40-emprendimiento-mexico-tiene-fundadores-extranjeros-9035'><img class='lazy' alt='Más del 40% del emprendimiento en México tiene fundadores extranjeros' data-original='/img/articulos/9035.jpg' data-src='/img/articulos/9035.jpg' src='/img/articulos/9035.jpg'>Más del 40% del emprendimiento en México tiene fundadores extranjeros</a></div><div class="col-xs-12 col-sm-6 col-md-3"><a class='content-title' href='https://www.mypress.mx/negocios/cual-mejor-momento-dia-publicar-contenido-redes-sociales-9039'><img class='lazy' alt='Cuál es el mejor momento del día para publicar contenido en redes sociales' data-original='/img/articulos/9039.jpg' data-src='/img/articulos/9039.jpg' src='/img/articulos/9039.jpg'>Cuál es el mejor momento del día para publicar contenido en redes sociales</a></div></div></div><script>//$(window).load(function() {
// $.getScript('/js/social.js', function() {});
//});
/*
$(document).ready(function() {
$('a.youtube-video').each(function() {
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoBackground = $('<span class="youtube-thumbnail"></span>');
videoBackground.css({
background:"#fff url('"+videoThumbnail+"') no-repeat"
})
$(this).css({
height:300,
width:400,
position:"relative",
display:"block",
textAlign:"center",
color:"#fff",
fontSize:26
});
$(this).text('Clic para ver el video');
$(this).append(videoBackground);
})
$('a.youtube-video').click(function(e) {
e.preventDefault();
var videoId = $(this).attr('data-video');
var videoThumbnail = "https://img.youtube.com/vi/" + videoId + "/0.jpg";
var videoEmbed = $('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/' + videoId + '?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+ videoId + '?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');
$(this).parent().append(videoEmbed);
$(this).hide();
})
})
*/</script></div><footer class="footer"><div class="container"><p class="pull-left">My Press &copy; 2016 - 2021</p><ul class="list-inline"><li><a rel="noreferrer" target="_blank" href="https://www.facebook.com/mypressmx/"><i class="fab fa-2x fa-facebook-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://twitter.com/mypress_mx"><i class="fab fa-2x fa-twitter-square"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.linkedin.com/company/my-press"><i class="fab fa-2x fa-linkedin"></i></a></li><li><a rel="noreferrer" target="_blank" href="https://www.youtube.com/mypress"><i class="fab fa-2x fa-youtube-square"></i></a></li></ul><a href="/empresa/acerca-de">Acerca de</a> | <a href="/blog">Blog</a> | <a href="/aviso-de-privacidad">Aviso de privacidad</a> | <a href="/site/lector">Regístrate</a></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="/assets/js-compress/76aa616420e87bc09c31e0f270acb612.js?v=1561744715"></script><script>$(window).load(function(){$.getScript('/js/social.js',function(){});});
$(document).ready(function(){$('a.youtube-video').each(function(){var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoBackground=$('<span class="youtube-thumbnail"></span>');videoBackground.css({background:"#fff url('"+videoThumbnail+"') no-repeat"})
$(this).css({height:300,width:400,position:"relative",display:"block",textAlign:"center",color:"#fff",fontSize:26});$(this).text('Clic para ver el video');$(this).append(videoBackground);})
$('a.youtube-video').click(function(e){e.preventDefault();var videoId=$(this).attr('data-video');var videoThumbnail="https://img.youtube.com/vi/"+videoId+"/0.jpg";var videoEmbed=$('<object width="400" height="300" type="movie" data="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"><param name="movie" value="https://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0"></param><param name="allowFullScreen" value="true"/><param name="allowscriptaccess" value="always"/><embed src="http://www.youtube.com/v/'+videoId+'?version=3&amp;hl=en_US&amp;rel=0" type="application/x-shockwave-flash" width="560" height="315" allowscriptaccess="always" allowfullscreen="true"></embed></object>');$(this).parent().append(videoEmbed);$(this).hide();})})</script><script>jQuery(function ($) {
$('img.lazy').lazyload({"failurelimit":10,"effect":"fadeIn"});
});</script><script>//$('.carousel').carousel({
// interval: 5000 //changes the speed
//})</script><script>(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-80385356-1', 'auto');
ga('send', 'pageview');</script><script async src="https://www.googletagmanager.com/gtag/js?id=AW-845711358"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-845711358');</script><script type="text/javascript">
var tRefresh
tRefresh = setTimeout("window.location.reload()", 300001);</script></body></html>